<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!-- Consider adding an manifest.appcache: h5bp.com/d/Offline -->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
<!--[if lt IE 9]>
<style type="text/css">
	/* css for IE 8 og nedover */
.tiled-gallery {display: none;} /*jetpack*/

</style>
<![endif]-->
	<link href='http://fonts.googleapis.com/css?family=Lato:300italic%7COswald:400,700' rel='stylesheet' type='text/css'>
	<meta charset="UTF-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-998.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
	<title>Topp 10: Julefilmer &laquo;  NRK Filmpolitiet - alt om film, spill og tv-serier </title>
		
	<!-- Mobile viewport optimized: j.mp/bplateviewport ,initial-scale=1, user-scalable=no, maximum-scale=1 -->
	<meta name="viewport" content="width=device-width,initial-scale=1">
	
	<!-- Included Foundation CSS Files -->
	<link rel="stylesheet" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/css/foundation.css">
	<link rel="stylesheet" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/css/app.css">
	<link rel="stylesheet" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/style.css?sd=s">
	<link rel="stylesheet" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/css/events.css">
	
	<!--[if lt IE 9]>
	<link rel="stylesheet" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/css/ie.css">
	<![endif]-->
	
	<!-- IE Fix for HTML5 Tags -->
	<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

		
				
	
	<link rel="image_src" href="http://p3.no/filmpolitiet/wp-content/uploads/2010/12/The-nightmare-before-Christmas-bilde-1.jpg" /> 
	<meta property="fb:app_id" content="146318008740181" />
	<meta property="fb:admins" content="579760927" />

	<meta property="og:image" content="http://p3.no/filmpolitiet/wp-content/uploads/2010/12/The-nightmare-before-Christmas-bilde-1.jpg"/>
	<meta property="og:title" content="Topp 10: Julefilmer"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="http://p3.no/filmpolitiet/2011/12/topp-10-julefilmer/"/>
	<meta property="og:site_name" content="NRK P3"/>
	<meta property="og:description"  content="Det blir ikke jul uten disse!"/>	

	<meta name="description" content="Det blir ikke jul uten disse!" />
	
	<meta property="twitter:card" content="summary">
	<meta property="twitter:site" content="@filmpolitiet">
    <meta property="twitter:creator" content="@nrkp3">
	<meta name="twitter:image" content="http://p3.no/filmpolitiet/wp-content/uploads/2010/12/The-nightmare-before-Christmas-bilde-1.jpg">
	
	



	
	<!-- Favicon and Feed -->
	<link rel="shortcut icon" type="image/png" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/favicon.png">
	<link rel="alternate" type="application/rss+xml" title="NRK Filmpolitiet &#8211; alt om film, spill og tv-serier Feed" href="http://p3.no/filmpolitiet/feed/">
	

	<!--  iPhone Web App Home Screen Icon -->
	<link rel="apple-touch-icon" sizes="72x72" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/devices/p3-icon-ipad.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/devices/p3-icon-retina.png" />
	<link rel="apple-touch-icon" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/devices/p3-icon.png" />
	
	<!-- Enable Startup Image for iOS Home Screen Web App -->
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<link rel="apple-touch-startup-image" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/devices/p3-load.png" />

	<!-- Startup Image iPad Landscape (748x1024) -->
	<link rel="apple-touch-startup-image" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/devices/p3-load-ipad-landscape.png" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:landscape)" />
	<!-- Startup Image iPad Portrait (768x1004) -->
	<link rel="apple-touch-startup-image" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/devices/p3-load-ipad-portrait.png" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:portrait)" />
	<!-- Startup Image iPhone (320x460) -->
	<link rel="apple-touch-startup-image" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/devices/p3-load.png" media="screen and (max-device-width: 320px)" />

	
	<link rel="alternate" type="application/rss+xml" title="NRK Filmpolitiet - alt om film, spill og tv-serier &raquo; Topp 10: Julefilmer kommentarstrøm" href="http://p3.no/filmpolitiet/2011/12/topp-10-julefilmer/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/p3.no\/filmpolitiet\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colorbox-theme11-css'  href='http://p3.no/filmpolitiet/wp-content/plugins/jquery-colorbox/themes/theme11/colorbox.css?ver=4.6.1' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-polls-css'  href='http://p3.no/filmpolitiet/wp-content/plugins/wp-polls/polls-css.css?ver=2.73' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://p3.no/filmpolitiet/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://p3.no/filmpolitiet/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://p3.no/filmpolitiet/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://p3.no/filmpolitiet/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://p3.no/filmpolitiet/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jQueryColorboxSettingsArray = {"jQueryColorboxVersion":"4.6.1","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"true","colorboxSlideshowAuto":"false","colorboxScalePhotos":"true","colorboxPreloading":"true","colorboxOverlayClose":"true","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.85","colorboxTransition":"elastic","colorboxSpeed":"350","colorboxSlideshowSpeed":"2500","colorboxClose":"close","colorboxNext":"next","colorboxPrevious":"previous","colorboxSlideshowStart":"start slideshow","colorboxSlideshowStop":"stop slideshow","colorboxCurrent":"{current} of {total} images","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"80%","colorboxImageMaxHeight":"80%","colorboxImageHeight":"80%","colorboxImageWidth":"80%","colorboxLinkHeight":"80%","colorboxLinkWidth":"600px","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"","autoHideFlash":"true","autoColorbox":"","autoColorboxGalleries":"true","addZoomOverlay":"","useGoogleJQuery":"","colorboxAddClassToLinks":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://p3.no/filmpolitiet/wp-content/plugins/jquery-colorbox/js/jquery.colorbox-min.js?ver=1.4.33'></script>
<script type='text/javascript' src='http://p3.no/filmpolitiet/wp-content/plugins/jquery-colorbox/js/jquery-colorbox-wrapper-min.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://p3.no/filmpolitiet/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://p3.no/filmpolitiet/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://p3.no/filmpolitiet/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.4" />
<link rel="canonical" href="http://p3.no/filmpolitiet/2011/12/topp-10-julefilmer/" />
<link rel='shortlink' href='http://wp.me/p24Mqb-oJj' />
<link rel="alternate" type="application/json+oembed" href="http://p3.no/filmpolitiet/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fp3.no%2Ffilmpolitiet%2F2011%2F12%2Ftopp-10-julefilmer%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://p3.no/filmpolitiet/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fp3.no%2Ffilmpolitiet%2F2011%2F12%2Ftopp-10-julefilmer%2F&#038;format=xml" />
<script type="text/javascript" src="http://p3.no/filmpolitiet/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("http://p3.no/filmpolitiet/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"671",animation:"no",encode:"no",initialvolume:"60",remaining:"yes",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"ffffff",text:"ffffff",leftbg:"000000",lefticon:"ffffff",volslider:"2176CC",voltrack:"FFFFFF",rightbg:"000000",rightbghover:"000000",righticon:"ffffff",righticonhover:"2176CC",track:"2176CC",loader:"2A85E8",border:"CCCCCC",tracker:"000000",skip:"000000",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>				<!-- WordPress Popular Posts v3.3.3 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 1;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://p3.no/filmpolitiet/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=ca6db104a4&wpp_id=95065';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.3.3 -->
				
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Topp 10: Julefilmer" />
<meta property="og:url" content="http://p3.no/filmpolitiet/2011/12/topp-10-julefilmer/" />
<meta property="og:description" content="Det blir ikke jul uten disse!" />
<meta property="article:published_time" content="2011-12-09T10:40:06+00:00" />
<meta property="article:modified_time" content="2012-12-13T13:23:51+00:00" />
<meta property="og:site_name" content="NRK Filmpolitiet - alt om film, spill og tv-serier" />
<meta property="og:image" content="http://p3.no/filmpolitiet/wp-content/uploads/2010/12/Tante-Pose-bilde-1-640x360.jpg" />
<meta property="og:locale" content="nb_NO" />
<meta name="twitter:site" content="@Filmpolitiet" />
<meta name="twitter:card" content="summary" />

<style id="custom-css-css">@media handheld,only screen and (max-width: 767px){.hide-for-small-only{display:none}}#nrkfooter a{color:#fff;text-decoration:underline}@media print{body{margin:2em}.nrkno-header,.globalmenu .five,.share,footer,#sidebar,#disqus_thread,.fp_anmelderboks_mobil_wrapper h3{display:none}.datometa::before{border-top:1px solid #FFF}.row .eight{width:100% !important}.entry-meta .byline{display:inherit}.anmelderboks .coverart{width:170px;float:right;margin-right:1em}.anmelderuniversheader h3 span{background:#fff;z-index:5}}</style>
		<script src="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/js/modernizr.foundation.js"></script>
	
	<script src="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/js/jquery-picture-min.js"></script>
		
	<script>
jQuery(document).ready(function($) {

    $(function(){
        $('figure, picture').picture();
    });

	$(document).ready(function() {
	   $('#slickmenu').hide();
	    // toggles the slickbox on clicking the noted link  
		$('#slick-toggle').click(function() {
			$('#slickmenu').slideToggle('fast', function() {});
	
			return false;
			
	    });
	        
	    // remove width and height
	    $("figure img").removeAttr('width').removeAttr('height');
	
	});

});
</script>

<!--Scores-->
				
		<script type='text/javascript' src='http://www.nrk.no/serum/latest/js/universalScores.js'></script>	
				<script type='text/javascript' src='http://fil.nrk.no/nett-tv/data/v3/js/springstreams.js?ver=3.3.1'></script>
		<script type='text/javascript' src='http://p3.no/saus/js/scores/scores_stats.js'></script>
 <!--//Scores-->

<!--Linkpulse-->
<script type="text/javascript" src="http://l.lp4.io/app/50/45/26/504526a1d9d93ead73000000.js"></script>
<!--/Linkpulse-->

</head>

<body class="single single-post postid-95065 single-format-standard">

<div class="nrkno-header"><a href="http://nrk.no" title="">Til nrk.no</a></div>
	<!-- Start the main container -->
		<div id="container" class="container" role="document">

		<!-- Row for blog navigation -->
		<div class="row">
			<header class="twelve columns" role="banner">
				<div class="reverie-header">
					<h1 style="display:none;"><a href="http://p3.no/filmpolitiet" title="NRK Filmpolitiet &#8211; alt om film, spill og tv-serier">NRK Filmpolitiet &#8211; alt om film, spill og tv-serier</a></h1>
					<h4 class="subheader" style="display:none;">For deg som elsker film, kino, spill og tv-serier. Anmeldelser, artikler og kule videoklipp.</h4>
					
					<div class="globalmenu row">
						<div class="five columns">
							<nav role="navigation">
								<ul>
									<li><a href="/musikk/">MUSIKK</a></li>				
									<li><a href="/filmpolitiet/">FILMPOLITIET</a></li>
									<li><a href="/dokumentar/">DOKUMENTAR</a></li>
									<li><a href="/urort/">UR&Oslash;RT</a></li>
									<li><a href="/humor/">HUMOR</a></li>
													
								</ul>				
							</nav>
						</div>
						<div class="two columns" style="text-align: center;">
							<a href="http://p3.no/"><img class="p3logo" alt="NRK P3" src="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/p3logo.png" /></a>
						</div>
						<div class="five columns">
							<nav role="navigation">
								<ul style="float:left !important;">
									<li><a href="/podcast/">PODKAST</a></li>
									<li><a href="/programmer/">PROGRAM</a></li>
									<li><a href="/nettserier/">SERIER</a></li>
									<li><a href="/spillelister/">SPILLELISTER</a></li>
									<li><a href="http://nrk.no/mp3/">mP3</a></li>
									<li><a href="https://www.flickr.com/photos/nrk-p3/sets">FOTO</a></li>
									<!-- <li><a href="/utforsk/">S&Oslash;K</a></li> -->
								</ul>				
							</nav>		
						</div>
					</div>
					<div class="globalmenu row film">
						<div class="five columns">
							<nav role="navigation">
								<ul>
									<li><a href="/filmpolitiet/category/film">FILM</a></li>								
									<li><a href="/filmpolitiet/category/spill/">SPILL</a></li>				
									<li><a href="/filmpolitiet/category/tv/">TV-SERIER</a></li>
								</ul>				
							</nav>
						</div>
						<div class="three columns no-margin" style="text-align: center;">
							<a href="/filmpolitiet/"><img class="programlogo" alt="Filmpolitiet" src="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/fp-logo-tekst.png" /></a>
						</div>
						<div class="five columns no-margin">
							<nav role="navigation">
								<ul style="float:left !important;">
									<li><a href="/filmpolitiet/podkast/">PODKAST</a></li>
									<li><a href="/filmpolitiet/info/">OM FILMPOLITIET</a></li>
									<li><a href="/filmpolitiet/sok/">S&Oslash;K</a></li>
								</ul>				
							</nav>		
						</div>
					</div>
						
					
						
					
																				
					
					<div class="globalmenu-collapsed row">
						<a href="http://p3.no/"><img class="p3logo" alt="NRK P3" src="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/p3logo.png" /></a>
						<a href="/filmpolitiet/"><img class="programlogo" alt="Filmpolitiet" src="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/fp-logo-tekst.png" /></a>
																								
							<h1 class="sections-heading nav">
							<a href="#" id="slick-toggle">MENY <img src="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/misc/arrow-down.png" alt="Meny" style="margin-left: 5px;" /></a>							
							</h1>

						<nav id="sm-access">
						
							<div class="faux-menu">
																				
							<div id="slickmenu">							
							<ul class="filmmeny">
							<li><a href="/filmpolitiet/category/film">Film</a></li>
							<li><a href="/filmpolitiet/category/spill/">Spill</a></li>
							<li><a href="/filmpolitiet/category/tv/">TV-serier</a></li>
							<li><a href="/filmpolitiet/podkast/">Podkast</a></li>
							<li><a href="/filmpolitiet/info/">Om Filmpolitiet</a></li>
							<li><a href="/filmpolitiet/sok/">S&oslash;k</a></li>
							</ul>
																																			
						
							<ul>
							<li><a href="/musikk/">Musikk</a></li>
							<li><a href="/podcast/">Podkast</a></li>
							<li><a href="/programmer/">Program</a></li>
							<li><a href="/filmpolitiet/">Filmpolitiet</a></li>
							<li><a href="/spillelister/">Spillelister</a></li>
							<li><a href="/dokumentar/">Dokumentar</a></li>
							<li><a href="http://nrk.no/mp3/">mP3</a></li>
							<li><a href="/urort/">Ur&oslash;rt</a></li>
							<li><a href="https://www.flickr.com/photos/nrk-p3/sets">Foto</a></li>
							<li><a href="/nettserier/">Serier</a></li>
							<li><a href="/om/">Om P3</a></li>
							</ul>
							
							</div>
							
							</div>
						
						</nav>				
	
					</div>								
					
				</div>


				
			</header>
		</div>
		
		<!-- Row for main content area -->
		<div id="main" class="row">		
       
		<div class="row">
			<div class="twelve columns vspacebottom">
				
				    <figure class="r-img" data-media="http://p3.no/filmpolitiet/wp-content/thumbs/?src=http://p3.no/filmpolitiet/wp-content/uploads/2010/12/The-nightmare-before-Christmas-bilde-1.jpg&w=320" data-media480="http://p3.no/filmpolitiet/wp-content/thumbs/?src=http://p3.no/filmpolitiet/wp-content/uploads/2010/12/The-nightmare-before-Christmas-bilde-1.jpg&w=480" data-media640="http://p3.no/filmpolitiet/wp-content/thumbs/?src=http://p3.no/filmpolitiet/wp-content/uploads/2010/12/The-nightmare-before-Christmas-bilde-1.jpg&w=640" data-media767="http://p3.no/filmpolitiet/wp-content/thumbs/?src=http://p3.no/filmpolitiet/wp-content/uploads/2010/12/The-nightmare-before-Christmas-bilde-1.jpg&w=767" data-media768="http://p3.no/filmpolitiet/wp-content/thumbs/?src=http://p3.no/filmpolitiet/wp-content/uploads/2010/12/The-nightmare-before-Christmas-bilde-1.jpg&w=1150" title="">
				        	<noscript>
				                <img src="http://p3.no/wp-content/thumbs/?src=http://p3.no/filmpolitiet/wp-content/uploads/2010/12/The-nightmare-before-Christmas-bilde-1.jpg&w=320" alt="http://p3.no/filmpolitiet/wp-content/uploads/2010/12/The-nightmare-before-Christmas-bilde-1.jpg">
				            </noscript>
				
				        <figcaption></figcaption>				
				    </figure>
				    
		
			</div>
		</div>
	
        <div class="row">
        
            <div class="twelve columns vspacebottom">
            
            <!-- terningkast -->


		                   

                 <h1 class="entry-title">Topp 10: Julefilmer</h1>                

                   <!-- <span class="tittel terning " style="float: right; top: -68px; position: relative; width:100px; height:100px; border:1px solid grey;">if (terning);</span> -->
                   
                <div class="entry-excerpt">
                    <p>Det blir ikke jul uten disse!</p>
 
                </div>
            
            </div> 
            
        </div>   
        
        
           
		<div class="row">
		
			<!-- Row for main content area -->
            

            
			<div id="content" class="eight columns" role="main">
		
				<div class="post-box">
					


	<article class="post-95065 post type-post status-publish format-standard hentry category-film category-filmpolitiet category-saker tag-julefilm tag-liste tag-topp-10 tag-toppliste" id="post-95065">
		<header>
					<!--	<h1 class="entry-title">Topp 10: Julefilmer</h1> -->
		</header>



		

		<div class="entry-excerpt">
			<!-- <p>Det blir ikke jul uten disse!</p>
 -->
		</div>



		<div class="entry-meta">
			<div class="row"><div class="twelve columns"><div class="datometa"><time class="updated" datetime="2011-12-09T11:40:06+00:00" pubdate>Publisert 09.12.11, kl 11.40. / Oppdatert 13.12.12, kl 14.23.</time></div></div></div><div class="row"><div class="share"><iframe src="//www.facebook.com/plugins/like.php?href=http://p3.no/filmpolitiet/2011/12/topp-10-julefilmer/&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=146318008740181" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe><a href="https://twitter.com/share" class="twitter-share-button" data-lang="en">Tweet</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div><div class="byline"> <a href="http://p3.no/filmpolitiet/author/birger/" title=""><img alt="" src="http://p3.no/filmpolitiet/wp-content/uploads/2015/01/Filmpolitiet-Gravatar-Birger-jan2015-Foto-MartinAas.png" class="avatar avatar-100 photo" height="40" width="40"></a><p class="byline author vcard"> <a href="http://p3.no/filmpolitiet/author/birger/" rel="author" class="fn">Birger Vestmo</a><a class="email" href="mailto:birger.vestmo@nrk.no" title=""><img src="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/envelope.png" alt="" /></a></p></div></div>		</div>



		<div class="entry-content">
			<p>Det finnes mange filmer som er laget for å gi oss den ultimate julestemningen. Jeg har plukket ut mine favoritter, og jeg understreker at de er MINE!</p>
<p><strong>Det finnes jo flere årsaker til hvorfor en julefilm blir en favoritt. Det har selvsagt med kvaliteten å gjøre, men også i hvilken sammenheng jeg så dem, hvilken sinnstemning jeg var i, hvordan været var den dagen, osv.</strong></p>
<p>Les listen min først, så kan du kommentere den under, og komme med DIN liste! Here we go:</p>
<figure><img style="float: left; margin-right: 10px;" src="http://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2010/07/topp_10.png?w=750" alt="10:" data-recalc-dims="1" /></figure>
<div>
<h5 style="line-height: 38px;"><em>Når nettene blir lange (2000)</em></h5>
</div>
<figure class="figure alignnone"><a href="http://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2010/12/Naar-nettene-blir-lange.jpg"><img class="size-medium wp-image-95111 " title="Scene fra Når nettene blir lange. (Foto: Europafilm)" src="http://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2010/12/Naar-nettene-blir-lange.jpg?fit=750%2C1024" alt="Scene fra Når nettene blir lange. (Foto: Europafilm)" srcset="http://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2010/12/Naar-nettene-blir-lange.jpg?resize=640%2C360 640w, http://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2010/12/Naar-nettene-blir-lange.jpg?resize=310%2C174 310w, http://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2010/12/Naar-nettene-blir-lange.jpg?resize=970%2C545 970w, http://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2010/12/Naar-nettene-blir-lange.jpg?w=1280 1280w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a><figcaption>Scene fra Når nettene blir lange. (Foto: Europafilm)</figcaption></figure>
<p>I Mona Hoels solide dogmefilm får vi bli med på en tragikomisk julefeiring, der tynnslitte familiebånd strekkes farlig langt på en hyttetur.</p>
<p><strong>Det er en trist og sterk film, som kanskje ikke passer som julekos, men det er jo en kjensgjerning at jula ikke nødvendigvis er den lykkeligste tiden for noen.</strong></p>
<p><a href="http://p3.no/filmpolitiet/2010/12/de-beste-filmgavene/" target="_self">LES OGSÅ: De beste filmgavene!</a></p>
<figure><img style="float: left; margin-right: 10px;" src="http://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2010/07/topp_9.png?w=750" alt="9:" data-recalc-dims="1" /></figure>
<div>
<h5 style="line-height: 38px;"><em>Alene hjemme (1990)</em></h5>
</div>
<figure class="figure alignnone"><a href="http://i2.wp.com/p3.no/filmpolitiet/wp-content/uploads/2010/12/Hjemme-alene.jpg"><img class="size-medium wp-image-95112 " title="Macauley Culkin i Alene hjemme. (Foto: SF Norge)" src="http://i2.wp.com/p3.no/filmpolitiet/wp-content/uploads/2010/12/Hjemme-alene.jpg?fit=750%2C1024" alt="Macauley Culkin i Alene hjemme. (Foto: SF Norge)" srcset="http://i2.wp.com/p3.no/filmpolitiet/wp-content/uploads/2010/12/Hjemme-alene.jpg?resize=640%2C360 640w, http://i2.wp.com/p3.no/filmpolitiet/wp-content/uploads/2010/12/Hjemme-alene.jpg?resize=310%2C174 310w, http://i2.wp.com/p3.no/filmpolitiet/wp-content/uploads/2010/12/Hjemme-alene.jpg?resize=970%2C545 970w, http://i2.wp.com/p3.no/filmpolitiet/wp-content/uploads/2010/12/Hjemme-alene.jpg?w=1280 1280w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a><figcaption>Macauley Culkin i Alene hjemme. (Foto: SF Norge)</figcaption></figure>
<p>Denne filmen gjorde Macauley Culkin til verdensstjerne. Den handler om gutten som blir gjenglemt når resten av familien drar på juleferie.</p>
<p><strong>Så kommer to skurker for å rane huset, men Kevin viser seg å være en handlingens gutt!</strong></p>
<p>Dette er fremdeles en herlig komedie, full av snill action, slapstick-humor og julestemning!</p>
<p><a href="http://p3.no/filmpolitiet/2010/12/rare-exports/" target="_self">LES OGSÅ: Anmeldelsen av <em>Rare Exports &#8211; The Truth About Santa</em>!</a></p>
<figure><img style="float: left; margin-right: 10px;" src="http://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2010/07/topp_8.png?w=750" alt="8:" data-recalc-dims="1" /></figure>
<div>
<h5 style="line-height: 38px;"><em>Love Actually (2003)</em></h5>
</div>
<figure class="figure alignnone"><a href="http://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2010/12/Love-Actually.jpg"><img class="size-medium wp-image-95113" title="Hugh Grant og Martine McCutcheon i Love Actually. (Foto: United International Pictures)" src="http://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2010/12/Love-Actually.jpg?fit=750%2C1024" alt="Hugh Grant og Martine McCutcheon i Love Actually. (Foto: United International Pictures)" srcset="http://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2010/12/Love-Actually.jpg?resize=640%2C360 640w, http://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2010/12/Love-Actually.jpg?resize=310%2C174 310w, http://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2010/12/Love-Actually.jpg?resize=970%2C545 970w, http://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2010/12/Love-Actually.jpg?w=1280 1280w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a><figcaption>Hugh Grant og Martine McCutcheon i Love Actually. (Foto: United International Pictures)</figcaption></figure>
<p>En skikkelig romantisk film, der historien starter fem uker før jul, og teller ned etter hvert som handlingen skrider fremover.</p>
<p>Den forteller flere tilsynelatende separate historier med et kjærlighetstema, men det skal vise seg at de ulike trådene vikler seg inn i hverandre før det hele er over.</p>
<p><strong>Dette er en herlig film som setter meg i julestemning hver gang!</strong></p>
<figure><img style="float: left; margin-right: 10px;" src="http://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2010/07/topp_7.png?w=750" alt="7:" data-recalc-dims="1" /></figure>
<div>
<h5 style="line-height: 38px;"><em>Scrooge (1951)</em></h5>
</div>
<figure class="figure alignnone"><a href="http://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2010/12/Scrooge.jpg"><img class="size-medium wp-image-95114" title="Alistair Sim spiller hovedrollen i Scrooge. (Foto: VCI Entertainment)" src="http://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2010/12/Scrooge.jpg?fit=750%2C1024" alt="Alistair Sim spiller hovedrollen i Scrooge. (Foto: VCI Entertainment)" srcset="http://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2010/12/Scrooge.jpg?resize=640%2C360 640w, http://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2010/12/Scrooge.jpg?resize=310%2C174 310w, http://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2010/12/Scrooge.jpg?resize=970%2C545 970w, http://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2010/12/Scrooge.jpg?w=1280 1280w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a><figcaption>Alistair Sim spiller hovedrollen i Scrooge. (Foto: VCI Entertainment)</figcaption></figure>
<p>Charles Dickens-historien om grinebiteren Ebenezer Scrooge, som blir hjemsøkt av tre spøkelser på selveste julaften, er fortalt flere ganger, sist med en animert Jim Carrey i <em>A Christmas Carol</em>.</p>
<p><strong>Men filmversjonen fra 1951 er den beste, med en glimrende Alistair Sim som Scrooge. Dette er en juleklassiker av rang!</strong></p>
<p><a href="http://p3.no/filmpolitiet/2009/11/a-christmas-carol-4/" target="_self">LES OGSÅ: Anmeldelsen av <em>A Christmas Carol</em>!</a></p>
<figure><img style="float: left; margin-right: 10px;" src="http://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2010/07/topp_6.png?w=750" alt="6:" data-recalc-dims="1" /></figure>
<div>
<h5 style="line-height: 38px;"><em>It&#8217;s A Wonderful Life (1946)</em></h5>
</div>
<figure class="figure alignnone"><a href="http://i2.wp.com/p3.no/filmpolitiet/wp-content/uploads/2010/12/Its-a-wonderful-life.jpg"><img class="size-medium wp-image-95115" title="Lykkelig slutt i It's a wonderful life. (Foto: Cinematekene)" src="http://i2.wp.com/p3.no/filmpolitiet/wp-content/uploads/2010/12/Its-a-wonderful-life.jpg?fit=750%2C1024" alt="Lykkelig slutt i It's a wonderful life. (Foto: Cinematekene)" srcset="http://i2.wp.com/p3.no/filmpolitiet/wp-content/uploads/2010/12/Its-a-wonderful-life.jpg?resize=640%2C360 640w, http://i2.wp.com/p3.no/filmpolitiet/wp-content/uploads/2010/12/Its-a-wonderful-life.jpg?resize=310%2C174 310w, http://i2.wp.com/p3.no/filmpolitiet/wp-content/uploads/2010/12/Its-a-wonderful-life.jpg?resize=970%2C545 970w, http://i2.wp.com/p3.no/filmpolitiet/wp-content/uploads/2010/12/Its-a-wonderful-life.jpg?w=1280 1280w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a><figcaption>Lykkelig slutt i It&#39;s a wonderful life. (Foto: Cinematekene)</figcaption></figure>
<p>Den legendariske regissøren Frank Capra står bak denne juleklassikeren med James Stewart i hovedrollen.</p>
<p>Den handler om en mann på randen av selvmord, som får besøk av en engel, og blir overbevist om at livet virkelig er verdt å leve.</p>
<p><strong>Slutten regnes som en av historiens største lykkeruser, og får filmens tittel til å virke sannferdig!</strong></p>
<figure><img style="float: left; margin-right: 10px;" src="http://i2.wp.com/p3.no/filmpolitiet/wp-content/uploads/2010/07/topp_5.png?w=750" alt="5:" data-recalc-dims="1" /></figure>
<div>
<h5 style="line-height: 38px;"><em>Die Hard (1988)</em></h5>
</div>
<figure class="figure alignnone"><a href="http://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2010/12/Die-Hard-bilde-1.jpg"><img class="size-medium wp-image-95116" title="Bruce Willis i beklemt situasjon i Die Hard. (Foto: SF Norge)" src="http://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2010/12/Die-Hard-bilde-1.jpg?fit=750%2C1024" alt="Bruce Willis i beklemt situasjon i Die Hard. (Foto: SF Norge)" srcset="http://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2010/12/Die-Hard-bilde-1.jpg?resize=640%2C360 640w, http://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2010/12/Die-Hard-bilde-1.jpg?resize=310%2C174 310w, http://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2010/12/Die-Hard-bilde-1.jpg?resize=970%2C545 970w, http://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2010/12/Die-Hard-bilde-1.jpg?w=1280 1280w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a><figcaption>Bruce Willis i beklemt situasjon i Die Hard. (Foto: SF Norge)</figcaption></figure>
<p>Dette er actionfilmen som definerte sjangeren i tiåret som fulgte, og gjorde Bruce Willis til superstjerne!</p>
<p><strong>Jeg innrømmer at dette kanskje ikke er den mest opplagte julefilmen, men faktum er at handlingen er lagt til jula og den har et snev av julete temaer som familie, gjenforening og forsoning.</strong></p>
<p>Dessuten har en av filmens morsomste scener en død skurk i nissedrakt, påmalt en beskjed fra John McClane: ”Now, I have a machine gun. Ho, ho, ho!”</p>
<figure><img style="float: left; margin-right: 10px;" src="http://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2010/07/topp_4.png?w=750" alt="4:" data-recalc-dims="1" /></figure>
<div>
<h5 style="line-height: 38px;"><em>The Nightmare Before Christmas (1993)</em></h5>
</div>
<figure class="figure alignnone"><a href="http://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2010/12/The-Nightmare-Before-Christmas-bilde-2.jpg"><img class="size-medium wp-image-95117" title="Jack Scellington i The Nightmare Before Christmas (Foto: Walt Disney Studios Motion Pictures Norway)" src="http://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2010/12/The-Nightmare-Before-Christmas-bilde-2.jpg?fit=750%2C1024" alt="Jack Scellington i The Nightmare Before Christmas (Foto: Walt Disney Studios Motion Pictures Norway)" srcset="http://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2010/12/The-Nightmare-Before-Christmas-bilde-2.jpg?resize=640%2C360 640w, http://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2010/12/The-Nightmare-Before-Christmas-bilde-2.jpg?resize=310%2C174 310w, http://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2010/12/The-Nightmare-Before-Christmas-bilde-2.jpg?resize=970%2C545 970w, http://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2010/12/The-Nightmare-Before-Christmas-bilde-2.jpg?w=1280 1280w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a><figcaption>Jack Scellington i The Nightmare Before Christmas (Foto: Walt Disney Studios Motion Pictures Norway)</figcaption></figure>
<p>Jeg kommer ikke utenom Tim Burton og Henry Selicks fantastiske juleeventyr!</p>
<p>Denne filmen handler om Jack Scellington fra Halloweentown, som snubler inn i Christmastown. Der blir han fascinert av hele julekonseptet, som han likevel har litt trøbbel med å forstå.</p>
<p><strong>Et deilig mørkt eventyr, fortalt med fantastisk stop-motion-animasjon. Danny Elfman har laget grøsselig god musikk, og gir også sangstemme til Jack Scellington!</strong></p>
<p><a href="http://p3.no/filmpolitiet/2009/11/julenatt-i-blaafjell/" target="_self">LES OGSÅ: Anmeldelsen av <em>Julenatt i Blåfjell</em>!</a></p>
<figure><img style="float: left; margin-right: 10px;" src="http://i2.wp.com/p3.no/filmpolitiet/wp-content/uploads/2010/07/topp_3.png?w=750" alt="3:" data-recalc-dims="1" /></figure>
<div>
<h5 style="line-height: 38px;"><em>Polarekspressen (2004)</em></h5>
</div>
<figure class="figure alignnone"><a href="http://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2010/12/Polarekspressen.jpg"><img class="size-medium wp-image-95118" title="Turen går til Nordpolen i Polarekspressen. (Foto: Sandrew Metronome)" src="http://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2010/12/Polarekspressen.jpg?fit=750%2C1024" alt="Turen går til Nordpolen i Polarekspressen. (Foto: Sandrew Metronome)" srcset="http://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2010/12/Polarekspressen.jpg?resize=640%2C360 640w, http://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2010/12/Polarekspressen.jpg?resize=310%2C174 310w, http://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2010/12/Polarekspressen.jpg?resize=970%2C545 970w, http://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2010/12/Polarekspressen.jpg?w=1280 1280w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a><figcaption>Turen går til Nordpolen i Polarekspressen. (Foto: Sandrew Metronome)</figcaption></figure>
<p>Regissør Robert Zemeckis ville lage den ultimate julefilmen. Han klarte det nesten. Her blir vi med på en gutts fantastiske reise med et mystisk tog til julenissens hovedkvarter på Nordpolen.</p>
<p><strong>Animasjonsteknikken ”motion capture” ble brukt, slik at Tom Hanks faktisk kunne spille flere roller i filmen, til og med den lille gutten!</strong></p>
<p>Noen vil nok oppfatte filmen som veldig overlesset av amerikansk julenostalgi, og det blir etter hvert fryktelig søtladent, men jeg liker det! Denne ser jeg med ungene hver jul!</p>
<figure><img style="float: left; margin-right: 10px;" src="http://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2010/07/topp_2.png?w=750" alt="2:" data-recalc-dims="1" /></figure>
<div>
<h5 style="line-height: 38px;"><em>Med Grimm og gru (1976)</em></h5>
</div>
<figure class="figure alignnone"><a href="http://i2.wp.com/p3.no/filmpolitiet/wp-content/uploads/2010/12/Med-Grimm-og-gru-bilde-12.jpg"><img class="size-medium wp-image-95119" title="Lyudmila Gurchenko i Med Grimm og gru. (Foto: Mosfilm)" src="http://i2.wp.com/p3.no/filmpolitiet/wp-content/uploads/2010/12/Med-Grimm-og-gru-bilde-12.jpg?fit=750%2C1024" alt="Lyudmila Gurchenko i Med Grimm og gru. (Foto: Mosfilm)" srcset="http://i2.wp.com/p3.no/filmpolitiet/wp-content/uploads/2010/12/Med-Grimm-og-gru-bilde-12.jpg?resize=640%2C360 640w, http://i2.wp.com/p3.no/filmpolitiet/wp-content/uploads/2010/12/Med-Grimm-og-gru-bilde-12.jpg?resize=310%2C174 310w, http://i2.wp.com/p3.no/filmpolitiet/wp-content/uploads/2010/12/Med-Grimm-og-gru-bilde-12.jpg?resize=970%2C545 970w, http://i2.wp.com/p3.no/filmpolitiet/wp-content/uploads/2010/12/Med-Grimm-og-gru-bilde-12.jpg?w=1280 1280w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a><figcaption>Lyudmila Gurchenko i Med Grimm og gru. (Foto: Mosfilm)</figcaption></figure>
<p>Handlingen i filmen har ingenting med jula og gjøre, men den ble vist på NRK i jula da jeg var liten, og ble siden automatisk regnet som julefilm.</p>
<p><strong>Dette er en rumensk/russisk/fransk co-produksjon, filmet med blant andre medlemmer av Bolsjoj-balletten i Moskva. Den ble innspilt simultant på tre språk: rumensk, russisk og engelsk.</strong></p>
<p>Dette er et flott filmeventyr med nydelig musikk. Nostalgien strømmer på hver gang jeg ser den! Kun den russiske versjonen er tilgjengelig på DVD per i dag.</p>
<p><a href="http://p3.no/filmpolitiet/2010/12/rockeulven-fra-oestblokken/" target="_self">LES OGSÅ: Rockeulven fra østblokken!</a></p>
<figure><img style="float: left; margin-right: 10px;" src="http://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2010/07/topp_1.png?w=750" alt="1:" data-recalc-dims="1" /></figure>
<div>
<h5 style="line-height: 38px;"><em>Tante Pose (1940)</em></h5>
</div>
<figure class="figure alignnone"><a href="http://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2010/12/Tante-Pose-bilde-1.jpg"><img class="size-medium wp-image-95121" title="Henny Skjønberg spiller Tante Pose. (Foto: Nordisk Film)" src="http://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2010/12/Tante-Pose-bilde-1.jpg?fit=750%2C1024" alt="Henny Skjønberg spiller Tante Pose. (Foto: Nordisk Film)" srcset="http://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2010/12/Tante-Pose-bilde-1.jpg?resize=640%2C360 640w, http://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2010/12/Tante-Pose-bilde-1.jpg?resize=310%2C174 310w, http://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2010/12/Tante-Pose-bilde-1.jpg?resize=970%2C545 970w, http://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2010/12/Tante-Pose-bilde-1.jpg?w=1280 1280w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a><figcaption>Henny Skjønberg spiller Tante Pose. (Foto: Nordisk Film)</figcaption></figure>
<p><strong>Denne må jeg se hver jul! Ellers blir det ikke jul.</strong></p>
<p>Tante Pose er en erkenorsk filmfarse, basert på en historie av Gabriel Scott, regissert av Leif Sinding.</p>
<p>Under julefeiring hos sorenskriver Bals blir det intriger når to av husets døtre blir hemmelig forlovet med to besøkende studenter, samtidig som huset får julebesøk av den bistre tanten, Blanca Bals (Henny Skjønberg), som går under navnet ”Tante Pose”.</p>
<p><strong>Jeg synes dette er en fantastisk koselig film, med ekstremt julete stemning, til tross for at mesteparten er innspilt i Norsk Films studio på Jar!</strong></p>
<p>Det var min liste. Nå kan du komme med din! Skriv i kommentarfeltet under.</p>
			
					</div>

	    
		<footer>
						<p>Stikkord: <a href="http://p3.no/filmpolitiet/tag/julefilm/" rel="tag">Julefilm</a>, <a href="http://p3.no/filmpolitiet/tag/liste/" rel="tag">liste</a>, <a href="http://p3.no/filmpolitiet/tag/topp-10/" rel="tag">topp 10</a>, <a href="http://p3.no/filmpolitiet/tag/toppliste/" rel="tag">toppliste</a></p>
		</footer>
        
        <div class="fp_anmelderboks_mobil_wrapper">
        
        
        
        
        </div>
        
		
<div id="disqus_thread">
            <div id="dsq-content">

            <div class="navigation">
                <div class="nav-previous">
                    <span class="meta-nav">&larr;</span>&nbsp;
                    <a href="http://p3.no/filmpolitiet/2011/12/topp-10-julefilmer/comment-page-3/#comments" >Older Comments</a>                </div>
                <div class="nav-next">
                                        &nbsp;<span class="meta-nav">&rarr;</span>
                </div>
            </div> <!-- .navigation -->

            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-81722">
        <div id="dsq-comment-header-81722" class="dsq-comment-header">
            <cite id="dsq-cite-81722">
                <span id="dsq-author-user-81722">Erlend Johannessen</span>
            </cite>
        </div>
        <div id="dsq-comment-body-81722" class="dsq-comment-body">
            <div id="dsq-comment-message-81722" class="dsq-comment-message"><p>Hos meg blir det heldigvis jul uansett hva som går på TV eller ikke.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-81723">
        <div id="dsq-comment-header-81723" class="dsq-comment-header">
            <cite id="dsq-cite-81723">
                <span id="dsq-author-user-81723">LaClemenza</span>
            </cite>
        </div>
        <div id="dsq-comment-body-81723" class="dsq-comment-body">
            <div id="dsq-comment-message-81723" class="dsq-comment-message"><p>De kule jentene i &#8216;Med Grimm og gru&#8217; er vel det beste som kom ut av 70 år med kommunisme </p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-81725">
        <div id="dsq-comment-header-81725" class="dsq-comment-header">
            <cite id="dsq-cite-81725">
                <span id="dsq-author-user-81725">Frank_KN</span>
            </cite>
        </div>
        <div id="dsq-comment-body-81725" class="dsq-comment-body">
            <div id="dsq-comment-message-81725" class="dsq-comment-message"><p>Hey! Dere glemte Christmas Vacation jo!</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-81731">
        <div id="dsq-comment-header-81731" class="dsq-comment-header">
            <cite id="dsq-cite-81731">
                <span id="dsq-author-user-81731">tor2</span>
            </cite>
        </div>
        <div id="dsq-comment-body-81731" class="dsq-comment-body">
            <div id="dsq-comment-message-81731" class="dsq-comment-message"><p>&#8211; From all of us, to all of you (på SVT da den svenske versjon med tjuren Ferdinand er best)<br />
&#8211; Tre nøtter til Askepott (NRK. Syntes den var kjedelig når jeg var liten. Søstra mi ville se på denne og jeg ventet på From all&#8230; . Men nå gir det god julestemning)<br />
&#8211; Med Grim og Gru (NRK)</p>
<p>Og det var det 🙂</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-81732">
        <div id="dsq-comment-header-81732" class="dsq-comment-header">
            <cite id="dsq-cite-81732">
                <span id="dsq-author-user-81732">danerikb</span>
            </cite>
        </div>
        <div id="dsq-comment-body-81732" class="dsq-comment-body">
            <div id="dsq-comment-message-81732" class="dsq-comment-message"><p>Det blir ikke jul utenJesus 🙂</p>
</div>
        </div>

    <ul class="children">
    <li class="comment odd alt depth-2" id="dsq-comment-81739">
        <div id="dsq-comment-header-81739" class="dsq-comment-header">
            <cite id="dsq-cite-81739">
                <span id="dsq-author-user-81739">kreaturen</span>
            </cite>
        </div>
        <div id="dsq-comment-body-81739" class="dsq-comment-body">
            <div id="dsq-comment-message-81739" class="dsq-comment-message"><p>Fortell det til hedningene som feiret jul lenge før noen hadde hørt så mye som et snev om Jesus 😉</p>
</div>
        </div>

    <ul class="children">
    <li class="comment even depth-3" id="dsq-comment-81746">
        <div id="dsq-comment-header-81746" class="dsq-comment-header">
            <cite id="dsq-cite-81746">
                <span id="dsq-author-user-81746">danerikb</span>
            </cite>
        </div>
        <div id="dsq-comment-body-81746" class="dsq-comment-body">
            <div id="dsq-comment-message-81746" class="dsq-comment-message"><p>Ok, kjenner ikke til det, men for mange av oss handler Jula om jesus 🙂</p>
</div>
        </div>

    <ul class="children">
    <li class="comment odd alt depth-4" id="dsq-comment-81755">
        <div id="dsq-comment-header-81755" class="dsq-comment-header">
            <cite id="dsq-cite-81755">
                <span id="dsq-author-user-81755">civi5sc2</span>
            </cite>
        </div>
        <div id="dsq-comment-body-81755" class="dsq-comment-body">
            <div id="dsq-comment-message-81755" class="dsq-comment-message"><p>hvilken film sikter du til? Jesus (1979) av John Krish?</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even depth-4" id="dsq-comment-81768">
        <div id="dsq-comment-header-81768" class="dsq-comment-header">
            <cite id="dsq-cite-81768">
                <span id="dsq-author-user-81768">JoKuM</span>
            </cite>
        </div>
        <div id="dsq-comment-body-81768" class="dsq-comment-body">
            <div id="dsq-comment-message-81768" class="dsq-comment-message"><p>feiret jesus jul ?</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-81734">
        <div id="dsq-comment-header-81734" class="dsq-comment-header">
            <cite id="dsq-cite-81734">
                <span id="dsq-author-user-81734">Kroknes</span>
            </cite>
        </div>
        <div id="dsq-comment-body-81734" class="dsq-comment-body">
            <div id="dsq-comment-message-81734" class="dsq-comment-message"><p>CHEVY CHASE</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-81736">
        <div id="dsq-comment-header-81736" class="dsq-comment-header">
            <cite id="dsq-cite-81736">
                <a id="dsq-author-user-81736" href="http://wilford.no/" target="_blank" rel="nofollow">Jan Wilford Pettersen</a>
            </cite>
        </div>
        <div id="dsq-comment-body-81736" class="dsq-comment-body">
            <div id="dsq-comment-message-81736" class="dsq-comment-message"><p>Støtter opp om Tante Pose 🙂</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-81737">
        <div id="dsq-comment-header-81737" class="dsq-comment-header">
            <cite id="dsq-cite-81737">
                <span id="dsq-author-user-81737">Karsten S. Berg</span>
            </cite>
        </div>
        <div id="dsq-comment-body-81737" class="dsq-comment-body">
            <div id="dsq-comment-message-81737" class="dsq-comment-message"><p>Skellington. Med k. God jul 🙂</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-81748">
        <div id="dsq-comment-header-81748" class="dsq-comment-header">
            <cite id="dsq-cite-81748">
                <span id="dsq-author-user-81748">050986</span>
            </cite>
        </div>
        <div id="dsq-comment-body-81748" class="dsq-comment-body">
            <div id="dsq-comment-message-81748" class="dsq-comment-message"><p>HOPSCOTCH, best film ever made, gjør narr av CIA og ender med julegavekjøp.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-81753">
        <div id="dsq-comment-header-81753" class="dsq-comment-header">
            <cite id="dsq-cite-81753">
                <span id="dsq-author-user-81753">Vemund Venn</span>
            </cite>
        </div>
        <div id="dsq-comment-body-81753" class="dsq-comment-body">
            <div id="dsq-comment-message-81753" class="dsq-comment-message"><p>Har ikke sett noen av disse filmene. Fin julehøytid likevel.  </p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-81762">
        <div id="dsq-comment-header-81762" class="dsq-comment-header">
            <cite id="dsq-cite-81762">
                <span id="dsq-author-user-81762">Tom Kristiansen</span>
            </cite>
        </div>
        <div id="dsq-comment-body-81762" class="dsq-comment-body">
            <div id="dsq-comment-message-81762" class="dsq-comment-message"><p>v</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-81803">
        <div id="dsq-comment-header-81803" class="dsq-comment-header">
            <cite id="dsq-cite-81803">
                <span id="dsq-author-user-81803">NoSup4U</span>
            </cite>
        </div>
        <div id="dsq-comment-body-81803" class="dsq-comment-body">
            <div id="dsq-comment-message-81803" class="dsq-comment-message"><p>Har faktisk hatt en kjempefin jul&#8230;&#8230;uten disse filmene!</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-81804">
        <div id="dsq-comment-header-81804" class="dsq-comment-header">
            <cite id="dsq-cite-81804">
                <span id="dsq-author-user-81804">Trond-Fredrik</span>
            </cite>
        </div>
        <div id="dsq-comment-body-81804" class="dsq-comment-body">
            <div id="dsq-comment-message-81804" class="dsq-comment-message"><p>Eg vil legge til at filmen &laquo;miraklet på Manhattan&raquo; er kjempeflott, med kanskje tidenes triveligste julenisse.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="post pingback">
        <p>Pingback: <a href='http://godespill.com/disney-julefilmer' rel='external nofollow' class='url'>disney julefilmer | godespill.com</a>()</p>
    </li>
    </li><!-- #comment-## -->
            </ul>

            <div class="navigation">
                <div class="nav-previous">
                    <span class="meta-nav">&larr;</span>
                    &nbsp;<a href="http://p3.no/filmpolitiet/2011/12/topp-10-julefilmer/comment-page-3/#comments" >Older Comments</a>                </div>
                <div class="nav-next">
                                        &nbsp;<span class="meta-nav">&rarr;</span>
                </div>
            </div><!-- .navigation -->

        </div>

    </div>

<script type="text/javascript">
var disqus_url = 'http://p3.no/filmpolitiet/2011/12/topp-10-julefilmer/';
var disqus_identifier = '95065 http://p3.no/filmpolitiet/?p=95065';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'nrkp3-filmpolitiet-2';
var disqus_title = "Topp 10: Julefilmer";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=95065';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

	</article>
				</div>
   
   			            
			</div><!-- End Content row -->
			
			
<aside id="sidebar" class="four columns" role="complementary">
<div class="byline-sidebar vspacebottom">
	<span class="updated">Skrevet av</span>
    <div class="author-wrap" style="display: none;">
    
            	<div class="b_metaboks">
    
    			<div class="b_skribent"> <a href="http://p3.no/filmpolitiet/author/birger/" title="">Birger Vestmo</a></div>
                
                <div class="b_epost"><a href="mailto:birger.vestmo@nrk.no">birger.vestmo@nrk.no</a></div>
                
				                
            </div>   
           
            <div class="b_bilde">
			<a href="http://p3.no/filmpolitiet/author/birger/" title=""><img alt="" src="http://p3.no/filmpolitiet/wp-content/uploads/2015/01/Filmpolitiet-Gravatar-Birger-jan2015-Foto-MartinAas.png" class="avatar avatar-100 photo" height="100" width="100"/></a>            </div>
			<div style="clear:both;"></div>                                      
  	</div>

	<!-- start coathors kode -->
							
				 
				
				<!--
				Birger Vestmo 
				http://p3.no/filmpolitiet/wp-content/uploads/2015/01/Filmpolitiet-Gravatar-Birger-jan2015-Foto-MartinAas.png 
				 
				birger.vestmo@nrk.no 
				birger --> 
								<div class="author-wrap">
				
				<div class="b_metaboks">
				
				<div class="b_skribent"> <a href="http://p3.no/filmpolitiet/author/birger" title="Les artiklene til Birger Vestmo">Birger Vestmo</a></div>
				
				<div class="b_epost"><a href="mailto:birger.vestmo@nrk.no">birger.vestmo@nrk.no</a></div>
								
				</div>   
				
				<div class="b_bilde">
				<a href="http://p3.no/filmpolitiet/author/birger" title="">
				
									<img alt="" src="http://p3.no/filmpolitiet/wp-content/uploads/2015/01/Filmpolitiet-Gravatar-Birger-jan2015-Foto-MartinAas.png " class="avatar avatar-100 photo" height="100" width="100">
									</a> 
				</div>
				<div style="clear:both;"></div>                                      
				</div> <!-- avslutt .author-wrap -->

				
				
								
							<!-- end coathors kode -->
	
	</div>



<div id="radio-player" class="jp-jplayer" style="width: 0px; height: 0px; "></div> <script type="text/javascript" src="http://p3.no/saus/nettradio/nettradio.js"></script>


<div class="fp-anmeldelser">
	<div class="row vspacetop film anmelderuniversheader">
		<h3><span class="fp-heading header">Ferske anmeldelser</span></h3>
	</div>
	<div class="sidefeature">

<!--This section is where the custom images are found for the homepage sidebar - note the custom field name for this image is "side feature".
Recommended image size is 110x110, as the stylesheet is written for this size.-->

                        
						
                        <div>


<span class="overlay Film">Film</span>

                                <a href="http://p3.no/filmpolitiet/2016/12/agnus-dei/" rel="bookmark"><img src="http://p3.no/filmpolitiet/wp-content/thumbs/?src=http://p3.no/filmpolitiet/wp-content/uploads/2016/12/Agnus-Dei-bilde-1.jpg&amp;w=750&amp;zc=1" width="100%" alt="Thumbnail" /></a>
                




<!-- terningkast -->

<!-- <span class="terningkast5">Terningkast5</span> -->


<h2><a class="terning-36 fem" href="http://p3.no/filmpolitiet/2016/12/agnus-dei/" rel="bookmark">Agnus Dei</a></h2>
                                <p>Sterkt og rørende nonnedrama.</p>

                        </div>
                     

                        
						
                        <div>


<span class="overlay Film">Film</span>

                                <a href="http://p3.no/filmpolitiet/2016/12/why-him/" rel="bookmark"><img src="http://p3.no/filmpolitiet/wp-content/thumbs/?src=http://p3.no/filmpolitiet/wp-content/uploads/2016/12/Why-Him-bilde-5.jpg&amp;w=750&amp;zc=1" width="100%" alt="Thumbnail" /></a>
                




<!-- terningkast -->

<!-- <span class="terningkast2">Terningkast2</span> -->


<h2><a class="terning-36 to" href="http://p3.no/filmpolitiet/2016/12/why-him/" rel="bookmark">Why Him?</a></h2>
                                <p>Denne komedien duger ikke.</p>

                        </div>
                     

                        
						
                        <div>


<span class="overlay Film">Film</span>

                                <a href="http://p3.no/filmpolitiet/2016/12/perfekte-fremmede/" rel="bookmark"><img src="http://p3.no/filmpolitiet/wp-content/thumbs/?src=http://p3.no/filmpolitiet/wp-content/uploads/2016/12/Perfekte-fremmede-bilde-1.jpg&amp;w=750&amp;zc=1" width="100%" alt="Thumbnail" /></a>
                




<!-- terningkast -->

<!-- <span class="terningkast4">Terningkast4</span> -->


<h2><a class="terning-36 fire" href="http://p3.no/filmpolitiet/2016/12/perfekte-fremmede/" rel="bookmark">Perfekte fremmede</a></h2>
                                <p>Elegant spilt middagsdrama.</p>

                        </div>
                     

                        
						
                        <div>


<span class="overlay Film">Film</span>

                                <a href="http://p3.no/filmpolitiet/2016/12/hundreogettaringen-som-stakk-fra-regningen-og-forsvant/" rel="bookmark"><img src="http://p3.no/filmpolitiet/wp-content/thumbs/?src=http://p3.no/filmpolitiet/wp-content/uploads/2016/12/Hundreogettaaringen-bilde-1.jpg&amp;w=750&amp;zc=1" width="100%" alt="Thumbnail" /></a>
                




<!-- terningkast -->

<!-- <span class="terningkast3">Terningkast3</span> -->


<h2><a class="terning-36 tre" href="http://p3.no/filmpolitiet/2016/12/hundreogettaringen-som-stakk-fra-regningen-og-forsvant/" rel="bookmark">Hundreogettåringen som stakk fra regningen og forsvant</a></h2>
                                <p>En litt for omstendelig historie.</p>

                        </div>
                     

                        
						
                        <div>


<span class="overlay Film">Film</span>

                                <a href="http://p3.no/filmpolitiet/2016/12/min-pappa-toni-erdmann/" rel="bookmark"><img src="http://p3.no/filmpolitiet/wp-content/thumbs/?src=http://p3.no/filmpolitiet/wp-content/uploads/2016/12/Toni-Erdmann-bilde-2.jpg&amp;w=750&amp;zc=1" width="100%" alt="Thumbnail" /></a>
                




<!-- terningkast -->

<!-- <span class="terningkast5">Terningkast5</span> -->


<h2><a class="terning-36 fem" href="http://p3.no/filmpolitiet/2016/12/min-pappa-toni-erdmann/" rel="bookmark">Min pappa Toni Erdmann</a></h2>
                                <p>Fantastiske prestasjoner i hovedrollene.</p>

                        </div>
                     

                        
						
                        <div>


<span class="overlay Film">Film</span>

                                <a href="http://p3.no/filmpolitiet/2016/12/dyrene-i-hakkebakkeskogen/" rel="bookmark"><img src="http://p3.no/filmpolitiet/wp-content/thumbs/?src=http://p3.no/filmpolitiet/wp-content/uploads/2016/12/Dyrene-i-Hakkebakkeskogen-bilde-2.jpg&amp;w=750&amp;zc=1" width="100%" alt="Thumbnail" /></a>
                




<!-- terningkast -->

<!-- <span class="terningkast5">Terningkast5</span> -->


<h2><a class="terning-36 fem" href="http://p3.no/filmpolitiet/2016/12/dyrene-i-hakkebakkeskogen/" rel="bookmark">Dyrene i Hakkebakkeskogen</a></h2>
                                <p>Noe mer enn et nostalgisk pliktløp.</p>

                        </div>
                     

                                   </div>
</div><!-- avslutter class fp-anmeldelser -->





	<hr class="sidebar-skille" />
	<div id="fp_recentdisqus" class="fp widget widget_RecentDisqus">
		<h2>Siste kommentarer</h2>		
		<ul>
		    		    		    		    		    		    		    		    		    		    		    		    
		    <li><a href="http://p3.no/filmpolitiet/2016/12/dyrene-i-hakkebakkeskogen/" title="Dyrene i Hakkebakkeskogen">Dyrene i Hakkebakkeskogen</a></li><ul><li><a href="http://p3.no/filmpolitiet/2016/12/dyrene-i-hakkebakkeskogen/#comment-3065769692" title="">Dan Jalvo</a>: Det var fordi han brukte egne "hemmelige" veldig spesielle rigger som betød at animatørene ikke behøvde å komme...</li><li><a href="http://p3.no/filmpolitiet/2016/12/dyrene-i-hakkebakkeskogen/#comment-3065608298" title="">Ragnar Haug</a>: Nei, det er ikke riktig. Som et eksempel kan jeg nevne Ivo Caprino. Hans karakterer hadde ekte hår som ikke «levd...</li></ul><li><a href="http://p3.no/filmpolitiet/2016/12/2016-arets-beste-spill/" title="2016: Årets beste spill">2016: Årets beste spill</a></li><ul><li><a href="http://p3.no/filmpolitiet/2016/12/2016-arets-beste-spill/#comment-3065751999" title="">Marte Hedenstad</a>: Hei! I anmeldelsene som er lenket opp, står det hvilke plattformer spillene kommer til. Men kan slenge det inn her...</li><li><a href="http://p3.no/filmpolitiet/2016/12/2016-arets-beste-spill/#comment-3065750805" title="">Marte Hedenstad</a>: Ja, digga begge spillene, men de falt ut i konkurransen rett og slett. Her er for øvrig mine anmeldelser av spille...</li></ul><li><a href="http://p3.no/filmpolitiet/2016/12/passengers/" title="Passengers">Passengers</a></li><ul><li><a href="http://p3.no/filmpolitiet/2016/12/passengers/#comment-3065735710" title="">oudeis</a>: Typisk amerikanere å sitte i en bar i t-skjorte, attpåtil skitten, er det mulig!? Går det ikke ann å kle seg? S...</li></ul><li><a href="http://p3.no/filmpolitiet/2016/12/2016-arets-beste-tv-serier/" title="2016: Årets beste TV-serier">2016: Årets beste TV-serier</a></li><ul><li><a href="http://p3.no/filmpolitiet/2016/12/2016-arets-beste-tv-serier/#comment-3065714460" title="">Vegard Træland Steine</a>: Kor var Shooter? Eller Snikskytter som den heiter på Netflix?</li><li><a href="http://p3.no/filmpolitiet/2016/12/2016-arets-beste-tv-serier/#comment-3065646513" title="">Kim Samuel Sollie</a>: ABC som har Designated Survivor, ikke Netflix. </li></ul><li><a href="http://p3.no/filmpolitiet/2015/06/batman-arkham-knight/" title="Batman: Arkham Knight">Batman: Arkham Knight</a></li><ul><li><a href="http://p3.no/filmpolitiet/2015/06/batman-arkham-knight/#comment-3065492749" title="">Varg Stra</a>: Når anmelderen av et superheltspill starter anmeldelsen med "Jeg har aldri vært fan av superhelter" har Filmpolit...</li></ul><li><a href="http://p3.no/filmpolitiet/2016/12/why-him/" title="Why Him?">Why Him?</a></li><ul><li><a href="http://p3.no/filmpolitiet/2016/12/why-him/#comment-3065269497" title="">Robin Sørwasd Johansen</a>: Bra film. Personlig gir jeg den terningkast 2! Lurer på om de kommer til å ta den opp i podcasten Klassiske Filme...</li></ul><li><a href="http://p3.no/filmpolitiet/2016/02/birkebeinerne/" title="Birkebeinerne">Birkebeinerne</a></li><ul><li><a href="http://p3.no/filmpolitiet/2016/02/birkebeinerne/#comment-3065246883" title="">niama</a>: forresten, jeg var for SV, selv om overregulerign er et problem og synes jo idag det er trist morsomt at Kirstin Ha...</li></ul>		    
		    		</ul>

		</p>	</div>


</aside><!-- /#sidebar -->		
		</div>
		
		
</div><!-- End Main row -->
		

			
	</div><!-- Container End -->



	<footer id="content-info" role="contentinfo">
	<!-- P3.no footer -->
	<div class="p3-footer-container">
	<div id="p3-footer" class="row vspacetop vspacebottom">
		<div class="four fp50 fp50-l columns vspacetop vspacebottom">
 		  <h6>Kontakt</h6>
 		  <p>
          Direkte til P3: <a href="mailto:p3@nrk.no">p3@nrk.no</a><br/>
          Publikumsavdelingen i Mo i Rana: Tlf: 23 04 70 00<br />E-post: <a href="mailto:info@nrk.no">info@nrk.no</a>
		</p>
		</div>
		<div class="four fp50 columns vspacetop vspacebottom">
          <h6>Besøk</h6>
          <p>
          Oslo: Bjørnstjerne Bjørnsons Plass 1, Marienlyst (<a href="http://bit.ly/kartNRKp3Oslo">kart</a>)<br/>
          Trondheim: Otto Nielsens veg 2, Tyholt (<a href="http://bit.ly/kartNRKp3Trondheim">kart</a>)
          </p>
		</div>

		<div class="four fp-clearfloat columns vspacetop vspacebottom">	

			<dl class="tabs social-tabs">
				
			  <dd class="active"><a class="active" href="#facebook"><img src="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/ikoner_facebook.png" /></a></dd>
			  <dd><a href="#twitter"><img src="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/ikoner_twitter.png" /></a></dd>
			  <dd><a href="#flickr"><img src="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/ikoner_flickr.png" /></a></dd>
			  <dd><a href="#instagram"><img src="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/ikoner_instagram.png" /></a></dd>
			  <dd><a href="#rss"><img src="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/ikoner_rss.png" /></a></dd>
			</dl>
			
			<ul class="tabs-content">
			  <li class="active" id="facebookTab"><span style="padding-right: 10px;">F&oslash;lg oss p&aring; Facebook:</span><iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FNRKP3&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=146318008740181" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe></li>
			  <li id="twitterTab"><span style="padding-right: 10px;">F&oslash;lg oss p&aring; Twitter:</span><a href="https://twitter.com/nrkp3" class="twitter-follow-button" data-show-count="true" data-show-screen-name="true" data-lang="no">Følg @nrkp3</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
			  <li id="flickrTab">Bildegalleri: <a href="http://www.flickr.com/photos/nrk-p3/">Flickr</a> // <a href="http://p3.no/foto">p3.no/foto</a></li>
			  <li id="instagramTab">Instagram: <a href="http://p3.no/nrkp3-pa-instagram/">@nrkp3 p&aring; Instagram</a></li>
			  <li id="rssTab">RSS-feed: <a href="http://p3.no/feed/">p3.no/feed</a></li>  
			</ul>
		</div>
	</div>
	</div>
	<!-- // P3.no footer -->

	<!-- NRK.no-footer-->
		<div id="nrkfooter">
			<div class="row">
			<div class="nrk-om">
			<ul>
				<li> 
				<a title="Opphavsrett NRK &copy; 2016" href="https://www.nrk.no/etikk/opphavsrett-pa-nrk.no-1.2843522">Opphavsrett NRK &copy; 2016</a>
				</li>
		 	
								
				<li>Redakt&oslash;r P3: <a title="Bjørn Tore Grøtte" href="mailto:bjorn.tore.grotte@nrk.no">Bjørn Tore Grøtte</a> (konst.)</li>
		  
				<li>Ansvarlig redakt&oslash;r: <a title="Hans-Tore Bjerkaas" href="http://www.nrk.no/informasjon/1.2843526">Thor Gjermund Eriksen</a></li>
			</ul>
			</div>			
			<div class="nrk-hjelp">
			<ul>	
				<li>
					<a title="Tips NRK" href="http://www.nrk.no/tips/">Tips NRK</a>
				</li>
				<li>
					<a title="Kontakt NRK" href="http://www.nrk.no/kontakt/">Kontakt NRK</a>
				</li>
				<li>
					<a title="Om NRK" href="http://www.nrk.no/info/">Om NRK</a></li>
				<li>
					<a title="Hjelp" href="http://www.nrk.no/hjelp/">Hjelp</a>
				</li>
				</div>
			</ul>
			</div>
		</div>
	<!-- //NRK.no-footer-->
	</footer>



	
	<!-- Included JS Files of Foundation -->
	<script src="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/js/foundation.js"></script>
	<script src="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/js/app.js?dato=201506171144"></script>
	
	<script src="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/js/p3-saus.js"></script>
	<script>
	jQuery(document).ready(function($) {
        // FitVids
        $("#main").fitVids();
    });    
    </script>    
	
	<!-- NRK video -->
	<script src="http://nrk.no/serum/latest/js/video_embed.js"></script>
	
	        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'nrkp3-filmpolitiet-2';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript' src='http://p3.no/filmpolitiet/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/p3.no\/filmpolitiet\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://p3.no/filmpolitiet/wp-content/plugins/wp-polls/polls-js.js?ver=2.73'></script>
<script type='text/javascript' src='http://p3.no/filmpolitiet/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://p3.no/filmpolitiet/wp-includes/js/comment-reply.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'30692119',post:'95065',tz:'1',srv:'p3.no'} ]);
	_stq.push([ 'clickTrackerInit', '30692119', '95065' ]);
</script>






<!-- Scores -->

  <script type="text/javascript">
var measurement = 
{
"s":"nrk",
"cp": "nrk/p3/filmpolitiet",
"url" : window.location.toString()
};
 unispring.c(measurement);
</script>
<noscript>
 <img width="1" height="1" src="http://nrk.tns-cs.net/j0=,,,;+,cp=nrk/p3/filmpolitiet+URL=noscript;;;" alt="" />
</noscript>


	<!--GOOGLE ANALYTICS-->


		<script type="text/javascript">
			var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
			document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
		</script>

		<script type="text/javascript">
			try {
			var pageTracker = _gat._getTracker("UA-302116-10");
			pageTracker._trackPageview();
			} catch(err) {}</script>



		<!--GOOGLE ANALYTICS SLUTT-->


<!--NEWSBEAT-->
<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 30584;
    _sf_async_config.domain = 'p3.no';
    _sf_async_config.sections = 'Filmpolitiet';  //CHANGE THIS
    _sf_async_config.authors = 'P3';    //CHANGE THIS
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src',
           (('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
           'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>
<!--/NEWSBEAT-->

<script type="text/javascript" src="http://include.reinvigorate.net/re_.js"></script>
<script type="text/javascript">
try {
reinvigorate.track("h0424-i96m4pd536");
} catch(err) {}
</script>


<ol style="display: none;">
		<li><a href="http://p3.no/filmpolitiet/2013/09/derfor-har-gta-v-kun-menn-i-hovedrollene/">Derfor har «GTA V» kun menn i hovedrollene</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/11/krigens-unge-hjarte/">Krigens unge hjarte</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/11/svensk-kino-innforer-feminist-test/">Svensk kino innfører feminist-test</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/02/topp-5-kontroversielle-filmer/">Topp 5: Kontroversielle filmer</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/11/the-hunger-games-catching-fire/">The Hunger Games: Catching Fire</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/03/topp-5-tom-hanks/">Topp 5: Tom Hanks</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/09/topp-5-narkofilmer/">Topp 5: Narkofilmer</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/03/game-of-thrones-s0-3e01-02/">Game of Thrones S03 E01-02</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/01/django-unchained/">Django Unchained</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/03/det-ea-ikke-vil-snakke-om/">Det EA ikke vil snakke om</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/12/2013-arets-beste-filmer/">2013: Årets beste filmer</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/12/2013-arets-beste-spill/">2013: Årets beste spill</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/02/endelig-en-ordentlig-titt-pa-hivju/">Endelig en ordentlig titt på Hivju</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/05/star-trek-forfattar-svarer-pa-undertoyskritikk/">Star Trek-forfattar svarer på undertøyskritikk</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/08/ventetiden-over-for-doctor-who/">Ventetiden over for Doctor Who</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/11/netflix-gjenoppliver-the-killing/">Netflix gjenoppliver «The Killing»</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/06/microsoft-gjor-helomvending/">Microsoft gjør helomvending</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/07/superman-og-batman-motes-i-ny-storfilm/">Superman og Batman møtes i ny storfilm</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/10/hva-syns-du-om-lilyhammer-2/">Hva syns du om «Lilyhammer 2»?</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/10/netflix-sjef-anklager-kinoer-for-a-ta-livet-av-spillefilmen/">Netflix-sjef anklager kinoer for å ta livet av spillefilmen</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/02/innforer-mikrotransaksjoner-i-alle-spill/">Innfører mikrotransaksjoner i alle spill</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/01/house-of-cards-s01/">House of Cards S01 E01-02</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/11/topp-5-krigsdokumentarer/">Topp 5: Krigsdokumentarer</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/01/doende-star-trek-fan-fikk-oppfylt-sitt-siste-onske/">Døende Star Trek-fan fikk oppfylt sitt siste ønske</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/12/hobbiten-smaugs-odemark/">Hobbiten: Smaugs ødemark</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/01/banshee-s01/">Banshee S01</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/02/victoria/">Victoria</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/10/les-klagene-the-simpsons-og-south-park-har-fatt-oppgjennom-ara/">Les klagene «The Simpsons» og «South Park» har fått oppgjennom åra</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/12/her-er-dei-forste-anmeldingane-av-hobbiten-smaugs-odemark/">Her er dei første anmeldingane av «Hobbiten: Smaugs ødemark»</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/01/har-spilt-inn-en-milliard-dollar-er-full-av-feil/">Har spilt inn én milliard dollar &#8211; er full av feil</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/04/spring-breakers/">Spring Breakers</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/08/ben-affleck-skal-spele-batman/">Ben Affleck skal spele Batman</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/10/star-wars-manusforfatterveteran-tek-over/">Manusforfatterveteran tek over «Star Wars»</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/10/topp-5-pirater-i-popkulturen/">Topp 5: Pirater i popkulturen</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/12/topp-5-arnold/">Topp 5: ARNOLD!</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/01/se-oscar-nominasjonene-direkte-her/">Dette er årets Oscar-nominasjoner</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/06/spielberg-filmbransjen-kjem-til-a-implodere/">Spielberg: – Filmbransjen kjem til å implodere</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/03/cloud-atlas/">Cloud Atlas</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/06/sopranos-kara-til-den-beste-tv-serien/">«Sopranos» kåra til den beste TV-serien</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/11/solan-og-ludvig-jul-i-flaklypa/">Solan og Ludvig – Jul i Flåklypa</a></li>
	</ol>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"0533658220","applicationID":"29133650","transactionName":"MwFbbUpYCkBXU0BcXgpLeFpMUAtdGUNdW1YIAQ==","queueTime":0,"applicationTime":480,"atts":"H0ZYGwJCGU4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
