<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!-- Consider adding an manifest.appcache: h5bp.com/d/Offline -->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
<!--[if lt IE 9]>
<style type="text/css">
	/* css for IE 8 og nedover */
.tiled-gallery {display: none;} /*jetpack*/

</style>
<![endif]-->
		<meta charset="UTF-8">
	<title>Borg &laquo;  NRK Filmpolitiet - alt om film, spill og tv-serier </title>

<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-302116-10', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->



	<!-- Mobile viewport optimized: j.mp/bplateviewport ,initial-scale=1, user-scalable=no, maximum-scale=1 -->
	<meta name="viewport" content="width=device-width,initial-scale=1">
	
	<!-- Included Foundation CSS Files -->
	<link rel="stylesheet" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/css/foundation.css">
	<link rel="stylesheet" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/css/app.css?dato=201703271319">
	<link rel="stylesheet" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/style.css?dato=201703271130">
	<link rel="stylesheet" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/css/events.css">
	<link rel="stylesheet" href="/wp-content/themes/p3v2/css/p3article.css">
	<link rel="stylesheet" href="/saus/meny/style.css?dato=201703261446">
	
	<!--[if lt IE 9]>
	<link rel="stylesheet" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/css/ie.css">
	<![endif]-->
	
	<!-- IE Fix for HTML5 Tags -->
	<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

		
				
	
	<link rel="image_src" href="http://p3.no/filmpolitiet/wp-content/uploads/2017/09/Borg-2.jpg" /> 
	<meta property="fb:app_id" content="146318008740181" />
	<meta property="fb:admins" content="579760927" />

	<meta property="og:image" content="http://p3.no/filmpolitiet/wp-content/uploads/2017/09/Borg-2.jpg"/>
	<meta property="og:title" content="Borg"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="http://p3.no/filmpolitiet/2017/09/borg/"/>
	<meta property="og:site_name" content="NRK P3"/>
	<meta property="og:description"  content="Spenningen er merkbar, både på og utenfor Centre Courten."/>	

	<meta name="description" content="Spenningen er merkbar, både på og utenfor Centre Courten." />
	
	<meta property="twitter:card" content="summary">
	<meta property="twitter:site" content="@filmpolitiet">
    <meta property="twitter:creator" content="@nrkp3">
	<meta name="twitter:image" content="http://p3.no/filmpolitiet/wp-content/uploads/2017/09/Borg-2.jpg">
	
	



	
	<!-- Favicon and Feed -->
	<link rel="shortcut icon" type="image/png" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/favicon-16x16.png">
	<link rel="alternate" type="application/rss+xml" title="NRK Filmpolitiet &#8211; alt om film, spill og tv-serier Feed" href="http://p3.no/filmpolitiet/feed/">


	<link rel="apple-touch-icon" sizes="57x57" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/favicon-16x16.png">
	<link rel="manifest" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">

	
	<link rel="alternate" type="application/rss+xml" title="NRK Filmpolitiet - alt om film, spill og tv-serier &raquo; Borg kommentarstrøm" href="http://p3.no/filmpolitiet/2017/09/borg/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/p3.no\/filmpolitiet\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.9"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colorbox-theme11-css'  href='http://p3.no/filmpolitiet/wp-content/plugins/jquery-colorbox/themes/theme11/colorbox.css?ver=4.6.1' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-polls-css'  href='http://p3.no/filmpolitiet/wp-content/plugins/wp-polls/polls-css.css?ver=2.73' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://p3.no/filmpolitiet/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://p3.no/filmpolitiet/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://p3.no/filmpolitiet/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://p3.no/filmpolitiet/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://p3.no/filmpolitiet/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jQueryColorboxSettingsArray = {"jQueryColorboxVersion":"4.6.1","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"true","colorboxSlideshowAuto":"false","colorboxScalePhotos":"true","colorboxPreloading":"true","colorboxOverlayClose":"true","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.85","colorboxTransition":"elastic","colorboxSpeed":"350","colorboxSlideshowSpeed":"2500","colorboxClose":"close","colorboxNext":"next","colorboxPrevious":"previous","colorboxSlideshowStart":"start slideshow","colorboxSlideshowStop":"stop slideshow","colorboxCurrent":"{current} of {total} images","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"80%","colorboxImageMaxHeight":"80%","colorboxImageHeight":"80%","colorboxImageWidth":"80%","colorboxLinkHeight":"80%","colorboxLinkWidth":"600px","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"","autoHideFlash":"true","autoColorbox":"","autoColorboxGalleries":"true","addZoomOverlay":"","useGoogleJQuery":"","colorboxAddClassToLinks":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://p3.no/filmpolitiet/wp-content/plugins/jquery-colorbox/js/jquery.colorbox-min.js?ver=1.4.33'></script>
<script type='text/javascript' src='http://p3.no/filmpolitiet/wp-content/plugins/jquery-colorbox/js/jquery-colorbox-wrapper-min.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://p3.no/filmpolitiet/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://p3.no/filmpolitiet/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://p3.no/filmpolitiet/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.9" />
<link rel="canonical" href="http://p3.no/filmpolitiet/2017/09/borg/" />
<link rel='shortlink' href='http://p3.no/filmpolitiet/?p=238893' />
<link rel="alternate" type="application/json+oembed" href="http://p3.no/filmpolitiet/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fp3.no%2Ffilmpolitiet%2F2017%2F09%2Fborg%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://p3.no/filmpolitiet/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fp3.no%2Ffilmpolitiet%2F2017%2F09%2Fborg%2F&#038;format=xml" />
<script type="text/javascript" src="http://p3.no/filmpolitiet/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("http://p3.no/filmpolitiet/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"671",animation:"no",encode:"no",initialvolume:"60",remaining:"yes",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"ffffff",text:"ffffff",leftbg:"000000",lefticon:"ffffff",volslider:"2176CC",voltrack:"FFFFFF",rightbg:"000000",rightbghover:"000000",righticon:"ffffff",righticonhover:"2176CC",track:"2176CC",loader:"2A85E8",border:"CCCCCC",tracker:"000000",skip:"000000",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>				<!-- WordPress Popular Posts v3.3.3 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 1;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://p3.no/filmpolitiet/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=cb39a429a2&wpp_id=238893';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.3.3 -->
				
<style id="custom-css-css">.p3article .byline{display:none}.film .anmelderunivers-meta-stor h1 a:hover{color:#FFF}.film.poppis .wpp-post-title,.fp p{font-family:"EticaRegular", "Helvetica Neue", Arial, sans-serif}#sidebar,.p3article .entry-excerpt p{font-family:"EticaRegular", "Helvetica Neue", Arial, sans-serif;color:#141517;font-weight:600;font-size:1.1em !important;line-height:calc(1.25em + 0.2vw) !important}@media handheld,only screen and (max-width: 767px){.hide-for-small-only{display:none}.p3article .byline{display:block;float:none}.p3article .byline .avatar{display:none}}#nrkfooter a{color:#fff;text-decoration:none}@media print{body{margin:2em}.nrkno-header,.globalmenu .five,.share,footer,#sidebar,#disqus_thread,.fp_anmelderboks_mobil_wrapper h3{display:none}.datometa::before{border-top:1px solid #FFF}.row .eight{width:100% !important}.entry-meta .byline{display:inherit}.anmelderboks .coverart{width:170px;float:right;margin-right:1em}.anmelderuniversheader h3 span{background:#fff;z-index:5}}</style>
		<script src="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/js/modernizr.foundation.js"></script>
	
	<script src="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/js/jquery-picture-min.js"></script>
	
	<script src="/wp-content/themes/p3v2/js/radio-2017.bundle.min.js"></script>
		
	<script>
jQuery(document).ready(function($) {

    $(function(){
        $('figure, picture').picture();
    });

	$(document).ready(function() {
	   $('#slickmenu').hide();
	    // toggles the slickbox on clicking the noted link  
		$('#slick-toggle').click(function() {
			$('#slickmenu').slideToggle('fast', function() {});
	
			return false;
			
	    });
	        
	    // remove width and height
	    $("figure img").removeAttr('width').removeAttr('height');
	
	});
	
	
	/* hovedmeny */
    $('.menuOpen').on('click', function(e){
		if ($('body').hasClass( 'fullscreennoscroll' )) {
		        $('body').removeClass('fullscreennoscroll');
		        $( '#menuArea' ).css( 'max-width', '1416px' );
		        $( '.menuOpen' ).css( 'right', '0' );
		} else {
		        $('body').addClass('fullscreennoscroll');
		        $( '#menuArea' ).css( 'max-width', '1430px' );
		        $( '.menuOpen' ).css( 'right', '14px' );
		}
    });		
	

});
</script>

<!--Scores-->
						<script type='text/javascript' src='/saus/js/scores/scores_stats.js'></script>
		<script async src="https://static.nrk.no/core-icons/latest/core-icons.min.js"></script> <!-- bjarmar, terningkast osv -->
 <!--//Scores-->

<!--Linkpulse-->
<script type="text/javascript" src="https://p.lp4.io/app/50/45/26/504526a1d9d93ead73000000.js
"></script>
<!--/Linkpulse-->

<script type="text/javascript">
//lurer universalscors til å holde truten
function define() {};
</script>

</head>

<body class="single single-post postid-238893 single-format-standard">

<div class="nrkno-header"><a href="https://nrk.no" title="">Til nrk.no</a></div>
<header>

<div id="menuArea">

  <input type="checkbox" id="menuToggle"></input>

<label for="menuToggle" class="menuOpen">
  <div class="open"></div>
</label>

	<div class="logowrapper">
		<a href="/" title="P3.no"><svg width="100" height="100" class="logo"> <?xml version="1.0" encoding="utf-8"?> <svg version="1.1" id="Ebene_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 425.2 425.2" style="enable-background:new 0 0 425.2 425.2;" xml:space="preserve"> <style type="text/css"> .p3logotxt{fill:#000000;} .p3logobg{fill:#ffe100;} </style> <rect x="101.12" y="92.77" width="27.84" height="79.7"/> <rect x="180.56" y="92.77" width="27.83" height="79.7"/> <rect x="243.33" y="92.77" width="27.84" height="79.7"/> <path d="M225.85,122.89c8.69,0,15.74-7.12,15.74-15.89c0-8.77-7.05-15.88-15.74-15.88c-8.67,0-15.69,7.11-15.69,15.88 C210.16,115.77,217.18,122.89,225.85,122.89z"/> <path d="M297.29,172.47h30.62c0,0-21.68-35.69-21.92-36.14c-1.66-2.83-1.76-4.57-0.14-7.3l22.06-36.27h-30.62 c0,0-18.39,30.17-20.91,34.36c-2.49,4.19-2.38,6.8,0.1,11.1C279,142.52,297.29,172.47,297.29,172.47z"/> <path d="M178.82,172.47l-0.01-0.05l-14.9-66.84c-1.43-7.31-7.8-12.82-15.42-12.82h-17.89l17.98,79.71H178.82z"/> <path class="p3logotxt" d="M225.85,122.89c8.69,0,15.74-7.12,15.74-15.89c0-8.77-7.05-15.88-15.74-15.88c-8.67,0-15.69,7.11-15.69,15.88 C210.16,115.77,217.18,122.89,225.85,122.89z"/> <path class="p3logotxt" d="M178.82,172.47l-0.01-0.05l-14.9-66.84c-1.43-7.31-7.8-12.82-15.42-12.82h-17.89l17.98,79.71H178.82z"/> <rect x="180.56" y="92.77" class="p3logotxt" width="27.83" height="79.7"/> <rect x="243.33" y="92.77" class="p3logotxt" width="27.84" height="79.7"/> <path class="p3logotxt" d="M297.29,172.47h30.62c0,0-21.68-35.69-21.92-36.14c-1.66-2.83-1.76-4.57-0.14-7.3l22.06-36.27h-30.62 c0,0-18.39,30.17-20.91,34.36c-2.49,4.19-2.38,6.8,0.1,11.1C279,142.52,297.29,172.47,297.29,172.47z"/> <rect x="101.12" y="92.77" class="p3logotxt" width="27.84" height="79.7"/> <path class="p3logobg" d="M0,0v425.2h425.2V0H0z M276.38,127.12c2.52-4.19,20.91-34.36,20.91-34.36h30.62l-22.06,36.27 c-1.62,2.73-1.52,4.47,0.14,7.3c0.25,0.45,21.92,36.14,21.92,36.14h-30.62c0,0-18.3-29.95-20.81-34.25 C274,133.92,273.89,131.31,276.38,127.12z M243.33,92.77h27.84v79.7h-27.84V92.77z M225.85,91.13c8.69,0,15.74,7.11,15.74,15.88 c0,8.77-7.05,15.89-15.74,15.89c-8.67,0-15.69-7.12-15.69-15.89C210.16,98.24,217.18,91.13,225.85,91.13z M180.56,92.77h27.83v79.7 h-27.83V92.77z M148.48,92.76c7.63,0,13.99,5.51,15.42,12.82l14.9,66.84l0.01,0.05h-30.24l-17.98-79.71H148.48z M101.12,92.77h27.84 v79.7h-27.84V92.77z M140.11,336.26h-38.99V194.41h38.99V336.26z M213.55,246.29c-2.89,4.79-24,39.32-24,39.32h-43.78l25.32-41.5 c1.86-3.12,1.74-5.11-0.16-8.35c-0.28-0.51-25.16-41.35-25.16-41.35h43.78c20.77,33.9,20.78,33.9,23.88,39.19 C216.29,238.52,216.41,241.5,213.55,246.29z M255.05,309.76c-1.93,3.21-12.33,20.23-18.52,30.36c-6.2-10.14-16.59-27.15-18.52-30.36 c-2.77-4.63-2.64-7.51,0.11-12.27c1.93-3.29,12.25-20.17,18.41-30.25c6.17,10.07,16.48,26.95,18.41,30.25 C257.69,302.25,257.82,305.13,255.05,309.76z M326.67,293.39c2.86,4.94,2.99,7.93,0.12,12.74c-2.01,3.33-11.62,19.61-18.06,30.13 h-40.01l21.9-36l-22.72-38.13l20.37-33.39h-49.35l-20.47-34.33h93.71c0,0,13.03,20.99,14.5,23.5c2.86,4.94,2.99,7.93,0.12,12.74 c-2.01,3.33-19.23,31.88-19.23,31.88C313.95,272.98,324.67,289.97,326.67,293.39z"/> <path class="p3logotxt" d="M189.55,194.41h-43.78c0,0,24.88,40.84,25.16,41.35c1.91,3.24,2.02,5.23,0.16,8.35l-25.32,41.5h43.78 c0,0,21.11-34.53,24-39.32c2.86-4.8,2.74-7.78-0.12-12.7C210.33,228.3,210.32,228.3,189.55,194.41z"/> <rect x="101.12" y="194.41" class="p3logotxt" width="38.99" height="141.85"/> <path class="p3logotxt" d="M326.67,217.91c-1.47-2.51-14.5-23.5-14.5-23.5h-93.71l20.47,34.33h49.35l-20.37,33.39l22.72,38.13l-21.9,36 h40.01c6.43-10.52,16.05-26.8,18.06-30.13c2.87-4.81,2.74-7.8-0.12-12.74c-2.01-3.42-12.72-20.41-19.12-30.87 c0,0,17.23-28.55,19.23-31.88C329.66,225.83,329.53,222.84,326.67,217.91z"/> <path class="p3logotxt" d="M236.53,267.25c-6.17,10.07-16.48,26.95-18.41,30.25c-2.75,4.76-2.88,7.63-0.11,12.27 c1.93,3.21,12.33,20.23,18.52,30.36c6.2-10.14,16.59-27.15,18.52-30.36c2.77-4.63,2.64-7.51-0.11-12.27 C253.01,294.2,242.69,277.32,236.53,267.25z"/> </svg></svg></a><a href="/filmpolitiet/" title="P3.no/filmpolitiet"><img class="site" src="/saus/meny/img/filmpolitiet.svg" alt="" /></a>
	</div>

<div class="menu menuEffects">



<div class="left">
  <div class="menuContent">
  
     
  <div>
  	
    <ul>
      <li><a href="/filmpolitiet/category/film/">Film</a></li>
      <li><a href="/filmpolitiet/category/spill/">Spill</a></li>
      <li><a href="/filmpolitiet/category/tv/">Serier</a></li>
      <li><a href="/filmpolitiet/podkast/">Podkast</a></li>
      <li><a href="/filmpolitiet/info/">Om</a></li>
      <li><a href="/filmpolitiet/sok/">S&oslash;k</a></li>
    </ul>         
    <ul>
      <li><a href="/programmer/">Radio</a></li>
      <li><a href="/nettserier/">Serier</a></li>
      <li><a href="/musikk/">Musikk</a></li>
      <li><a href="/filmpolitiet/">Filmpolitiet</a></li>
      <li><a href="/dokumentar/">Dokumentar</a></li>
      <li><a href="/urort/">Ur&oslash;rt</a></li>
      <li><a href="/spillelister/">Spillelister</a></li>
      <li><a href="/podcast/">Podkast</a></li>
      <li><a href="http://nrk.no/mp3/">Mp3</a></li>
      <li><a href="/skam/">Skam</a></li>
    </ul>  
    
  </div>
      
  </div> 
</div>
<div class="right">  

  
  <div class="menuContent">
    <ul>
      <li>F&oslash;lg oss</li>
      <li><a class="snapchat" href="https://www.snapchat.com/add/p3snap">Snapchat</a></li>
      <li><a class="youtube" href="https://www.youtube.com/user/nrkp3">Youtube</a></li>
      <li><a class="facebook" href="https://www.facebook.com/NRKP3/">Facebook</a></li>
      <li><a class="instagram" href="https://www.instagram.com/nrkp3/">Instagram</a></li>
      <li><a class="twitter" href="https://twitter.com/nrkp3">Twitter</a></li>
      <li><a class="flickr" href="https://www.flickr.com/photos/nrk-p3/">Flickr</a></li>
    </ul>   
  </div> 
</div>

    
</div>
</div>

</header>
	<div id="container" class="container" role="document">
		
		<!-- Row for main content area -->
		<div id="main" class="row vspacetop">		
       
		<div class="row">
			<div class="twelve columns vspacebottom">
				
				    <figure class="r-img" data-media="//p3.no/filmpolitiet/wp-content/thumbs/?src=http://p3.no/filmpolitiet/wp-content/uploads/2017/09/Borg-2.jpg&w=320" data-media480="//p3.no/filmpolitiet/wp-content/thumbs/?src=http://p3.no/filmpolitiet/wp-content/uploads/2017/09/Borg-2.jpg&w=480" data-media640="//p3.no/filmpolitiet/wp-content/thumbs/?src=http://p3.no/filmpolitiet/wp-content/uploads/2017/09/Borg-2.jpg&w=640" data-media767="//p3.no/filmpolitiet/wp-content/thumbs/?src=http://p3.no/filmpolitiet/wp-content/uploads/2017/09/Borg-2.jpg&w=767" data-media768="//p3.no/filmpolitiet/wp-content/thumbs/?src=http://p3.no/filmpolitiet/wp-content/uploads/2017/09/Borg-2.jpg&w=1150" title="Shia LaBeouf og Sverrir Gudnason spiller henholdsvis John McEnroe og Björn Borg i det engasjerende sportsdramaet "Borg". (Foto: Nordisk Film Distribusjon).">
				        	<noscript>
				                <img src="//p3.no/wp-content/thumbs/?src=http://p3.no/filmpolitiet/wp-content/uploads/2017/09/Borg-2.jpg&w=320" alt="http://p3.no/filmpolitiet/wp-content/uploads/2017/09/Borg-2.jpg">
				            </noscript>
				
				        <figcaption>Shia LaBeouf og Sverrir Gudnason spiller henholdsvis John McEnroe og Björn Borg i det engasjerende sportsdramaet "Borg". (Foto: Nordisk Film Distribusjon).</figcaption>				
				    </figure>
				    
		
			</div>
		</div>
	
        <div class="row">
        
            <div class="twelve columns vspacebottom p3article">
            
            <!-- terningkast -->


<!-- <span class="stort terningkast4">Terningkast4</span> -->

                                
				<svg class="terning" width="90" height="90" aria-hidden="true"><use xlink:href="#nrk-dice-4--active" /></svg>
                <h1 class="anmeldelse entry-title">Borg</h1>                
				<div class="anmeldelse entry-excerpt">
						<p>Spenningen er merkbar, både på og utenfor Centre Courten.</p>
 
				</div>
             
            </div> 
            
        </div>   
        
        
           
		<div class="row">
		
			<!-- Row for main content area -->
            

            
			<div id="content" class="eight columns" role="main">
		
				<div class="p3article">
					


	<article class="post-238893 post type-post status-publish format-standard hentry category-anmeldelser category-drama category-film category-filmanmeldelser category-filmpolitiet category-filmpolitiet-anmelder category-sjanger category-sport category-terningkast-4-filmanmeldelser tag-bjorn-borg tag-borg tag-borg-vs-mcenroe tag-shia-labeouf tag-stellan-skarsgaard tag-sverrir-gudnason tag-tennis tag-wimbledon" id="post-238893">
		<header>
					<!--	<h1 class="entry-title">Borg</h1> -->
		</header>



		

		<div class="entry-excerpt">
			<!-- <p>Spenningen er merkbar, både på og utenfor Centre Courten.</p>
 -->
		</div>



		<div class="entry-meta">
			<div class="row"><div class="twelve columns"><div class="datometa"><time class="updated" datetime="2017-09-06T05:00:48+00:00" pubdate>Publisert 06.09.17, kl 05.00.</time></div></div></div><div class="row"><div class="share"><iframe src="//www.facebook.com/plugins/like.php?href=http://p3.no/filmpolitiet/2017/09/borg/&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=146318008740181" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe><a href="https://twitter.com/share" class="twitter-share-button" data-lang="en">Tweet</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div><div class="byline"> <a href="http://p3.no/filmpolitiet/author/birger/" title=""><img alt="" src="//p3.no/filmpolitiet/wp-content/uploads/2015/01/Filmpolitiet-Gravatar-Birger-jan2015-Foto-MartinAas.png" class="avatar avatar-100 photo" height="40" width="40"></a><p class="byline author vcard"> <a href="http://p3.no/filmpolitiet/author/birger/" rel="author" class="fn">Birger Vestmo</a><a class="email" href="mailto:birger.vestmo@nrk.no" title=""><img src="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/envelope.png" alt="" /></a></p></div></div>		</div>



		<div class="entry-content">
			<p>Alle som vet litt om tennis kjenner historien om Björn Borg og John McEnroe. Den elegante stjerna og den rebelske nykommeren møttes i herrenes Wimbledon-finale i 1980, en kamp som ble historisk.</p>
<p><strong>Filmen <em>Borg</em> skildrer denne tvekampen med gode portretter av to ulike personligheter. </strong></p>
<p>Historien kommer seg ikke helt unna sportssjangerens sedvanligheter, og har et lite handikap i og med at utfallet er såpass godt kjent, men regissør Janus Metz greier likevel å skape et engasjerende drama, der spenningen er merkbar, både på og utenfor Centre Courten.</p>
<figure class="figure alignnone"><a href="http://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2017/09/Borg-3.jpg"><img class="size-medium wp-image-238898" src="http://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2017/09/Borg-3.jpg?fit=750%2C1024" alt="Shia LaBeouf spiller godt som den kjeftende John McEnroe i &quot;Borg&quot;. (Foto: Nordisk Film Distribusjon)." srcset="http://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2017/09/Borg-3.jpg?resize=750%2C422 750w, http://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2017/09/Borg-3.jpg?resize=310%2C174 310w, http://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2017/09/Borg-3.jpg?resize=768%2C432 768w, http://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2017/09/Borg-3.jpg?resize=1150%2C647 1150w, http://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2017/09/Borg-3.jpg?w=1500 1500w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></a><figcaption>Shia LaBeouf spiller godt som den kjeftende John McEnroe i &laquo;Borg&raquo;. (Foto: Nordisk Film Distribusjon).</figcaption></figure>
<h5>Storfavoritt i Wimbledon</h5>
<p>Filmen innledes med en tekstplakat som sier at den er inspirert av virkelige hendelser, hvilket betyr at noe kan være oppdiktet og dramatisert, men hovedtrekkene er godt kjent.</p>
<p><strong>Björn Borg (Sverrir Gudnason) har vunnet fire strake Wimbledon-titler og er storfavoritt foran 1980-turneringen. </strong></p>
<p>John McEnroe (Shia LaBeouf) er en reell utfordrer, og vi følger deres vei gjennom mesterskapet og sirkuset rundt, der alle ser kontrastene mellom den tilsynelatende kalde og følelsesløse svensken og den aggressive og temperamentsfulle amerikaneren.</p>
<p><strong><a href="http://p3.no/filmpolitiet/2017/08/47-meters-down/">Anmeldelse: <em>47 Meters Down</em> gjør ingenting som ikke er gjort før</a></strong></p>
<p>Historien springer effektivt frem og tilbake i tid, og gir en god følelse av hvorfor Bjørn Borg ser John McEnroe med andre øyne enn publikum. Ronnie Sandahls manus hevder at de to faktisk ikke er så ulike bak sine respektive fasader.</p>
<p><strong>Vi ser hvordan en ung og rebelsk Borg blir oppdaget av talentspeideren Lennart Bergelin (Stellan Skarsgård), som temmer raseriet og kultiverer Borg til å bli verdens beste tennisspiller. Det gode samspillet mellom Gudnason og Skarsgård vitner om to mennesker med dyp respekt og kjærlighet for hverandre. </strong></p>
<p>Tuva Novotny er også dyktig i en mindre rolle som Borgs daværende kjæreste, Mariana, som prøver å støtte, men blir tidvis skjøvet ut av en mann satt under et umenneskelig press.</p>
<figure class="figure alignnone"><a href="http://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2017/09/Borg-1.jpg"><img class="size-medium wp-image-238900" src="http://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2017/09/Borg-1.jpg?fit=750%2C1024" alt="Björn Borg (Sverrir Gudnason) og kjæresten Mariana (Tuva Novotny) i &quot;Borg&quot;. (Foto: Nordisk Film Distribusjon)." srcset="http://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2017/09/Borg-1.jpg?resize=750%2C422 750w, http://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2017/09/Borg-1.jpg?resize=310%2C174 310w, http://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2017/09/Borg-1.jpg?resize=768%2C432 768w, http://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2017/09/Borg-1.jpg?resize=1150%2C647 1150w, http://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2017/09/Borg-1.jpg?w=1500 1500w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></a><figcaption>Björn Borg (Sverrir Gudnason) og kjæresten Mariana (Tuva Novotny) i &laquo;Borg&raquo;. (Foto: Nordisk Film Distribusjon).</figcaption></figure>
<h5>Matcher Borgs utseende og personlighet</h5>
<p><em>Borg</em> virker autentisk på de fleste områder, både i skildringen av jet set-livet rundt 1980, de spennende matchene på tennisbanen og den mentale kampen i garderober og på hotellrom.</p>
<p><strong>Björn Borg spilles overbevisende av Sverrir Gudnason, som ikke bare matcher utseendemessig, men har også den samme kjølige fasaden, noe som dessverre også gjør Borg til en tidvis kjedelig figur. </strong></p>
<p>Da er det mer spennende å følge McEnroe, strålende spilt av Shia LaBeouf, den tilsynelatende ustabile og sterkt emosjonelle mannen som kjefter og smeller mot omgivelsene. Og da tenker jeg på BÅDE McEnroe og Lebouf.</p>
<p>(For øvrig: Björn Borgs sønn, Leo, som selv er en lovende tennisspiller, gestalter rollen som sin egen far som ung).</p>
<p><strong><a href="http://p3.no/filmpolitiet/2017/08/the-hitmans-bodyguard/">Anmeldelse: <em>The Hitman&#8217;s Bodyguard</em> fremstår tidvis som en direkte billig actionfilm</a></strong></p>
<p><em>Borg</em> er en underholdende film om en av tidenes mest spennende sportsbegivenheter. Det skulle nesten bare mangle at det ikke ble en interessant film av det.</p>
<p><strong>Og det har det blitt, at på til med en fascinerende skildring av det man ikke fikk sett den gangen, nemlig tvilen, nervepåkjenningen og den mentale selvpiningen som, ifølge filmen, foregikk i kulissene. Dette gjør Borg til en menneskeliggjøring og avmystifisering av to ikoner. </strong></p>
<p>Og selv om det er godt kjent hvem som vant herrenes Wimbledon-finale i 1980, føler man seg ikke helt sikker før vedkommende ramler ned på kne i seiersrus.</p>
			
					</div>

	    
		<footer>
						<p>Stikkord: <a href="http://p3.no/filmpolitiet/tag/bjorn-borg/" rel="tag">Björn Borg</a>, <a href="http://p3.no/filmpolitiet/tag/borg/" rel="tag">Borg</a>, <a href="http://p3.no/filmpolitiet/tag/borg-vs-mcenroe/" rel="tag">Borg vs. McEnroe</a>, <a href="http://p3.no/filmpolitiet/tag/shia-labeouf/" rel="tag">Shia LaBeouf</a>, <a href="http://p3.no/filmpolitiet/tag/stellan-skarsgaard/" rel="tag">Stellan Skarsgård</a>, <a href="http://p3.no/filmpolitiet/tag/sverrir-gudnason/" rel="tag">Sverrir Gudnason</a>, <a href="http://p3.no/filmpolitiet/tag/tennis/" rel="tag">tennis</a>, <a href="http://p3.no/filmpolitiet/tag/wimbledon/" rel="tag">Wimbledon</a></p>
		</footer>
        
        <div class="fp_anmelderboks_mobil_wrapper">
        

<div class="anmelderboks" >
	<div class="row vspacetop film anmelderuniversheader">
		<h3><span class="header">Om FILMEN</span></h3>
	</div>
	<img class="coverart" src="//p3.no/filmpolitiet/wp-content/thumbs/?src=http://p3.no/filmpolitiet/wp-content/uploads/2017/09/Borg-plakat.jpg&amp;w=750" width="100%" alt="Borg" />
	<ul>
	<li class="anmeldertittel">Borg</strong>
	<li>Slippdato: 08.09.2017</li>
    	<li>Regi: Janus Metz</li>    <li>Utgiver: Nordisk Film Distribusjon AS</li>	    <li>Originaltittel: Borg vs. McEnroe</li>    <li>Aldersgrense: 6</li>		<li>Sjanger: <a href="http://p3.no/filmpolitiet/category/drama">Drama</a>, <a href="http://p3.no/filmpolitiet/category/sport">Sport</a></li>	    
	</ul>
</div>
<br class="clr"/>

        
        
        
        </div>
        
		
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://p3.no/filmpolitiet/2017/09/borg/';
var disqus_identifier = '238893 http://p3.no/filmpolitiet/?p=238893';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'nrkp3-filmpolitiet-2';
var disqus_title = "Borg";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=238893';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

	</article>
				</div>
   
   			            
			</div><!-- End Content row -->
			
			
<aside id="sidebar" class="four columns" role="complementary">
<div class="byline-sidebar vspacebottom">
	<span class="updated">Skrevet av</span>
    <div class="author-wrap" style="display: none;">
    
            	<div class="b_metaboks">
    
    			<div class="b_skribent"> <a href="http://p3.no/filmpolitiet/author/birger/" title="">Birger Vestmo</a></div>
                
                <div class="b_epost"><a href="mailto:birger.vestmo@nrk.no">birger.vestmo@nrk.no</a></div>
                
				                
            </div>   
           
            <div class="b_bilde">
			<a href="http://p3.no/filmpolitiet/author/birger/" title=""><img alt="" src="//p3.no/filmpolitiet/wp-content/uploads/2015/01/Filmpolitiet-Gravatar-Birger-jan2015-Foto-MartinAas.png" class="avatar avatar-100 photo" height="100" width="100"/></a>            </div>
			<div style="clear:both;"></div>                                      
  	</div>

	<!-- start coathors kode -->
							
				 
				
				<!--
				Birger Vestmo 
				//p3.no/filmpolitiet/wp-content/uploads/2015/01/Filmpolitiet-Gravatar-Birger-jan2015-Foto-MartinAas.png 
				 
				birger.vestmo@nrk.no 
				birger --> 
								<div class="author-wrap">
				
				<div class="b_metaboks">
				
				<div class="b_skribent"> <a href="http://p3.no/filmpolitiet/author/birger" title="Les artiklene til Birger Vestmo">Birger Vestmo</a></div>
				
				<div class="b_epost"><a href="mailto:birger.vestmo@nrk.no">birger.vestmo@nrk.no</a></div>
								
				</div>   
				
				<div class="b_bilde">
				<a href="http://p3.no/filmpolitiet/author/birger" title="">
				
									<img alt="" src="//p3.no/filmpolitiet/wp-content/uploads/2015/01/Filmpolitiet-Gravatar-Birger-jan2015-Foto-MartinAas.png " class="avatar avatar-100 photo" height="100" width="100">
									</a> 
				</div>
				<div style="clear:both;"></div>                                      
				</div> <!-- avslutt .author-wrap -->

				
				
								
							<!-- end coathors kode -->
	
	</div>




<div class="anmelderboks" >
	<div class="row vspacetop film anmelderuniversheader">
		<h3><span class="header">Om FILMEN</span></h3>
	</div>
	<img class="coverart" src="//p3.no/filmpolitiet/wp-content/thumbs/?src=http://p3.no/filmpolitiet/wp-content/uploads/2017/09/Borg-plakat.jpg&amp;w=750" width="100%" alt="Borg"/>
	<ul>
	<li class="anmeldertittel">Borg</strong>
	<li>Slippdato: 08.09.2017</li>
    	<li>Regi: Janus Metz</li>    <li>Utgiver: Nordisk Film Distribusjon AS</li>	    <li>Originaltittel: Borg vs. McEnroe</li>    <li>Aldersgrense: 6</li>		<li>Sjanger: <a href="http://p3.no/filmpolitiet/category/drama">Drama</a>, <a href="http://p3.no/filmpolitiet/category/sport">Sport</a></li>	    
	</ul>
</div>
<br class="clr"/>





<div class="fp-anmeldelser">
	<div class="row vspacetop film anmelderuniversheader">
		<h3><span class="fp-heading header">Ferske anmeldelser</span></h3>
	</div>
	<div class="sidefeature">

<!--This section is where the custom images are found for the homepage sidebar - note the custom field name for this image is "side feature".
Recommended image size is 110x110, as the stylesheet is written for this size.-->

                        
						
                        <div>


<span class="overlay Film">Film</span>

                                <a href="http://p3.no/filmpolitiet/2017/09/it/" rel="bookmark"><img src="//p3.no/filmpolitiet/wp-content/thumbs/?src=http://p3.no/filmpolitiet/wp-content/uploads/2017/09/It-bilde-1.jpg&amp;w=750&amp;zc=1" width="100%" alt="Thumbnail" /></a>
                




<!-- terningkast -->

<!-- <span class="terningkast5">Terningkast5</span> -->


<h2><a class="terning-36 fem" href="http://p3.no/filmpolitiet/2017/09/it/" rel="bookmark">It</a></h2>
                                <p>Denne filmen er et underholdende mareritt!</p>

                        </div>
                     

                        
						
                        <div>


<span class="overlay Film">Film</span>

                                <a href="http://p3.no/filmpolitiet/2017/09/biler-3/" rel="bookmark"><img src="//p3.no/filmpolitiet/wp-content/thumbs/?src=http://p3.no/filmpolitiet/wp-content/uploads/2017/08/Biler-3-bilde-2.jpg&amp;w=750&amp;zc=1" width="100%" alt="Thumbnail" /></a>
                




<!-- terningkast -->

<!-- <span class="terningkast4">Terningkast4</span> -->


<h2><a class="terning-36 fire" href="http://p3.no/filmpolitiet/2017/09/biler-3/" rel="bookmark">Biler 3</a></h2>
                                <p>Strålende animasjon gir god fartsfølelse.</p>

                        </div>
                     

                        
						
                        <div>


<span class="overlay Film">Film</span>

                                <a href="http://p3.no/filmpolitiet/2017/08/47-meters-down/" rel="bookmark"><img src="//p3.no/filmpolitiet/wp-content/thumbs/?src=http://p3.no/filmpolitiet/wp-content/uploads/2017/08/47-Meters-Down-bilde-1.jpg&amp;w=750&amp;zc=1" width="100%" alt="Thumbnail" /></a>
                




<!-- terningkast -->

<!-- <span class="terningkast3">Terningkast3</span> -->


<h2><a class="terning-36 tre" href="http://p3.no/filmpolitiet/2017/08/47-meters-down/" rel="bookmark">47 Meters Down</a></h2>
                                <p>Gjør ingenting som ikke er gjort før.</p>

                        </div>
                     

                        
						
                        <div>


<span class="overlay Film">Film</span>

                                <a href="http://p3.no/filmpolitiet/2017/08/the-hitmans-bodyguard/" rel="bookmark"><img src="//p3.no/filmpolitiet/wp-content/thumbs/?src=http://p3.no/filmpolitiet/wp-content/uploads/2017/08/The-Hitmans-Bodyguard-2.jpg&amp;w=750&amp;zc=1" width="100%" alt="Thumbnail" /></a>
                




<!-- terningkast -->

<!-- <span class="terningkast3">Terningkast3</span> -->


<h2><a class="terning-36 tre" href="http://p3.no/filmpolitiet/2017/08/the-hitmans-bodyguard/" rel="bookmark">The Hitman&#8217;s Bodyguard</a></h2>
                                <p>Fremstår tidvis som en direkte billig actionfilm.</p>

                        </div>
                     

                        
						
                        <div>


<span class="overlay Film">Film</span>

                                <a href="http://p3.no/filmpolitiet/2017/08/detroit/" rel="bookmark"><img src="//p3.no/filmpolitiet/wp-content/thumbs/?src=http://p3.no/filmpolitiet/wp-content/uploads/2017/08/Detroit-bilde-2.jpg&amp;w=750&amp;zc=1" width="100%" alt="Thumbnail" /></a>
                




<!-- terningkast -->

<!-- <span class="terningkast4">Terningkast4</span> -->


<h2><a class="terning-36 fire" href="http://p3.no/filmpolitiet/2017/08/detroit/" rel="bookmark">Detroit</a></h2>
                                <p>En kruttønne som smeller litt ujevnt.</p>

                        </div>
                     

                        
						
                        <div>


<span class="overlay Film">Film</span>

                                <a href="http://p3.no/filmpolitiet/2017/08/tulip-fever/" rel="bookmark"><img src="//p3.no/filmpolitiet/wp-content/thumbs/?src=http://p3.no/filmpolitiet/wp-content/uploads/2017/08/TulipFever2.jpg&amp;w=750&amp;zc=1" width="100%" alt="Thumbnail" /></a>
                




<!-- terningkast -->

<!-- <span class="terningkast4">Terningkast4</span> -->


<h2><a class="terning-36 fire" href="http://p3.no/filmpolitiet/2017/08/tulip-fever/" rel="bookmark">Tulip Fever</a></h2>
                                <p>Planter plottene litt for tett.</p>

                        </div>
                     

                                   </div>
</div><!-- avslutter class fp-anmeldelser -->





	<hr class="sidebar-skille" />
	<div id="fp_recentdisqus" class="fp widget widget_RecentDisqus">
		<h2>Siste kommentarer</h2>		
		<ul>
		    		    		    		    		    		    		    		    		    		    		    		    
		    <li><a href="http://p3.no/filmpolitiet/2017/08/game-of-thrones-s07/" title="Game of Thrones S07">Game of Thrones S07</a></li><ul><li><a href="http://p3.no/filmpolitiet/2017/08/game-of-thrones-s07/#comment-3504743091" title="">Glimre</a>: Jeg savner "After the Thrones", jeg. De holdt det gående i forrige sesong, men vet ikke hvor de ble av. Det ga meg...</li><li><a href="http://p3.no/filmpolitiet/2017/08/game-of-thrones-s07/#comment-3500681276" title="">GreatGoogalyMoogaly</a>: Makan til cliffhanger i siste episode, da!  Totalt sett liker jeg episoden og har forsonet meg med at de har utvikl...</li><li><a href="http://p3.no/filmpolitiet/2017/08/game-of-thrones-s07/#comment-3500674360" title="">Martin H Endresen</a>: Er det bare jeg som fikk med meg at sam sa klart og tydelig i episoden til brann: i citadellet skrev jeg av en yppe...</li></ul><li><a href="http://p3.no/filmpolitiet/2017/09/it/" title="It">It</a></li><ul><li><a href="http://p3.no/filmpolitiet/2017/09/it/#comment-3504630482" title="">Oliver Olson</a>: Elsker første del av versjonen fra 1990. Skarsgård ser litt mer komisk ut enn Tim Curry, som jeg enda er redd for...</li><li><a href="http://p3.no/filmpolitiet/2017/09/it/#comment-3504620461" title="">Sivi</a>: Har lyst å se den men er for redd.</li><li><a href="http://p3.no/filmpolitiet/2017/09/it/#comment-3504603886" title="">JudgeDredd</a>: Yes! 🤗</li></ul><li><a href="http://p3.no/filmpolitiet/2017/08/emojifilmen/" title="Emojifilmen">Emojifilmen</a></li><ul><li><a href="http://p3.no/filmpolitiet/2017/08/emojifilmen/#comment-3501168652" title="">pasta night</a>: Is ya boy skinny penis, Eg syns micro penis folk burde ble representert. FORDI EG E YA bOY SkINNY PENIS</li></ul><li><a href="http://p3.no/filmpolitiet/2017/07/dunkirk/" title="Dunkirk">Dunkirk</a></li><ul><li><a href="http://p3.no/filmpolitiet/2017/07/dunkirk/#comment-3500221691" title="">Andre</a>: Veldig enig i mye av dette. Det blir noe ironisk urealistisk over mange av grepene Nolan gjør i filmen. Han har jo...</li><li><a href="http://p3.no/filmpolitiet/2017/07/dunkirk/#comment-3500103120" title="">Amouth</a>: Hmm, jeg kjedet meg grenseløst, men der er vi vel forskjellige da. Både mangelen på plott og karakterbygging gjo...</li></ul><li><a href="http://p3.no/filmpolitiet/2017/08/the-hitmans-bodyguard/" title="The Hitman&#8217;s Bodyguard">The Hitman&#8217;s Bodyguard</a></li><ul><li><a href="http://p3.no/filmpolitiet/2017/08/the-hitmans-bodyguard/#comment-3499805261" title="">AlexanderPews</a>: Så den akkurat nå og hvis du er en som liker mye action med en god dose humor sier jeg kjør på:)</li></ul>		    
		    		</ul>

		</p>	</div>


</aside><!-- /#sidebar -->		
		</div>
		
		
</div><!-- End Main row -->
		

			
	</div><!-- Container End -->



	<footer id="content-info" role="contentinfo">
	<!-- P3.no footer -->
	<div class="p3-footer-container">
	<div id="p3-footer" class="row vspacetop vspacebottom">
		<div class="four fp50 fp50-l columns vspacetop vspacebottom">
 		  <h6>Kontakt</h6>
 		  <p>
          Direkte til P3: <a href="mailto:p3@nrk.no">p3@nrk.no</a><br/>
          Publikumsavdelingen i Mo i Rana: Tlf: 23 04 70 00<br />E-post: <a href="mailto:info@nrk.no">info@nrk.no</a>
		</p>
		</div>
		<div class="four fp50 columns vspacetop vspacebottom">
          <h6>Besøk</h6>
          <p>
          Oslo: Bjørnstjerne Bjørnsons Plass 1, Marienlyst (<a href="https://bit.ly/kartNRKp3Oslo">kart</a>)<br/>
          Trondheim: Otto Nielsens veg 2, Tyholt (<a href="https://bit.ly/kartNRKp3Trondheim">kart</a>)
          </p>
		</div>

		<div class="four fp-clearfloat columns vspacetop vspacebottom">	

			<h6>Følg oss</h6>
			
			<div class="p3gullsocial">
					<a href="https://www.facebook.com/NRKP3" title="F&oslash;lg oss p&aring; Facebook" target="_blank"><img src="//p3.no/wp-content/themes/p3v2/images/social/facebook.png" alt="" /></a>
					<a href="https://twitter.com/nrkp3" title="F&oslash;lg oss p&aring; Twitter" target="_blank"><img src="//p3.no/wp-content/themes/p3v2/images/social/twitter.png" alt="" /></a>
					<a href="https://instagram.com/nrkp3" title="F&oslash;lg oss p&aring; Instagram" target="_blank"><img src="//p3.no/wp-content/themes/p3v2/images/social/instagram.png" alt="" /></a>
					<a href="//p3.no/snapchat/" title="F&oslash;lg oss p&aring; Snapchat" target="_blank"><img src="//p3.no/wp-content/themes/p3v2/images/social/snapchat.png" alt="" /></a>
					<a href="https://www.youtube.com/user/nrkp3" title="F&oslash;lg oss p&aring; YouTube" target="_blank"><img src="//p3.no/wp-content/themes/p3v2/images/social/youtube.png" alt="" /></a>
					<a href="https://www.flickr.com/photos/nrk-p3/" title="F&oslash;lg oss p&aring; Flickr" target="_blank"><img src="//p3.no/wp-content/themes/p3v2/images/social/flickr.png" alt="" /></a>
			</div>
			
					</div>
	</div>
	</div>
	<!-- // P3.no footer -->

	<!-- NRK.no-footer-->
		<div id="nrkfooter">
			<div class="row">
			<div class="nrk-om">
			<ul>
				<li> 
				<a title="Opphavsrett NRK &copy; 2017" href="https://www.nrk.no/etikk/opphavsrett-pa-nrk.no-1.2843522">Opphavsrett NRK &copy; 2017</a>
				</li>
		 				
				<li>Redakt&oslash;r P3: <a title="Camilla Bjørn" href="mailto:Camilla.Bjorn@nrk.no">Camilla Bjørn</a></li>
		  
				<li>Ansvarlig redakt&oslash;r: <a title="Hans-Tore Bjerkaas" href="https://www.nrk.no/informasjon/1.2843526">Thor Gjermund Eriksen</a></li>
			</ul>
			</div>			
			<div class="nrk-hjelp">
			<ul>	
				<li>
					<a title="Tips NRK" href="https://www.nrk.no/tips/">Tips NRK</a>
				</li>
				<li>
					<a title="Kontakt NRK" href="https://www.nrk.no/kontakt/">Kontakt NRK</a>
				</li>
				<li>
					<a title="Om NRK" href="https://www.nrk.no/info/">Om NRK</a></li>
				<li>
					<a title="Hjelp" href="https://www.nrk.no/hjelp/">Hjelp</a>
				</li>
				</div>
			</ul>
			</div>
		</div>
	<!-- //NRK.no-footer-->
	</footer>



	
	<!-- Included JS Files of Foundation -->
	<script src="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/js/foundation.js"></script>
	<script src="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/js/app.js?dato=201506171144"></script>
	
	<script src="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/js/p3-saus.js"></script>
	<script>
	jQuery(document).ready(function($) {
        // FitVids
        $("#main").fitVids();
    });    
    </script>    
	
	<!-- NRK video -->
	<script src="https://nrk.no/serum/latest/js/video_embed.js"></script>
	
	        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'nrkp3-filmpolitiet-2';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript' src='http://p3.no/filmpolitiet/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201736'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/p3.no\/filmpolitiet\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://p3.no/filmpolitiet/wp-content/plugins/wp-polls/polls-js.js?ver=2.73'></script>
<script type='text/javascript' src='http://p3.no/filmpolitiet/wp-includes/js/wp-embed.min.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://p3.no/filmpolitiet/wp-includes/js/comment-reply.min.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201736.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'30692119',post:'238893',tz:'2',srv:'p3.no'} ]);
	_stq.push([ 'clickTrackerInit', '30692119', '238893' ]);
</script>






<!-- Scores -->

<script type="text/javascript">
(function() {
  window.unispringq = [{
    's' : 'NRK',
    'cp' : 'nrk/p3/filmpolitiet',
    'url' : location.href.replace(/:\/\/www\./i, '://')
  }];
  var script = document.createElement('script');
  script.src = 'https://nrk.no/serum/latest/js/universalScores.js';
  script.async = true;
  document.getElementsByTagName('head')[0].appendChild(script);
})();
</script>

<noscript>
<img width="1" height="1" src="https://ssl-nrk.tns-cs.net/j0=,,,;+,cp=nrk/p3/filmpolitiet+URL=noscript;;;" alt="" />
</noscript>






<!--NEWSBEAT-->
<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 30584;
    _sf_async_config.domain = 'p3.no';
    _sf_async_config.sections = 'Filmpolitiet';  //CHANGE THIS
    _sf_async_config.authors = 'P3';    //CHANGE THIS
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src',
           (('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
           'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>
<!--/NEWSBEAT-->



<ol style="display: none;">
		<li><a href="http://p3.no/filmpolitiet/2013/09/derfor-har-gta-v-kun-menn-i-hovedrollene/">Derfor har «GTA V» kun menn i hovedrollene</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/11/krigens-unge-hjarte/">Krigens unge hjarte</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/11/svensk-kino-innforer-feminist-test/">Svensk kino innfører feminist-test</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/02/topp-5-kontroversielle-filmer/">Topp 5: Kontroversielle filmer</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/11/the-hunger-games-catching-fire/">The Hunger Games: Catching Fire</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/03/topp-5-tom-hanks/">Topp 5: Tom Hanks</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/09/topp-5-narkofilmer/">Topp 5: Narkofilmer</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/03/game-of-thrones-s0-3e01-02/">Game of Thrones S03 E01-02</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/01/django-unchained/">Django Unchained</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/03/det-ea-ikke-vil-snakke-om/">Det EA ikke vil snakke om</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/12/2013-arets-beste-filmer/">2013: Årets beste filmer</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/12/2013-arets-beste-spill/">2013: Årets beste spill</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/02/endelig-en-ordentlig-titt-pa-hivju/">Endelig en ordentlig titt på Hivju</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/05/star-trek-forfattar-svarer-pa-undertoyskritikk/">Star Trek-forfattar svarer på undertøyskritikk</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/08/ventetiden-over-for-doctor-who/">Ventetiden over for Doctor Who</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/11/netflix-gjenoppliver-the-killing/">Netflix gjenoppliver «The Killing»</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/06/microsoft-gjor-helomvending/">Microsoft gjør helomvending</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/07/superman-og-batman-motes-i-ny-storfilm/">Superman og Batman møtes i ny storfilm</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/10/hva-syns-du-om-lilyhammer-2/">Hva syns du om «Lilyhammer 2»?</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/10/netflix-sjef-anklager-kinoer-for-a-ta-livet-av-spillefilmen/">Netflix-sjef anklager kinoer for å ta livet av spillefilmen</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/02/innforer-mikrotransaksjoner-i-alle-spill/">Innfører mikrotransaksjoner i alle spill</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/01/house-of-cards-s01/">House of Cards S01 E01-02</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/11/topp-5-krigsdokumentarer/">Topp 5: Krigsdokumentarer</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/01/doende-star-trek-fan-fikk-oppfylt-sitt-siste-onske/">Døende Star Trek-fan fikk oppfylt sitt siste ønske</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/12/hobbiten-smaugs-odemark/">Hobbiten: Smaugs ødemark</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/01/banshee-s01/">Banshee S01</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/02/victoria/">Victoria</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/10/les-klagene-the-simpsons-og-south-park-har-fatt-oppgjennom-ara/">Les klagene «The Simpsons» og «South Park» har fått oppgjennom åra</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/12/her-er-dei-forste-anmeldingane-av-hobbiten-smaugs-odemark/">Her er dei første anmeldingane av «Hobbiten: Smaugs ødemark»</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/01/har-spilt-inn-en-milliard-dollar-er-full-av-feil/">Har spilt inn én milliard dollar &#8211; er full av feil</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/04/spring-breakers/">Spring Breakers</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/08/ben-affleck-skal-spele-batman/">Ben Affleck skal spele Batman</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/10/star-wars-manusforfatterveteran-tek-over/">Manusforfatterveteran tek over «Star Wars»</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/10/topp-5-pirater-i-popkulturen/">Topp 5: Pirater i popkulturen</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/12/topp-5-arnold/">Topp 5: ARNOLD!</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/01/se-oscar-nominasjonene-direkte-her/">Dette er årets Oscar-nominasjoner</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/06/spielberg-filmbransjen-kjem-til-a-implodere/">Spielberg: – Filmbransjen kjem til å implodere</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/03/cloud-atlas/">Cloud Atlas</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/06/sopranos-kara-til-den-beste-tv-serien/">«Sopranos» kåra til den beste TV-serien</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/11/solan-og-ludvig-jul-i-flaklypa/">Solan og Ludvig – Jul i Flåklypa</a></li>
	</ol>

</body>
</html>
