<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!-- Consider adding an manifest.appcache: h5bp.com/d/Offline -->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
<!--[if lt IE 9]>
<style type="text/css">
	/* css for IE 8 og nedover */
.tiled-gallery {display: none;} /*jetpack*/

</style>
<![endif]-->



		<meta charset="UTF-8">
	<title>Here and Now  S01 E01 – E04 &laquo;  NRK Filmpolitiet - alt om film, spill og tv-serier </title>

<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-302116-10', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->



	<!-- Mobile viewport optimized: j.mp/bplateviewport ,initial-scale=1, user-scalable=no, maximum-scale=1 -->
	<meta name="viewport" content="width=device-width,initial-scale=1">
	
	<!-- Included Foundation CSS Files -->
	<link rel="stylesheet" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/css/foundation.css?dato=20171208-1058">
	<link rel="stylesheet" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/css/app.css?dato=201703271319">
	<link rel="stylesheet" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/style.css?dato=201703271130">
	<link rel="stylesheet" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/css/events.css?dato=20171208-1058">
	<link rel="stylesheet" href="/wp-content/themes/p3v2/css/p3article.css?dato=20171208-1058">
	<link rel="stylesheet" href="/saus/meny/style.css?dato=201703261446">
	 
	<!--[if lt IE 9]>
	<link rel="stylesheet" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/css/ie.css">
	<![endif]-->
	
	<!-- IE Fix for HTML5 Tags -->
	<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

		
				
	
	<link rel="image_src" href="http://p3.no/filmpolitiet/wp-content/uploads/2018/02/Here2.jpg" /> 
	<meta property="fb:app_id" content="146318008740181" />
	<meta property="fb:admins" content="579760927" />

	<meta property="og:image" content="http://p3.no/filmpolitiet/wp-content/uploads/2018/02/Here2.jpg"/>
	<meta property="og:title" content="Here and Now  S01 E01 – E04"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="http://p3.no/filmpolitiet/2018/02/here-and-now-s01-e01-e04/"/>
	<meta property="og:site_name" content="NRK P3"/>
	<meta property="og:description"  content="Et krevende familiedrama fra Alan Ball."/>	

	<meta name="description" content="Et krevende familiedrama fra Alan Ball." />
	
	<meta property="twitter:card" content="summary">
	<meta property="twitter:site" content="@filmpolitiet">
    <meta property="twitter:creator" content="@nrkp3">
	<meta name="twitter:image" content="http://p3.no/filmpolitiet/wp-content/uploads/2018/02/Here2.jpg">
	
	


	
	
	<!-- Favicon and Feed -->
	<link rel="shortcut icon" type="image/png" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/favicon-16x16.png">
	<link rel="alternate" type="application/rss+xml" title="NRK Filmpolitiet &#8211; alt om film, spill og tv-serier Feed" href="http://p3.no/filmpolitiet/feed/">


	<link rel="apple-touch-icon" sizes="57x57" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/favicon-16x16.png">
	<link rel="manifest" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">

	
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NRK Filmpolitiet - alt om film, spill og tv-serier &raquo; Here and Now  S01 E01 – E04 kommentarstrøm" href="http://p3.no/filmpolitiet/2018/02/here-and-now-s01-e01-e04/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/p3.no\/filmpolitiet\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colorbox-theme11-css'  href='http://p3.no/filmpolitiet/wp-content/plugins/jquery-colorbox/themes/theme11/colorbox.css?ver=4.6.2' type='text/css' media='screen' />
<link rel='stylesheet' id='timeline-css-css'  href='http://p3.no/filmpolitiet/wp-content/plugins/content_timeline/css/frontend/timeline.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='customScroll-css-css'  href='http://p3.no/filmpolitiet/wp-content/plugins/content_timeline/css/frontend/jquery.mCustomScrollbar.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css-css'  href='http://p3.no/filmpolitiet/wp-content/plugins/content_timeline/css/frontend/prettyPhoto.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='my_timeline_font_awesome-css'  href='http://p3.no/filmpolitiet/wp-content/plugins/content_timeline//css/frontend/awesome/font-awesome.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='my_timeline_lineicons_css-css'  href='http://p3.no/filmpolitiet/wp-content/plugins/content_timeline//css/frontend/themify-icons.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://p3.no/filmpolitiet/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://p3.no/filmpolitiet/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://p3.no/filmpolitiet/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://p3.no/filmpolitiet/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://p3.no/filmpolitiet/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://p3.no/filmpolitiet/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jQueryColorboxSettingsArray = {"jQueryColorboxVersion":"4.6.2","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"true","colorboxSlideshowAuto":"false","colorboxScalePhotos":"true","colorboxPreloading":"true","colorboxOverlayClose":"true","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.85","colorboxTransition":"elastic","colorboxSpeed":"350","colorboxSlideshowSpeed":"2500","colorboxClose":"close","colorboxNext":"next","colorboxPrevious":"previous","colorboxSlideshowStart":"start slideshow","colorboxSlideshowStop":"stop slideshow","colorboxCurrent":"{current} of {total} images","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"80%","colorboxImageMaxHeight":"80%","colorboxImageHeight":"80%","colorboxImageWidth":"80%","colorboxLinkHeight":"80%","colorboxLinkWidth":"600px","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"","autoHideFlash":"true","autoColorbox":"","autoColorboxGalleries":"true","addZoomOverlay":"","useGoogleJQuery":"","colorboxAddClassToLinks":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://p3.no/filmpolitiet/wp-content/plugins/jquery-colorbox/js/jquery.colorbox-min.js?ver=1.4.33'></script>
<script type='text/javascript' src='http://p3.no/filmpolitiet/wp-content/plugins/jquery-colorbox/js/jquery-colorbox-wrapper-min.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://p3.no/filmpolitiet/wp-content/plugins/content_timeline/js/frontend/jquery.easing.1.3.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://p3.no/filmpolitiet/wp-content/plugins/content_timeline/js/frontend/jquery.timeline.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://p3.no/filmpolitiet/wp-content/plugins/content_timeline/js/frontend/jquery.Verticaltimeline.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://p3.no/filmpolitiet/wp-content/plugins/content_timeline/js/frontend/jquery.mousewheel.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://p3.no/filmpolitiet/wp-content/plugins/content_timeline/js/frontend/jquery.mCustomScrollbar.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://p3.no/filmpolitiet/wp-content/plugins/content_timeline/js/frontend/rollover.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://p3.no/filmpolitiet/wp-content/plugins/content_timeline/js/frontend/jquery.prettyPhoto.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://p3.no/filmpolitiet/wp-content/plugins/content_timeline//js/frontend/jquery.my_add_function.js?ver=4.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"http:\/\/p3.no\/filmpolitiet\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"242835","token":"3d85cfd719"};
/* ]]> */
</script>
<script type='text/javascript' src='http://p3.no/filmpolitiet/wp-content/plugins/wordpress-popular-posts/public/js/tracking.js?ver=4.0.0'></script>
<link rel='https://api.w.org/' href='http://p3.no/filmpolitiet/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://p3.no/filmpolitiet/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://p3.no/filmpolitiet/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Forsvunnet' href='http://p3.no/filmpolitiet/2018/02/forsvunnet/' />
<link rel='next' title='Krevende familiedrama fra Alan Ball' href='http://p3.no/filmpolitiet/2018/02/et-krevende-familiedrama-fra-alan-ball/' />
<meta name="generator" content="WordPress 4.8.5" />
<link rel="canonical" href="http://p3.no/filmpolitiet/2018/02/here-and-now-s01-e01-e04/" />
<link rel='shortlink' href='http://p3.no/filmpolitiet/?p=242835' />
<link rel="alternate" type="application/json+oembed" href="http://p3.no/filmpolitiet/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fp3.no%2Ffilmpolitiet%2F2018%2F02%2Fhere-and-now-s01-e01-e04%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://p3.no/filmpolitiet/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fp3.no%2Ffilmpolitiet%2F2018%2F02%2Fhere-and-now-s01-e01-e04%2F&#038;format=xml" />
<script type="text/javascript" src="http://p3.no/filmpolitiet/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("http://p3.no/filmpolitiet/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"671",animation:"no",encode:"no",initialvolume:"60",remaining:"yes",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"ffffff",text:"ffffff",leftbg:"000000",lefticon:"ffffff",volslider:"2176CC",voltrack:"FFFFFF",rightbg:"000000",rightbghover:"000000",righticon:"ffffff",righticonhover:"2176CC",track:"2176CC",loader:"2A85E8",border:"CCCCCC",tracker:"000000",skip:"000000",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>
		<script type="text/javascript">
			my_timeline_front_ajax_nonce="ee22749250";
			my_timeline_front_ajax_url="http://p3.no/filmpolitiet/wp-admin/admin-ajax.php";
		</script>
		<link href="http://fonts.googleapis.com/css?family=Montserrat" rel="stylesheet" type="text/css">
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="http://p3.no/filmpolitiet/?custom-css=142c558e47" />
				<script src="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/js/modernizr.foundation.js"></script>
	
	<script src="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/js/jquery-picture-min.js"></script>
	
	<script src="/wp-content/themes/p3v2/js/radio-2017.bundle.min.js"></script>
		
	<script>
jQuery(document).ready(function($) {

    $(function(){
        $('figure, picture').picture();
    });

	$(document).ready(function() {
	   $('#slickmenu').hide();
	    // toggles the slickbox on clicking the noted link  
		$('#slick-toggle').click(function() {
			$('#slickmenu').slideToggle('fast', function() {});
	
			return false;
			
	    });
	        
	    // remove width and height
	    $("figure img").removeAttr('width').removeAttr('height');
	
	});
	
	
	/* hovedmeny */
    $('.menuOpen').on('click', function(e){
		if ($('body').hasClass( 'fullscreennoscroll' )) {
		        $('body').removeClass('fullscreennoscroll');
		        $( '#menuArea' ).css( 'max-width', '1416px' );
		        $( '.menuOpen' ).css( 'right', '0' );
		} else {
		        $('body').addClass('fullscreennoscroll');
		        $( '#menuArea' ).css( 'max-width', '1430px' );
		        $( '.menuOpen' ).css( 'right', '14px' );
		}
    });		
	

});
</script>


<script type='text/javascript' src='/saus/js/scores/scores_stats.js'></script><!--Scores-->
<script async src="https://static.nrk.no/core-icons/latest/core-icons.min.js"></script> <!-- bjarmar, terningkast osv -->

<!--Linkpulse-->
<script type="text/javascript" src="https://p.lp4.io/app/50/45/26/504526a1d9d93ead73000000.js"></script>
<!--/Linkpulse-->

<script type="text/javascript">
//lurer universalscores til å holde truten
function define() {};
</script>

</head>

<body class="post-template-default single single-post postid-242835 single-format-standard">

<div class="nrkno-header" ><a href="https://nrk.no" title="">Til nrk.no</a></div>



<header>

<div id="menuArea">

  <input type="checkbox" id="menuToggle"></input>

<label for="menuToggle" class="menuOpen">
  <div class="open"></div>
</label>

	<div class="logowrapper">
		<a href="/" title="P3.no"><svg width="100" height="100" class="logo"> <?xml version="1.0" encoding="utf-8"?> <svg version="1.1" id="Ebene_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 425.2 425.2" style="enable-background:new 0 0 425.2 425.2;" xml:space="preserve"> <style type="text/css"> .p3logotxt{fill:#000000;} .p3logobg{fill:#ffe100;} </style> <rect x="101.12" y="92.77" width="27.84" height="79.7"/> <rect x="180.56" y="92.77" width="27.83" height="79.7"/> <rect x="243.33" y="92.77" width="27.84" height="79.7"/> <path d="M225.85,122.89c8.69,0,15.74-7.12,15.74-15.89c0-8.77-7.05-15.88-15.74-15.88c-8.67,0-15.69,7.11-15.69,15.88 C210.16,115.77,217.18,122.89,225.85,122.89z"/> <path d="M297.29,172.47h30.62c0,0-21.68-35.69-21.92-36.14c-1.66-2.83-1.76-4.57-0.14-7.3l22.06-36.27h-30.62 c0,0-18.39,30.17-20.91,34.36c-2.49,4.19-2.38,6.8,0.1,11.1C279,142.52,297.29,172.47,297.29,172.47z"/> <path d="M178.82,172.47l-0.01-0.05l-14.9-66.84c-1.43-7.31-7.8-12.82-15.42-12.82h-17.89l17.98,79.71H178.82z"/> <path class="p3logotxt" d="M225.85,122.89c8.69,0,15.74-7.12,15.74-15.89c0-8.77-7.05-15.88-15.74-15.88c-8.67,0-15.69,7.11-15.69,15.88 C210.16,115.77,217.18,122.89,225.85,122.89z"/> <path class="p3logotxt" d="M178.82,172.47l-0.01-0.05l-14.9-66.84c-1.43-7.31-7.8-12.82-15.42-12.82h-17.89l17.98,79.71H178.82z"/> <rect x="180.56" y="92.77" class="p3logotxt" width="27.83" height="79.7"/> <rect x="243.33" y="92.77" class="p3logotxt" width="27.84" height="79.7"/> <path class="p3logotxt" d="M297.29,172.47h30.62c0,0-21.68-35.69-21.92-36.14c-1.66-2.83-1.76-4.57-0.14-7.3l22.06-36.27h-30.62 c0,0-18.39,30.17-20.91,34.36c-2.49,4.19-2.38,6.8,0.1,11.1C279,142.52,297.29,172.47,297.29,172.47z"/> <rect x="101.12" y="92.77" class="p3logotxt" width="27.84" height="79.7"/> <path class="p3logobg" d="M0,0v425.2h425.2V0H0z M276.38,127.12c2.52-4.19,20.91-34.36,20.91-34.36h30.62l-22.06,36.27 c-1.62,2.73-1.52,4.47,0.14,7.3c0.25,0.45,21.92,36.14,21.92,36.14h-30.62c0,0-18.3-29.95-20.81-34.25 C274,133.92,273.89,131.31,276.38,127.12z M243.33,92.77h27.84v79.7h-27.84V92.77z M225.85,91.13c8.69,0,15.74,7.11,15.74,15.88 c0,8.77-7.05,15.89-15.74,15.89c-8.67,0-15.69-7.12-15.69-15.89C210.16,98.24,217.18,91.13,225.85,91.13z M180.56,92.77h27.83v79.7 h-27.83V92.77z M148.48,92.76c7.63,0,13.99,5.51,15.42,12.82l14.9,66.84l0.01,0.05h-30.24l-17.98-79.71H148.48z M101.12,92.77h27.84 v79.7h-27.84V92.77z M140.11,336.26h-38.99V194.41h38.99V336.26z M213.55,246.29c-2.89,4.79-24,39.32-24,39.32h-43.78l25.32-41.5 c1.86-3.12,1.74-5.11-0.16-8.35c-0.28-0.51-25.16-41.35-25.16-41.35h43.78c20.77,33.9,20.78,33.9,23.88,39.19 C216.29,238.52,216.41,241.5,213.55,246.29z M255.05,309.76c-1.93,3.21-12.33,20.23-18.52,30.36c-6.2-10.14-16.59-27.15-18.52-30.36 c-2.77-4.63-2.64-7.51,0.11-12.27c1.93-3.29,12.25-20.17,18.41-30.25c6.17,10.07,16.48,26.95,18.41,30.25 C257.69,302.25,257.82,305.13,255.05,309.76z M326.67,293.39c2.86,4.94,2.99,7.93,0.12,12.74c-2.01,3.33-11.62,19.61-18.06,30.13 h-40.01l21.9-36l-22.72-38.13l20.37-33.39h-49.35l-20.47-34.33h93.71c0,0,13.03,20.99,14.5,23.5c2.86,4.94,2.99,7.93,0.12,12.74 c-2.01,3.33-19.23,31.88-19.23,31.88C313.95,272.98,324.67,289.97,326.67,293.39z"/> <path class="p3logotxt" d="M189.55,194.41h-43.78c0,0,24.88,40.84,25.16,41.35c1.91,3.24,2.02,5.23,0.16,8.35l-25.32,41.5h43.78 c0,0,21.11-34.53,24-39.32c2.86-4.8,2.74-7.78-0.12-12.7C210.33,228.3,210.32,228.3,189.55,194.41z"/> <rect x="101.12" y="194.41" class="p3logotxt" width="38.99" height="141.85"/> <path class="p3logotxt" d="M326.67,217.91c-1.47-2.51-14.5-23.5-14.5-23.5h-93.71l20.47,34.33h49.35l-20.37,33.39l22.72,38.13l-21.9,36 h40.01c6.43-10.52,16.05-26.8,18.06-30.13c2.87-4.81,2.74-7.8-0.12-12.74c-2.01-3.42-12.72-20.41-19.12-30.87 c0,0,17.23-28.55,19.23-31.88C329.66,225.83,329.53,222.84,326.67,217.91z"/> <path class="p3logotxt" d="M236.53,267.25c-6.17,10.07-16.48,26.95-18.41,30.25c-2.75,4.76-2.88,7.63-0.11,12.27 c1.93,3.21,12.33,20.23,18.52,30.36c6.2-10.14,16.59-27.15,18.52-30.36c2.77-4.63,2.64-7.51-0.11-12.27 C253.01,294.2,242.69,277.32,236.53,267.25z"/> </svg></svg></a><a href="/filmpolitiet/" title="P3.no/filmpolitiet"><img class="site" src="/saus/meny/img/filmpolitiet.svg" alt="" /></a>
	</div>

<div class="menu menuEffects">



<div class="left">
  <div class="menuContent">
  
     
  <div>
  	
    <ul>
      <li><a href="/filmpolitiet/category/film/">Film</a></li>
      <li><a href="/filmpolitiet/category/spill/">Spill</a></li>
      <li><a href="/filmpolitiet/category/tv/">Serier</a></li>
      <li><a href="/filmpolitiet/podkast/">Podkast</a></li>
      <li><a href="/filmpolitiet/info/">Om</a></li>
      <li><a href="/filmpolitiet/sok/">S&oslash;k</a></li>
    </ul>         
    <ul>
      <li><a href="/programmer/">Radio</a></li>
      <li><a href="/nettserier/">Serier</a></li>
      <li><a href="/musikk/">Musikk</a></li>
      <li><a href="/filmpolitiet/">Filmpolitiet</a></li>
      <li><a href="/dokumentar/">Dokumentar</a></li>
      <li><a href="/urort/">Ur&oslash;rt</a></li>
      <li><a href="/spillelister/">Spillelister</a></li>
      <li><a href="/podcast/">Podkast</a></li>
      <li><a href="http://nrk.no/mp3/">Mp3</a></li>
      <li><a href="/skam/">Skam</a></li>
    </ul>  
    
  </div>
      
  </div> 
</div>
<div class="right">  

  
  <div class="menuContent">
    <ul>
      <li>F&oslash;lg oss</li>
      <li><a class="snapchat" href="https://www.snapchat.com/add/p3snap">Snapchat</a></li>
      <li><a class="youtube" href="https://www.youtube.com/user/nrkp3">Youtube</a></li>
      <li><a class="facebook" href="https://www.facebook.com/NRKP3/">Facebook</a></li>
      <li><a class="instagram" href="https://www.instagram.com/nrkp3/">Instagram</a></li>
      <li><a class="twitter" href="https://twitter.com/nrkp3">Twitter</a></li>
      <li><a class="flickr" href="https://www.flickr.com/photos/nrk-p3/">Flickr</a></li>
    </ul>   
  </div> 
</div>

    
</div>
</div>

</header>
	<div id="container" class="container" role="document">
		
		<!-- Row for main content area -->
		<div id="main" class="row vspacetop">		
       
		<div class="row">
			<div class="twelve columns vspacebottom">
				
				    <figure class="r-img" data-media="//p3.no/filmpolitiet/wp-content/thumbs/?src=http://p3.no/filmpolitiet/wp-content/uploads/2018/02/Here2.jpg&w=320" data-media480="//p3.no/filmpolitiet/wp-content/thumbs/?src=http://p3.no/filmpolitiet/wp-content/uploads/2018/02/Here2.jpg&w=480" data-media640="//p3.no/filmpolitiet/wp-content/thumbs/?src=http://p3.no/filmpolitiet/wp-content/uploads/2018/02/Here2.jpg&w=640" data-media767="//p3.no/filmpolitiet/wp-content/thumbs/?src=http://p3.no/filmpolitiet/wp-content/uploads/2018/02/Here2.jpg&w=767" data-media768="//p3.no/filmpolitiet/wp-content/thumbs/?src=http://p3.no/filmpolitiet/wp-content/uploads/2018/02/Here2.jpg&w=1150" title="Tim Robbins og Holly Hunter spiller familieoverhodene i Alan Balls nye familiedrama Here and Now. (Foto: HBO Nordic)">
				        	<noscript>
				                <img src="//p3.no/wp-content/thumbs/?src=http://p3.no/filmpolitiet/wp-content/uploads/2018/02/Here2.jpg&w=320" alt="http://p3.no/filmpolitiet/wp-content/uploads/2018/02/Here2.jpg">
				            </noscript>
				
				        <figcaption>Tim Robbins og Holly Hunter spiller familieoverhodene i Alan Balls nye familiedrama Here and Now. (Foto: HBO Nordic)</figcaption>				
				    </figure>
				    
		
			</div>
		</div>
	
        <div class="row">
        
            <div class="twelve columns vspacebottom p3article">
            
            <!-- terningkast -->


<!-- <span class="stort terningkast4">Terningkast4</span> -->

                                
				<svg class="terning" width="90" height="90" aria-hidden="true"><use xlink:href="#nrk-dice-4--active" /></svg>
                <h1 class="anmeldelse entry-title">Here and Now  S01 E01 – E04</h1>                
				<div class="anmeldelse entry-excerpt">
						<p>Et krevende familiedrama fra Alan Ball.</p>
 
				</div>
             
            </div> 
            
        </div>   
        
        
           
		<div class="row">
		
			<!-- Row for main content area -->
            

            
			<div id="content" class="eight columns" role="main">
		
				<div class="p3article">
					


	<article class="post-242835 post type-post status-publish format-standard hentry category-anmeldelser category-drama category-familie category-filmpolitiet category-filmpolitiet-anmelder category-sjanger category-terningkast-4-tv-serieanmeldelser category-tv category-tv-serie category-tv-serieanmeldelser tag-alan-ball tag-andy-bean tag-daniel-zovatto tag-here-and-now tag-holly-hunter tag-jerrika-hinton tag-joe-williamson tag-raymond-lee tag-sosie-bacon tag-tim-robbins" id="post-242835">
		<header>
					<!--	<h1 class="entry-title">Here and Now  S01 E01 – E04</h1> -->
		</header>



		

		<div class="entry-excerpt">
			<!-- <p>Et krevende familiedrama fra Alan Ball.</p>
 -->
		</div>



		<div class="entry-meta">
			<div class="row"><div class="twelve columns"><div class="datometa"><time class="updated" datetime="2018-02-09T10:46:13+00:00" pubdate>Publisert 09.02.18, kl 10.46. / Oppdatert 09.02.18, kl 10.48.</time></div></div></div><div class="row"><div class="share"><iframe src="//www.facebook.com/plugins/like.php?href=http://p3.no/filmpolitiet/2018/02/here-and-now-s01-e01-e04/&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=146318008740181" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe><a href="https://twitter.com/share" class="twitter-share-button" data-lang="en">Tweet</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div><div class="byline"> <a href="http://p3.no/filmpolitiet/author/sigurd/" title=""><img alt='' src='http://2.gravatar.com/avatar/e6978d1651e6acc11cff9b381ad8f55c?s=40&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e6978d1651e6acc11cff9b381ad8f55c?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></a><p class="byline author vcard"> <a href="http://p3.no/filmpolitiet/author/sigurd/" rel="author" class="fn">Sigurd Vik</a><a class="email" href="mailto:sigurd.vik@nrk.no" title=""><img src="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/envelope.png" alt="" /></a></p></div></div>		</div>



		<div class="entry-content">
			<p><strong>Serieskaper Alan Ball (<em>Six Feet Under</em> og <em>True Blood</em>) har igjen laget et komplekst portrett av en amerikanske storfamilie i <em>Here and Now</em>. </strong></p>
<p>Satt i godlynte Portland, raus med sex, akademia og cannabis, befolket med et sammensatt rollegalleri med gjenkjennelige problemer, full av underliggende angst og krydret med flere stemningsfulle og kunstferdige sekvenser. Dette er en serie som er rik på serieskaperens signaturtrekk og kvaliteter. </p>
<p><strong>Det er også et familiedrama som er veldig ambisiøst i alt det vil formidle. Både når det gjelder antall mennesker vi skal følge og temaene som behandles. Alan Ball har veldig mye på hjertet om USA anno 2018. Her er vi innom angstlidelser, sorg over alderdom, utroskap, rasisme, filosofi, religion, flere varianter av seksuell frigjøring, utenrikspolitikk og noen overnaturlige strømninger som trekker oss i retning av både revolusjonen i Iran og krigstraumer fra Colombia.</strong></p>
<p>Vekten av alle disse trådene gjør at serien oppleves ganske stappfull og tung i de fire første episodene. Den krever mye tålmodighet og oppmerksomhet fra oss som ser på, og fester ikke den samme umiddelbare kroken i publikum som Balls tidligere seriesuksesser.</p>
<p><strong class="les">LES OGSÅ: <a href="http://p3.no/filmpolitiet/2011/12/til-minne-om-six-feet-under/">Six Feet Under – Tidenes beste TV-serie er for lengst gravlagt, men minnene lever videre</a></strong></p>
<figure class="figure alignnone"><img src="https://i2.wp.com/p3.no/filmpolitiet/wp-content/uploads/2018/02/Here3.jpg?fit=750%2C1024" alt="" class="size-medium wp-image-242838" srcset="https://i2.wp.com/p3.no/filmpolitiet/wp-content/uploads/2018/02/Here3.jpg?resize=750%2C422 750w, https://i2.wp.com/p3.no/filmpolitiet/wp-content/uploads/2018/02/Here3.jpg?resize=310%2C174 310w, https://i2.wp.com/p3.no/filmpolitiet/wp-content/uploads/2018/02/Here3.jpg?resize=768%2C432 768w, https://i2.wp.com/p3.no/filmpolitiet/wp-content/uploads/2018/02/Here3.jpg?resize=1150%2C647 1150w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /><figcaption>Ramon Bishop (Daniel Zovatto ) er en talentfull spillutvikler som må balansere ny kjæreste, kravstore søsken og det som kan være en gryende sykdom. (Foto: HBO Nordic)</figcaption></figure>
<h5>Konstruerer den ultimate moderne familie</h5>
<p>Det er litt av en storfamilie Alan Ball har satt opp som utgangspunkt for denne serien.  </p>
<p><strong>Akademikerne Greg (Tim Robbins) og Audrey Bishop (Holly Hunter) har fire voksne barn. Ashley (Jerrika Hinton) er adoptert fra Liberia, Duc (Raymond Lee) er adoptert fra Vietnam, Ramon (Daniel Zovatto) er adoptert fra Colombia og Kristen (Sosie Bacon) er deres biologiske og yngste datter.</strong></p>
<p>Sleng inn kjærester, barnebarn og yngstesønnens iranske psykolog med familie, så har vi et kjernegalleri på ti personer som har så mange ulike bakgrunner og livserfaringer at Alan Ball har alle byggeklossene han trenger til sitt avanserte portrett av et polarisert og konfliktfylt Amerika.</p>
<p><strong>Men selv om <em>Here and Now</em> virker å ha satt seg som mål å være serien som fronter den ultimate moderne og progressive familien, så blir det noe selvhøytidelig og konstruert over det hele. </strong></p>
<p>Bakgrunnen for adopsjonene blir bare ymtet frampå om og hverken dialogen eller situasjonen er poengterte eller interessante nok til å virkelig gripe tak i problemstillingene serien sneier innom. </p>
<p><strong>Sammenlignet med vellykkede serier som <em>This Is Us</em>, <em>Transparent</em> og <em>Better Things</em>, som på ulike måter skildrer moderne amerikansk familieliv med sterke hovedroller og gode historier, så framstår <em>Here and Now</em> som en serie som vil veldig mye, men sliter med å finne flyt og nerve i både handling, konflikter og rollegalleri. </strong></p>
<p><strong class="les">ANMELDELSE: <a href="http://p3.no/filmpolitiet/2018/02/altered-carbon-e01-e06/">Altered Carbon – Enkel action i nydelig innpakning</a></strong></p>
<figure class="figure alignnone"><img src="https://i2.wp.com/p3.no/filmpolitiet/wp-content/uploads/2018/02/Here4.jpg?fit=750%2C1024" alt="" class="size-medium wp-image-242839" srcset="https://i2.wp.com/p3.no/filmpolitiet/wp-content/uploads/2018/02/Here4.jpg?resize=750%2C422 750w, https://i2.wp.com/p3.no/filmpolitiet/wp-content/uploads/2018/02/Here4.jpg?resize=310%2C174 310w, https://i2.wp.com/p3.no/filmpolitiet/wp-content/uploads/2018/02/Here4.jpg?resize=768%2C432 768w, https://i2.wp.com/p3.no/filmpolitiet/wp-content/uploads/2018/02/Here4.jpg?resize=1150%2C647 1150w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /><figcaption>Tim Robbins treffer godt med sin rolletolkning av Greg Bishop. En 60 år gammel filosofiprofessor som virkelig har begynt å tvile på sine livsvalg. (Foto: HBO Nordic)</figcaption></figure>
<h5>Full av sedvanlig HBO-kvalitet</h5>
<p><strong>Selv om serien innledningsvis lider under vekten av egne ambisjoner, så er det veldig mye kvalitet å glede seg over.</strong></p>
<p>Alan Ball har fått med seg gode regi-kolleger som Jeremy Podeswa (<em>Game of Thrones</em>), Uta Briesewitz (<em>This Is Us</em> og <em>Orange Is the New Black</em>) og Lisa Cholodenko (<em>Six Feet Under</em> og <em>Olive Kitteridge</em>). Bruken av popmusikk er med på å gi en utvidet klangbunn til handlingen, en del av miljøskildringene rundt om i Portlands kafeer og klasserom er knallgode og måten små komiske øyeblikk får lov å punktere de mest intense situasjoner er glimrende godt skrudd sammen.</p>
<p><strong class="les">ANMELDELSE: <a href="http://p3.no/filmpolitiet/2018/01/counterpart-s01-e01-04/">Counterpart – Filosofisk spionthriller med regi av Morten Tyldum </a></strong></p>
<p><strong>Tim Robbins er et utmerket valg til å spille den rause og idealistiske filosofiprofessoren som egentlig ikke lenger er så raus og idealistisk når han begynner å frykte sin egen alderdom. Rollefiguren blir litt karikert til tider, men Greg Bishop er en fengende blanding av usympatiske og hjertevarme trekk.</strong></p>
<p>Jeg har sett Holly Hunter bedre som den familiekjære morsfiguren, senest i <em>The Big Sick</em> hvor hun virkelig treffer spikeren på hodet. Men selv som den ganske tradisjonelle &laquo;blande seg i alt&raquo;-rollefiguren Audrey Bishop, er det en fryd å følge Hunter i det sørstatskvinnen hugger ut av seg biter av lun personlighet mellom sammenbitte tenner.</p>
<p><strong>Etter halvspilt sesong er det mye oppbygging og lite handling og framdrift som serveres i <em>Here and Now</em>. Jeg har såpass stor tiltro til Alan Ball som serieskaper, at jeg blir med videre på ferden. For her ligger mye potensial. Men det er mulig Bishop-familien blir strøket fra besøkslisten min, hvis det ikke begynner å skje noe i Portland snart.</strong></p>
<p><em>Here and Now har premiere på HBO Nordic 12. februar, med nye episoder hver mandag. Denne anmeldelsen er basert på 4 av 10 episoder.</em></p>
			
					</div>

	    
		<footer>
						<p>Stikkord: <a href="http://p3.no/filmpolitiet/tag/alan-ball/" rel="tag">Alan Ball</a>, <a href="http://p3.no/filmpolitiet/tag/andy-bean/" rel="tag">Andy Bean</a>, <a href="http://p3.no/filmpolitiet/tag/daniel-zovatto/" rel="tag">Daniel Zovatto</a>, <a href="http://p3.no/filmpolitiet/tag/here-and-now/" rel="tag">Here and Now</a>, <a href="http://p3.no/filmpolitiet/tag/holly-hunter/" rel="tag">Holly Hunter</a>, <a href="http://p3.no/filmpolitiet/tag/jerrika-hinton/" rel="tag">Jerrika Hinton</a>, <a href="http://p3.no/filmpolitiet/tag/joe-williamson/" rel="tag">Joe Williamson</a>, <a href="http://p3.no/filmpolitiet/tag/raymond-lee/" rel="tag">Raymond Lee</a>, <a href="http://p3.no/filmpolitiet/tag/sosie-bacon/" rel="tag">Sosie Bacon</a>, <a href="http://p3.no/filmpolitiet/tag/tim-robbins/" rel="tag">Tim Robbins</a></p>
		</footer>
        
        <div class="fp_anmelderboks_mobil_wrapper">
        

<div class="anmelderboks" >
	<div class="row vspacetop film anmelderuniversheader">
		<h3><span class="header">Om SERIEN</span></h3>
	</div>
	<img class="coverart" src="//p3.no/filmpolitiet/wp-content/thumbs/?src=http://p3.no/filmpolitiet/wp-content/uploads/2018/02/Here.jpg&amp;w=750" width="100%" alt="Here and Now " />
	<ul>
	<li class="anmeldertittel">Here and Now </strong>
	<li>Slippdato: 12.02.2018</li>
    	    <li>Utgiver: HBO Nordic</li>	<li>Serieskaper: Alan Ball</li>        		<li>Sjanger: <a href="http://p3.no/filmpolitiet/category/drama">Drama</a>, <a href="http://p3.no/filmpolitiet/category/familie">Familie</a>, <a href="http://p3.no/filmpolitiet/category/tv-serie">TV-Serie</a></li>	    
	</ul>
</div>
<br class="clr"/>

        
        
        
        </div>
        
		
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://p3.no/filmpolitiet/2018/02/here-and-now-s01-e01-e04/';
var disqus_identifier = '242835 http://p3.no/filmpolitiet/?p=242835';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'nrkp3-filmpolitiet-2';
var disqus_title = "Here and Now  S01 E01 – E04";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=242835';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

	</article>
				</div>
   
   			            
			</div><!-- End Content row -->
			
			
<aside id="sidebar" class="four columns" role="complementary">
<div class="byline-sidebar vspacebottom">
	<span class="updated">Skrevet av</span>
    <div class="author-wrap" style="display: none;">
    
            	<div class="b_metaboks">
    
    			<div class="b_skribent"> <a href="http://p3.no/filmpolitiet/author/sigurd/" title="">Sigurd Vik</a></div>
                
                <div class="b_epost"><a href="mailto:sigurd.vik@nrk.no">sigurd.vik@nrk.no</a></div>
                
				                
                <div class="b_twitter">
                   <a href="https://twitter.com/https://twitter.com/siguvik" class="twitter-follow-button" data-show-count="false" data-lang="no" data-size="large">Følg Sigurd</a>
                   
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
             	</div>    
                
                                
            </div>   
           
            <div class="b_bilde">
			 <a href="http://p3.no/filmpolitiet/author/sigurd/" title=""><img alt='' src='http://2.gravatar.com/avatar/e6978d1651e6acc11cff9b381ad8f55c?s=100&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e6978d1651e6acc11cff9b381ad8f55c?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></a>            </div>
			<div style="clear:both;"></div>                                      
  	</div>

	<!-- start coathors kode -->
							
				 
				
				<!--
				Sigurd Vik 
				 
				https://twitter.com/siguvik 
				sigurd.vik@nrk.no 
				sigurd --> 
								<div class="author-wrap">
				
				<div class="b_metaboks">
				
				<div class="b_skribent"> <a href="http://p3.no/filmpolitiet/author/sigurd" title="Les artiklene til Sigurd Vik">Sigurd Vik</a></div>
				
				<div class="b_epost"><a href="mailto:sigurd.vik@nrk.no">sigurd.vik@nrk.no</a></div>
								
				</div>   
				
				<div class="b_bilde">
				<a href="http://p3.no/filmpolitiet/author/sigurd" title="">
				
				<img alt='' src='http://2.gravatar.com/avatar/e6978d1651e6acc11cff9b381ad8f55c?s=100&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e6978d1651e6acc11cff9b381ad8f55c?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />				</a> 
				</div>
				<div style="clear:both;"></div>                                      
				</div> <!-- avslutt .author-wrap -->

				
				
								
							<!-- end coathors kode -->
	
	</div>




<div class="anmelderboks" >
	<div class="row vspacetop film anmelderuniversheader">
		<h3><span class="header">Om SERIEN</span></h3>
	</div>
	<img class="coverart" src="//p3.no/filmpolitiet/wp-content/thumbs/?src=http://p3.no/filmpolitiet/wp-content/uploads/2018/02/Here.jpg&amp;w=750" width="100%" alt="Here and Now "/>
	<ul>
	<li class="anmeldertittel">Here and Now </strong>
	<li>Slippdato: 12.02.2018</li>
    	    <li>Utgiver: HBO Nordic</li>	<li>Serieskaper: Alan Ball</li>        		<li>Sjanger: <a href="http://p3.no/filmpolitiet/category/drama">Drama</a>, <a href="http://p3.no/filmpolitiet/category/familie">Familie</a>, <a href="http://p3.no/filmpolitiet/category/tv-serie">TV-Serie</a></li>	    
	</ul>
</div>
<br class="clr"/>





<div class="fp-anmeldelser">
	<div class="row vspacetop film anmelderuniversheader">
		<h3><span class="fp-heading header">Ferske anmeldelser</span></h3>
	</div>
	<div class="sidefeature">

<!--This section is where the custom images are found for the homepage sidebar - note the custom field name for this image is "side feature".
Recommended image size is 110x110, as the stylesheet is written for this size.-->

                        
						
                        <div>


<span class="overlay Serie">Serie</span>

                                <a href="http://p3.no/filmpolitiet/2018/02/stella-blomkvist-s01-e01-e02/" rel="bookmark"><img src="//p3.no/filmpolitiet/wp-content/thumbs/?src=http://p3.no/filmpolitiet/wp-content/uploads/2018/02/Stella2.jpg&amp;w=750&amp;zc=1" width="100%" alt="Thumbnail" /></a>
                




<!-- terningkast -->

<!-- <span class="terningkast4">Terningkast4</span> -->


<h2><a class="terning-36 fire" href="http://p3.no/filmpolitiet/2018/02/stella-blomkvist-s01-e01-e02/" rel="bookmark">Stella Blómkvist S01 E01 – E02</a></h2>
                                <p>Et frisk krimpust fra Island.</p>

                        </div>
                     

                        
						
                        <div>


<span class="overlay Film">Film</span>

                                <a href="http://p3.no/filmpolitiet/2018/02/forsvunnet/" rel="bookmark"><img src="//p3.no/filmpolitiet/wp-content/thumbs/?src=http://p3.no/filmpolitiet/wp-content/uploads/2018/02/Forsvunnet-bilde-3.jpg&amp;w=750&amp;zc=1" width="100%" alt="Thumbnail" /></a>
                




<!-- terningkast -->

<!-- <span class="terningkast3">Terningkast3</span> -->


<h2><a class="terning-36 tre" href="http://p3.no/filmpolitiet/2018/02/forsvunnet/" rel="bookmark">Forsvunnet</a></h2>
                                <p>Middels interessant om forsoning i Nord-Norge.</p>

                        </div>
                     

                        
						
                        <div>


<span class="overlay Film">Film</span>

                                <a href="http://p3.no/filmpolitiet/2018/02/fifty-shades-freed/" rel="bookmark"><img src="//p3.no/filmpolitiet/wp-content/thumbs/?src=http://p3.no/filmpolitiet/wp-content/uploads/2018/02/Fifty-Shades-Freed-1.jpg&amp;w=750&amp;zc=1" width="100%" alt="Thumbnail" /></a>
                




<!-- terningkast -->

<!-- <span class="terningkast2">Terningkast2</span> -->


<h2><a class="terning-36 to" href="http://p3.no/filmpolitiet/2018/02/fifty-shades-freed/" rel="bookmark">Fifty Shades Freed</a></h2>
                                <p>Mangler tenning når for lite står på spill.</p>

                        </div>
                     

                        
						
                        <div>


<span class="overlay Film">Film</span>

                                <a href="http://p3.no/filmpolitiet/2018/02/the-florida-project/" rel="bookmark"><img src="//p3.no/filmpolitiet/wp-content/thumbs/?src=http://p3.no/filmpolitiet/wp-content/uploads/2018/02/The-Florida-Project-bilde-1.jpg&amp;w=750&amp;zc=1" width="100%" alt="Thumbnail" /></a>
                




<!-- terningkast -->

<!-- <span class="terningkast6">Terningkast6</span> -->


<h2><a class="terning-36 seks" href="http://p3.no/filmpolitiet/2018/02/the-florida-project/" rel="bookmark">The Florida Project</a></h2>
                                <p>Anbefales varmt, ømt og tårevått.</p>

                        </div>
                     

                        
						
                        <div>


<span class="overlay Film">Film</span>

                                <a href="http://p3.no/filmpolitiet/2018/02/unknown-soldier/" rel="bookmark"><img src="//p3.no/filmpolitiet/wp-content/thumbs/?src=http://p3.no/filmpolitiet/wp-content/uploads/2018/02/Unkown3.jpg&amp;w=750&amp;zc=1" width="100%" alt="Thumbnail" /></a>
                




<!-- terningkast -->

<!-- <span class="terningkast4">Terningkast4</span> -->


<h2><a class="terning-36 fire" href="http://p3.no/filmpolitiet/2018/02/unknown-soldier/" rel="bookmark">Unknown Soldier</a></h2>
                                <p>En rå og realistisk infanterifilm.</p>

                        </div>
                     

                        
						
                        <div>


<span class="overlay Film">Film</span>

                                <a href="http://p3.no/filmpolitiet/2018/02/the-cloverfield-paradox/" rel="bookmark"><img src="//p3.no/filmpolitiet/wp-content/thumbs/?src=http://p3.no/filmpolitiet/wp-content/uploads/2018/02/cloverfield.jpg&amp;w=750&amp;zc=1" width="100%" alt="Thumbnail" /></a>
                




<!-- terningkast -->

<!-- <span class="terningkast2">Terningkast2</span> -->


<h2><a class="terning-36 to" href="http://p3.no/filmpolitiet/2018/02/the-cloverfield-paradox/" rel="bookmark">The Cloverfield Paradox</a></h2>
                                <p>Kjedelig og corny på romstasjonen.</p>

                        </div>
                     

                                   </div>
</div><!-- avslutter class fp-anmeldelser -->





	<hr class="sidebar-skille" />
	<div id="fp_recentdisqus" class="fp widget widget_RecentDisqus">
		<h2>Siste kommentarer</h2>		
		<ul>
		    		    		    		    		    		    		    		    		    		    		    		    
		    <li><a href="http://p3.no/filmpolitiet/2018/02/unknown-soldier/" title="Unknown Soldier">Unknown Soldier</a></li><ul><li><a href="http://p3.no/filmpolitiet/2018/02/unknown-soldier/#comment-3750552444" title="">Jari P Lucenius</a>: Anbefaler også filmen  Tali Ihantala, om de finske styrkene på 50 000 soldater under ledelse av Karl Lennart Oesc...</li><li><a href="http://p3.no/filmpolitiet/2018/02/unknown-soldier/#comment-3750497963" title="">Bjørn Ove Strand</a>: Den MÅ jeg ABSOLUTT se! Elsker filmer som handler om WW2.</li><li><a href="http://p3.no/filmpolitiet/2018/02/unknown-soldier/#comment-3749575641" title="">kero79</a>: Roter du ikke litt nå når du sier at Mannerheim deltok på tysk side i 1 verdenskrig? Veit han ledet de finske st...</li><li><a href="http://p3.no/filmpolitiet/2018/02/unknown-soldier/#comment-3749418575" title="">Wiiking</a>: Hva mener du med "tar de sitt ansvar"?</li><li><a href="http://p3.no/filmpolitiet/2018/02/unknown-soldier/#comment-3748509071" title="">Bjørn Varegg</a>: Filmen er basert på finsk bok om finsk historie, produsert på finsk med hovedfokus på en finsk målgruppe. En an...</li></ul><li><a href="https://p3.no/filmpolitiet/2016/04/where-to-invade-next/" title="Where To Invade Next">Where To Invade Next</a></li><ul><li><a href="https://p3.no/filmpolitiet/2016/04/where-to-invade-next/#comment-3750470037" title="">Per Klaveers ;;::;:; ✈</a>: Hallo   paranoia. Hehe  Garantert ikke behov for  å si det. :-),  så mye det sprayes kjemiske aerosoler..  Vi bli...</li><li><a href="https://p3.no/filmpolitiet/2016/04/where-to-invade-next/#comment-3750342829" title="">Ivar Rødningen</a>: Hehe, jadaså. Litt hverdagsparanoia kan av og til være god underholdning.</li><li><a href="https://p3.no/filmpolitiet/2016/04/where-to-invade-next/#comment-3749332155" title="">Per Klaveers ;;::;:; ✈</a>: Hva er  det som er sludder når alle kan om de bare vil,dvs  se sprayingen som pågår av Norges atmosfære...  Kli...</li><li><a href="https://p3.no/filmpolitiet/2016/04/where-to-invade-next/#comment-3748520708" title="">Per Klaveers ;;::;:; ✈</a>: Klimaet er allerede  sterkt innvadert med kjemisk spraying av atmosfæren ! Dette som pågår dysses ned selv om sp...</li></ul><li><a href="http://p3.no/filmpolitiet/2018/02/the-cloverfield-paradox/" title="The Cloverfield Paradox">The Cloverfield Paradox</a></li><ul><li><a href="http://p3.no/filmpolitiet/2018/02/the-cloverfield-paradox/#comment-3749508622" title="">Joachim Lothe-Rikenberg</a>: Jeg digga den. Elsker hvor forskjellige alle tre filmene er. Perfekt Netflix og stue-film!</li></ul>		    
		    		</ul>

		</p>	</div>


</aside><!-- /#sidebar -->		
		</div>
		
		
</div><!-- End Main row -->
		

			
	</div><!-- Container End -->



	<footer id="content-info" role="contentinfo">
	<!-- P3.no footer -->
	<div class="p3-footer-container">
	<div id="p3-footer" class="row vspacetop vspacebottom">
		<div class="four fp50 fp50-l columns vspacetop vspacebottom">
 		  <h6>Kontakt</h6>
 		  <p>
          Direkte til P3: <a href="mailto:p3@nrk.no">p3@nrk.no</a><br/>
          Publikumsavdelingen i Mo i Rana: Tlf: 23 04 70 00<br />E-post: <a href="mailto:info@nrk.no">info@nrk.no</a>
		</p>
		</div>
		<div class="four fp50 columns vspacetop vspacebottom">
          <h6>Besøk</h6>
          <p>
          Oslo: Bjørnstjerne Bjørnsons Plass 1, Marienlyst (<a href="https://bit.ly/kartNRKp3Oslo">kart</a>)<br/>
          Trondheim: Otto Nielsens veg 2, Tyholt (<a href="https://bit.ly/kartNRKp3Trondheim">kart</a>)
          </p>
		</div>

		<div class="four fp-clearfloat columns vspacetop vspacebottom">	

			<h6>Følg oss</h6>
			
			<div class="p3gullsocial">
					<a href="https://www.facebook.com/NRKP3" title="F&oslash;lg oss p&aring; Facebook" target="_blank"><img src="//p3.no/wp-content/themes/p3v2/images/social/facebook.png" alt="" /></a>
					<a href="https://twitter.com/nrkp3" title="F&oslash;lg oss p&aring; Twitter" target="_blank"><img src="//p3.no/wp-content/themes/p3v2/images/social/twitter.png" alt="" /></a>
					<a href="https://instagram.com/nrkp3" title="F&oslash;lg oss p&aring; Instagram" target="_blank"><img src="//p3.no/wp-content/themes/p3v2/images/social/instagram.png" alt="" /></a>
					<a href="//p3.no/snapchat/" title="F&oslash;lg oss p&aring; Snapchat" target="_blank"><img src="//p3.no/wp-content/themes/p3v2/images/social/snapchat.png" alt="" /></a>
					<a href="https://www.youtube.com/user/nrkp3" title="F&oslash;lg oss p&aring; YouTube" target="_blank"><img src="//p3.no/wp-content/themes/p3v2/images/social/youtube.png" alt="" /></a>
					<a href="https://www.flickr.com/photos/nrk-p3/" title="F&oslash;lg oss p&aring; Flickr" target="_blank"><img src="//p3.no/wp-content/themes/p3v2/images/social/flickr.png" alt="" /></a>
			</div>
			
					</div>
	</div>
	</div>
	<!-- // P3.no footer -->

	<!-- NRK.no-footer-->
		<div id="nrkfooter">
			<div class="row">
			<div class="nrk-om">
			<ul>
				<li> 
				<a title="Opphavsrett NRK &copy; 2018" href="https://www.nrk.no/etikk/opphavsrett-pa-nrk.no-1.2843522">Opphavsrett NRK &copy; 2018</a>
				</li>
		 				
				<li>Redakt&oslash;r P3: <a title="Camilla Bjørn" href="mailto:Camilla.Bjorn@nrk.no">Camilla Bjørn</a></li>
		  
				<li>Ansvarlig redakt&oslash;r: <a title="Hans-Tore Bjerkaas" href="https://www.nrk.no/informasjon/1.2843526">Thor Gjermund Eriksen</a></li>
			</ul>
			</div>			
			<div class="nrk-hjelp">
			<ul>	
				<li>
					<a title="Tips NRK" href="https://www.nrk.no/tips/">Tips NRK</a>
				</li>
				<li>
					<a title="Kontakt NRK" href="https://www.nrk.no/kontakt/">Kontakt NRK</a>
				</li>
				<li>
					<a title="Om NRK" href="https://www.nrk.no/info/">Om NRK</a></li>
				<li>
					<a title="Hjelp" href="https://www.nrk.no/hjelp/">Hjelp</a>
				</li>
				</div>
			</ul>
			</div>
		</div>
	<!-- //NRK.no-footer-->
	</footer>



	
	<!-- Included JS Files of Foundation -->
	<script src="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/js/foundation.js"></script>
	<script src="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/js/app.js?dato=201506171144"></script>
	
	<script src="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/js/p3-saus.js"></script>
	<script>
	jQuery(document).ready(function($) {
        // FitVids
        $("#main").fitVids();
    });    
    </script>    
	
	<!-- NRK video -->
	<script src="https://nrk.no/serum/latest/js/video_embed.js"></script>
	
			<div class="my_timeline_hover_12_123" id="">
		</div>
		        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'nrkp3-filmpolitiet-2';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript' src='http://p3.no/filmpolitiet/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://p3.no/filmpolitiet/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://p3.no/filmpolitiet/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://p3.no/filmpolitiet/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://p3.no/filmpolitiet/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201806'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/p3.no\/filmpolitiet\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://p3.no/filmpolitiet/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://p3.no/filmpolitiet/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://p3.no/filmpolitiet/wp-includes/js/comment-reply.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201806.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'30692119',post:'242835',tz:'1',srv:'p3.no'} ]);
	_stq.push([ 'clickTrackerInit', '30692119', '242835' ]);
</script>






<!-- Scores -->

<script type="text/javascript">
(function() {
  window.unispringq = [{
    's' : 'NRK',
    'cp' : 'nrk/p3/filmpolitiet',
    'url' : location.href.replace(/:\/\/www\./i, '://')
  }];
  var script = document.createElement('script');
  script.src = 'https://nrk.no/serum/latest/js/universalScores.js';
  script.async = true;
  document.getElementsByTagName('head')[0].appendChild(script);
})();
</script>

<noscript>
<img width="1" height="1" src="https://ssl-nrk.tns-cs.net/j0=,,,;+,cp=nrk/p3/filmpolitiet+URL=noscript;;;" alt="" />
</noscript>





<script data-comscore-section="nrk/p3/filmpolitiet" src="https://static.nrk.no/comscore/latest/comscore.min.js" async></script>
<noscript>
<img src="https://sb.scorecardresearch.com/p?oce_section=nrk/p3/filmpolitiet&amp;c7=p3.no/filmpolitiet/2018/02/here-and-now-s01-e01-e04&amp;cv=2.0&amp;cj=1&amp;c1=2&amp;c2=23674236" style="display:none">  
</noscript>

<!--


-->





<!--NEWSBEAT-->
<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 30584;
    _sf_async_config.domain = 'p3.no';
    _sf_async_config.sections = 'Filmpolitiet';  //CHANGE THIS
    _sf_async_config.authors = 'P3';    //CHANGE THIS
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src',
           (('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
           'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>
<!--/NEWSBEAT-->



<ol style="display: none;">
		<li><a href="http://p3.no/filmpolitiet/2013/09/derfor-har-gta-v-kun-menn-i-hovedrollene/">Derfor har «GTA V» kun menn i hovedrollene</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/11/krigens-unge-hjarte/">Krigens unge hjarte</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/11/svensk-kino-innforer-feminist-test/">Svensk kino innfører feminist-test</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/02/topp-5-kontroversielle-filmer/">Topp 5: Kontroversielle filmer</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/11/the-hunger-games-catching-fire/">The Hunger Games: Catching Fire</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/03/topp-5-tom-hanks/">Topp 5: Tom Hanks</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/09/topp-5-narkofilmer/">Topp 5: Narkofilmer</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/03/game-of-thrones-s0-3e01-02/">Game of Thrones S03 E01-02</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/01/django-unchained/">Django Unchained</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/03/det-ea-ikke-vil-snakke-om/">Det EA ikke vil snakke om</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/12/2013-arets-beste-filmer/">2013: Årets beste filmer</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/12/2013-arets-beste-spill/">2013: Årets beste spill</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/02/endelig-en-ordentlig-titt-pa-hivju/">Endelig en ordentlig titt på Hivju</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/05/star-trek-forfattar-svarer-pa-undertoyskritikk/">Star Trek-forfattar svarer på undertøyskritikk</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/08/ventetiden-over-for-doctor-who/">Ventetiden over for Doctor Who</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/11/netflix-gjenoppliver-the-killing/">Netflix gjenoppliver «The Killing»</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/06/microsoft-gjor-helomvending/">Microsoft gjør helomvending</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/07/superman-og-batman-motes-i-ny-storfilm/">Superman og Batman møtes i ny storfilm</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/10/hva-syns-du-om-lilyhammer-2/">Hva syns du om «Lilyhammer 2»?</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/10/netflix-sjef-anklager-kinoer-for-a-ta-livet-av-spillefilmen/">Netflix-sjef anklager kinoer for å ta livet av spillefilmen</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/02/innforer-mikrotransaksjoner-i-alle-spill/">Innfører mikrotransaksjoner i alle spill</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/01/house-of-cards-s01/">House of Cards S01 E01-02</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/11/topp-5-krigsdokumentarer/">Topp 5: Krigsdokumentarer</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/01/doende-star-trek-fan-fikk-oppfylt-sitt-siste-onske/">Døende Star Trek-fan fikk oppfylt sitt siste ønske</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/12/hobbiten-smaugs-odemark/">Hobbiten: Smaugs ødemark</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/01/banshee-s01/">Banshee S01</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/02/victoria/">Victoria</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/10/les-klagene-the-simpsons-og-south-park-har-fatt-oppgjennom-ara/">Les klagene «The Simpsons» og «South Park» har fått oppgjennom åra</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/12/her-er-dei-forste-anmeldingane-av-hobbiten-smaugs-odemark/">Her er dei første anmeldingane av «Hobbiten: Smaugs ødemark»</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/01/har-spilt-inn-en-milliard-dollar-er-full-av-feil/">Har spilt inn én milliard dollar &#8211; er full av feil</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/04/spring-breakers/">Spring Breakers</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/08/ben-affleck-skal-spele-batman/">Ben Affleck skal spele Batman</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/10/star-wars-manusforfatterveteran-tek-over/">Manusforfatterveteran tek over «Star Wars»</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/10/topp-5-pirater-i-popkulturen/">Topp 5: Pirater i popkulturen</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/12/topp-5-arnold/">Topp 5: ARNOLD!</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/01/se-oscar-nominasjonene-direkte-her/">Dette er årets Oscar-nominasjoner</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/06/spielberg-filmbransjen-kjem-til-a-implodere/">Spielberg: – Filmbransjen kjem til å implodere</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/03/cloud-atlas/">Cloud Atlas</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/06/sopranos-kara-til-den-beste-tv-serien/">«Sopranos» kåra til den beste TV-serien</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/11/solan-og-ludvig-jul-i-flaklypa/">Solan og Ludvig – Jul i Flåklypa</a></li>
	</ol>

</body>
</html>
