﻿<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="no"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="no"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="no"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="no"> <!--<![endif]-->
<head> 

	<meta charset="UTF-8">

	<title>	p3.no &raquo; Rundt og rundt og rundt med Ronny </title>

<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-302116-10', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->


	<!-- Mobile viewport optimized: j.mp/bplateviewport ,initial-scale=1, user-scalable=no, maximum-scale=1 -->
	<meta name="viewport" content="width=device-width,initial-scale=1">
	
	<!-- Included Foundation CSS Files -->
	<link rel="stylesheet" href="http://p3.no/wp-content/themes/p3v2/css/foundation.css">
	<link rel="stylesheet" href="http://p3.no/wp-content/themes/p3v2/css/app.css?dato=201711101508">
	<link rel="stylesheet" href="/saus/meny/style.css?dato=201703261446">
	
	
	<link rel="stylesheet" href="http://p3.no/wp-content/themes/p3v2/style.css">
	<link rel="stylesheet" href="http://p3.no/wp-content/themes/p3v2/css/events.css?dato=201708241517">
	
	<!--[if lt IE 9]>
	<link rel="stylesheet" href="http://p3.no/wp-content/themes/p3v2/css/ie.css">
	<![endif]-->
	
	<!-- IE Fix for HTML5 Tags -->
	<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

		
	<meta name="title" content="Rundt og rundt og rundt med Ronny" /> 
			
	
	<link rel="image_src" href="http://p3.no/wp-content/uploads/2017/10/ronny-løper.jpg" /> 
	
     <!-- <meta property="fb:admins" content="579760927" /> -->
	<meta property="fb:app_id" content="146318008740181" />
<meta property="fb:pages" content="11222655995,172533639487543,101740483237006,68480421097,498319236944335,248944903276,175678445789954">

    
	<meta property="og:title" content="Rundt og rundt og rundt med Ronny"/>
	<meta property="og:type" content="article"/>
	<meta property="article:published_time" content="2017-10-22" />
	
	<meta property="og:url" content="http://p3.no/rundt-og-rundt-og-rundt-med-ronny/"/>
	<meta property="og:image" content="http://p3.no/wp-content/uploads/2017/10/ronny-løper.jpg"/>
	<meta property="og:site_name" content="NRK P3"/>
	
	<meta name="description" content="Ronny måtte snøre på seg løpeskolene og løpe mange runder for P3aksjonen. " />
	<meta property="og:description"  content="Ronny måtte snøre på seg løpeskolene og løpe mange runder for P3aksjonen. "/>
	
	<meta name="twitter:card" value="summary">
	<meta name="twitter:site" value="@nrkp3">
	<meta name="twitter:creator" value="@nrkp3">
	
	


	
	<!-- Favicon and Feed -->
	<link rel="shortcut icon" type="image/png" href="http://p3.no/wp-content/themes/p3v2/images/favicon/favicon-16x16.png">
	<link rel="alternate" type="application/rss+xml" title="p3.no Feed" href="http://p3.no/feed/">


	<link rel="apple-touch-icon" sizes="57x57" href="http://p3.no/wp-content/themes/p3v2/images/favicon/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="http://p3.no/wp-content/themes/p3v2/images/favicon/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="http://p3.no/wp-content/themes/p3v2/images/favicon/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="http://p3.no/wp-content/themes/p3v2/images/favicon/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="http://p3.no/wp-content/themes/p3v2/images/favicon/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="http://p3.no/wp-content/themes/p3v2/images/favicon/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="http://p3.no/wp-content/themes/p3v2/images/favicon/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="http://p3.no/wp-content/themes/p3v2/images/favicon/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="http://p3.no/wp-content/themes/p3v2/images/favicon/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="http://p3.no/wp-content/themes/p3v2/images/favicon/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="http://p3.no/wp-content/themes/p3v2/images/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="http://p3.no/wp-content/themes/p3v2/images/favicon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="http://p3.no/wp-content/themes/p3v2/images/favicon/favicon-16x16.png">
	<link rel="manifest" href="http://p3.no/wp-content/themes/p3v2/images/favicon/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="http://p3.no/wp-content/themes/p3v2/images/favicon/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">



	
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="p3.no &raquo; Rundt og rundt og rundt med Ronny kommentarstrøm" href="http://p3.no/rundt-og-rundt-og-rundt-med-ronny/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/p3.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colorbox-theme3-css'  href='http://p3.no/wp-content/plugins/jquery-colorbox/themes/theme3/colorbox.css?ver=4.6.2' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-polls-css'  href='http://p3.no/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://p3.no/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='fancybox-css'  href='http://p3.no/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.6' type='text/css' media='screen' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://p3.no/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://p3.no/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://p3.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jQueryColorboxSettingsArray = {"jQueryColorboxVersion":"4.6.2","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"false","colorboxSlideshowAuto":"false","colorboxScalePhotos":"true","colorboxPreloading":"false","colorboxOverlayClose":"true","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.85","colorboxTransition":"elastic","colorboxSpeed":"350","colorboxSlideshowSpeed":"2500","colorboxClose":"close","colorboxNext":"next","colorboxPrevious":"previous","colorboxSlideshowStart":"start slideshow","colorboxSlideshowStop":"stop slideshow","colorboxCurrent":"{current} of {total} images","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"false","colorboxImageMaxHeight":"false","colorboxImageHeight":"80%","colorboxImageWidth":"80%","colorboxLinkHeight":"50%","colorboxLinkWidth":"720px","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"","autoHideFlash":"true","autoColorbox":"","autoColorboxGalleries":"","addZoomOverlay":"","useGoogleJQuery":"","colorboxAddClassToLinks":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://p3.no/wp-content/plugins/jquery-colorbox/js/jquery.colorbox-min.js?ver=1.4.33'></script>
<script type='text/javascript' src='http://p3.no/wp-content/plugins/jquery-colorbox/js/jquery-colorbox-wrapper-min.js?ver=4.6.2'></script>
<link rel='https://api.w.org/' href='http://p3.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://p3.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://p3.no/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Justad ble vippefin' href='http://p3.no/justad-blir-vippefin/' />
<link rel='next' title='Tuva og Ronny fikk makeover' href='http://p3.no/tuva-og-ronny-fikk-makeover/' />

<link rel="canonical" href="http://p3.no/rundt-og-rundt-og-rundt-med-ronny/" />
<link rel='shortlink' href='http://wp.me/p1T8dy-109F' />
<link rel="alternate" type="application/json+oembed" href="http://p3.no/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fp3.no%2Frundt-og-rundt-og-rundt-med-ronny%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://p3.no/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fp3.no%2Frundt-og-rundt-og-rundt-med-ronny%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="http://p3.no/?custom-css=a5d37e2451" />
		
<!-- Easy FancyBox 1.6 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* iFrame */
	jQuery('a.fancybox-iframe, area.fancybox-iframe, li.fancybox-iframe a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : '100%', 'height' : '100%', 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'allowfullscreen' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
<style type="text/css">
#fancybox-content{border-color:#fff}#fancybox-outer{background-color:#fff}
</style>
		<script src="http://p3.no/wp-content/themes/p3v2/js/modernizr.foundation.js"></script>
	
	<script src="http://p3.no/wp-content/themes/p3v2/js/jquery-picture-min.js?version=0.9"></script>
	
		<script src="http://p3.no/wp-content/themes/p3v2/js/radio-2017.bundle.min.js"></script>
		
		
		
	












<script>
jQuery(document).ready(function($) {

    $(function(){
        $('figure, picture').picture();
    });

	$(document).ready(function() {
	   $('#slickmenu').hide();
	    // toggles the slickbox on clicking the noted link  
		$('#slick-toggle').click(function() {
			$('#slickmenu').slideToggle('fast', function() {});
	
			return false;
			
	    });
	        
	    // remove width and height
	    $("figure img").removeAttr('width').removeAttr('height');
	
	});
	
		
	/* hovedmeny */
    $('.menuOpen').on('click', function(e){
		if ($('body').hasClass( 'fullscreennoscroll' )) {
		        $('body').removeClass('fullscreennoscroll');
		        $( '#menuArea' ).css( 'max-width', '1416px' );
		        $( '.menuOpen' ).css( 'right', '0' );
		} else {
		        $('body').addClass('fullscreennoscroll');
		        $( '#menuArea' ).css( 'max-width', '1430px' );
		        $( '.menuOpen' ).css( 'right', '14px' );
		}
    });	
	
	

});
</script>












<!--Scores-->
		<!--<script type='text/javascript' src='//www.nrk.no/serum/latest/js/universalScores.js'></script>	-->

		<!-- Fjernet midliertidig av morten pga 404 <script type='text/javascript' src='//fil.nrk.no/nett-tv/data/v3/js/springstreams.js?ver=3.3.1'></script>-->
		<script type='text/javascript' src='//p3.no/saus/js/scores/scores_stats.js'></script>
		<!-- mobil -->
		 <!--//Scores-->

<!--Linkpulse-->

<script type="text/javascript" src="https://p.lp4.io/app/50/45/26/504526a1d9d93ead73000000.js"></script>

<!--//Linkpulse-->

<script type="text/javascript">
//lurer universalscors til å holde truten
function define() {};
</script>


</head>

<body class="post-template-default single single-post postid-238927 single-format-standard">

<div class="nrkno-header"><a href="https://nrk.no" title="">Til nrk.no</a></div>



		
		
<header>

<div id="menuArea">

  <input type="checkbox" id="menuToggle"></input>

<label for="menuToggle" class="menuOpen">
  <div class="open"></div>
</label>

	<div class="logowrapper">
		<a href="/" title="P3.no"><svg width="100" height="100" class="logo"> <?xml version="1.0" encoding="utf-8"?> <svg version="1.1" id="Ebene_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 425.2 425.2" style="enable-background:new 0 0 425.2 425.2;" xml:space="preserve"> <style type="text/css"> .p3logotxt{fill:#000000;} .p3logobg{fill:#ffe100;} </style> <rect x="101.12" y="92.77" width="27.84" height="79.7"/> <rect x="180.56" y="92.77" width="27.83" height="79.7"/> <rect x="243.33" y="92.77" width="27.84" height="79.7"/> <path d="M225.85,122.89c8.69,0,15.74-7.12,15.74-15.89c0-8.77-7.05-15.88-15.74-15.88c-8.67,0-15.69,7.11-15.69,15.88 C210.16,115.77,217.18,122.89,225.85,122.89z"/> <path d="M297.29,172.47h30.62c0,0-21.68-35.69-21.92-36.14c-1.66-2.83-1.76-4.57-0.14-7.3l22.06-36.27h-30.62 c0,0-18.39,30.17-20.91,34.36c-2.49,4.19-2.38,6.8,0.1,11.1C279,142.52,297.29,172.47,297.29,172.47z"/> <path d="M178.82,172.47l-0.01-0.05l-14.9-66.84c-1.43-7.31-7.8-12.82-15.42-12.82h-17.89l17.98,79.71H178.82z"/> <path class="p3logotxt" d="M225.85,122.89c8.69,0,15.74-7.12,15.74-15.89c0-8.77-7.05-15.88-15.74-15.88c-8.67,0-15.69,7.11-15.69,15.88 C210.16,115.77,217.18,122.89,225.85,122.89z"/> <path class="p3logotxt" d="M178.82,172.47l-0.01-0.05l-14.9-66.84c-1.43-7.31-7.8-12.82-15.42-12.82h-17.89l17.98,79.71H178.82z"/> <rect x="180.56" y="92.77" class="p3logotxt" width="27.83" height="79.7"/> <rect x="243.33" y="92.77" class="p3logotxt" width="27.84" height="79.7"/> <path class="p3logotxt" d="M297.29,172.47h30.62c0,0-21.68-35.69-21.92-36.14c-1.66-2.83-1.76-4.57-0.14-7.3l22.06-36.27h-30.62 c0,0-18.39,30.17-20.91,34.36c-2.49,4.19-2.38,6.8,0.1,11.1C279,142.52,297.29,172.47,297.29,172.47z"/> <rect x="101.12" y="92.77" class="p3logotxt" width="27.84" height="79.7"/> <path class="p3logobg" d="M0,0v425.2h425.2V0H0z M276.38,127.12c2.52-4.19,20.91-34.36,20.91-34.36h30.62l-22.06,36.27 c-1.62,2.73-1.52,4.47,0.14,7.3c0.25,0.45,21.92,36.14,21.92,36.14h-30.62c0,0-18.3-29.95-20.81-34.25 C274,133.92,273.89,131.31,276.38,127.12z M243.33,92.77h27.84v79.7h-27.84V92.77z M225.85,91.13c8.69,0,15.74,7.11,15.74,15.88 c0,8.77-7.05,15.89-15.74,15.89c-8.67,0-15.69-7.12-15.69-15.89C210.16,98.24,217.18,91.13,225.85,91.13z M180.56,92.77h27.83v79.7 h-27.83V92.77z M148.48,92.76c7.63,0,13.99,5.51,15.42,12.82l14.9,66.84l0.01,0.05h-30.24l-17.98-79.71H148.48z M101.12,92.77h27.84 v79.7h-27.84V92.77z M140.11,336.26h-38.99V194.41h38.99V336.26z M213.55,246.29c-2.89,4.79-24,39.32-24,39.32h-43.78l25.32-41.5 c1.86-3.12,1.74-5.11-0.16-8.35c-0.28-0.51-25.16-41.35-25.16-41.35h43.78c20.77,33.9,20.78,33.9,23.88,39.19 C216.29,238.52,216.41,241.5,213.55,246.29z M255.05,309.76c-1.93,3.21-12.33,20.23-18.52,30.36c-6.2-10.14-16.59-27.15-18.52-30.36 c-2.77-4.63-2.64-7.51,0.11-12.27c1.93-3.29,12.25-20.17,18.41-30.25c6.17,10.07,16.48,26.95,18.41,30.25 C257.69,302.25,257.82,305.13,255.05,309.76z M326.67,293.39c2.86,4.94,2.99,7.93,0.12,12.74c-2.01,3.33-11.62,19.61-18.06,30.13 h-40.01l21.9-36l-22.72-38.13l20.37-33.39h-49.35l-20.47-34.33h93.71c0,0,13.03,20.99,14.5,23.5c2.86,4.94,2.99,7.93,0.12,12.74 c-2.01,3.33-19.23,31.88-19.23,31.88C313.95,272.98,324.67,289.97,326.67,293.39z"/> <path class="p3logotxt" d="M189.55,194.41h-43.78c0,0,24.88,40.84,25.16,41.35c1.91,3.24,2.02,5.23,0.16,8.35l-25.32,41.5h43.78 c0,0,21.11-34.53,24-39.32c2.86-4.8,2.74-7.78-0.12-12.7C210.33,228.3,210.32,228.3,189.55,194.41z"/> <rect x="101.12" y="194.41" class="p3logotxt" width="38.99" height="141.85"/> <path class="p3logotxt" d="M326.67,217.91c-1.47-2.51-14.5-23.5-14.5-23.5h-93.71l20.47,34.33h49.35l-20.37,33.39l22.72,38.13l-21.9,36 h40.01c6.43-10.52,16.05-26.8,18.06-30.13c2.87-4.81,2.74-7.8-0.12-12.74c-2.01-3.42-12.72-20.41-19.12-30.87 c0,0,17.23-28.55,19.23-31.88C329.66,225.83,329.53,222.84,326.67,217.91z"/> <path class="p3logotxt" d="M236.53,267.25c-6.17,10.07-16.48,26.95-18.41,30.25c-2.75,4.76-2.88,7.63-0.11,12.27 c1.93,3.21,12.33,20.23,18.52,30.36c6.2-10.14,16.59-27.15,18.52-30.36c2.77-4.63,2.64-7.51-0.11-12.27 C253.01,294.2,242.69,277.32,236.53,267.25z"/> </svg></svg></a>	</div>

<div class="menu menuEffects">



<div class="left">
  <div class="menuContent">
  
     
  <div>
  	
       
        
    <ul>
      <li><a href="/programmer/">Radio</a></li>
      <li><a href="/nettserier/">Serier</a></li>
      <li><a href="/musikk/">Musikk</a></li>
      <li><a href="/filmpolitiet/">Filmpolitiet</a></li>
      <li><a href="/dokumentar/">Dokumentar</a></li>
      <li><a href="/urort/">Urørt</a></li>
      <li><a href="/spillelister/">Spillelister</a></li>
      <li><a href="/podcast/">Podkast</a></li>
      <li><a href="http://nrk.no/mp3/">Mp3</a></li>
      <li><a href="/skam/">Skam</a></li>
    </ul>  
    
  </div>
      
  </div> 
</div>
<div class="right">  

  
  <div class="menuContent">
    <ul>
      <li>Følg oss</li>
      <li><a class="snapchat" href="https://www.snapchat.com/add/p3snap">Snapchat</a></li>
      <li><a class="youtube" href="https://www.youtube.com/user/nrkp3">Youtube</a></li>
      <li><a class="facebook" href="https://www.facebook.com/NRKP3/">Facebook</a></li>
      <li><a class="instagram" href="https://www.instagram.com/nrkp3/">Instagram</a></li>
      <li><a class="twitter" href="https://twitter.com/nrkp3">Twitter</a></li>
      <li><a class="flickr" href="https://www.flickr.com/photos/nrk-p3/">Flickr</a></li>
    </ul>   
  </div> 
</div>

    
</div>
</div>

</header>




	<div id="container" class="container" role="document">		
				
		
				
		
		
		<!-- Row for main content area -->
		<div id="main" class="vspacetop row">



        <script>
jQuery(document).ready(function($) {		
		$('.container').css("min-height", "0px");
});
</script>	
        


				<div class="row">
							<div class="twelve columns vspacebottom">
				    <figure class="picture r-img" data-media="//p3.no/wp-content/thumbs/?src=http://p3.no/wp-content/uploads/2017/10/ronny-løper.jpg&w=320" data-media480="//p3.no/wp-content/thumbs/?src=http://p3.no/wp-content/uploads/2017/10/ronny-løper.jpg&w=480" data-media640="//p3.no/wp-content/thumbs/?src=http://p3.no/wp-content/uploads/2017/10/ronny-løper.jpg&w=640" data-media767="//p3.no/wp-content/thumbs/?src=http://p3.no/wp-content/uploads/2017/10/ronny-løper.jpg&w=767" data-media768="//p3.no/wp-content/thumbs/?src=http://p3.no/wp-content/uploads/2017/10/ronny-løper.jpg&w=1150" title="Det ble mange løperunder på Ronny og hans støttespillere.  (Foto: Mattis Folkestad, NRK P3).">
				        	<noscript>
				                <img src="//p3.no/wp-content/thumbs/?src=http://p3.no/wp-content/uploads/2017/10/ronny-løper.jpg&w=320" alt="http://p3.no/wp-content/uploads/2017/10/ronny-løper.jpg">
				            </noscript>
				
				        <figcaption>Det ble mange løperunder på Ronny og hans støttespillere.  (Foto: Mattis Folkestad, NRK P3).</figcaption>				
				    </figure>
				    
			</div>
		</div>
		
		<div class="row">
		
			<!-- Row for main content area -->
			<div id="content" class="twelve columns" role="main">
		
				<div class="p3article">
												
					


	<article class="post-238927 post type-post status-publish format-standard hentry category-p3aksjonen-2017 tag-p3aksjonen tag-p3aksjonen-2017" id="post-238927">
		<header>
						<h1 class="entry-title">Rundt og rundt og rundt med Ronny</h1>
		</header>



		<div class="eight centered">
				<div class="entry-excerpt">
			<p>Ronny måtte snøre på seg løpeskolene og løpe <em>mange</em> runder for P3aksjonen. </p>
		</div>
		

		<div class="entry-meta">
			<div class="row"><div class="twelve columns"><div class="datometa"><time class="updated" datetime="2017-10-22T08:30:48+00:00" pubdate>Publisert 22.10.17, kl 08.30. <span>/</span> Oppdatert 22.10.17, kl 08.37.</time></div></div></div><div class="row"><div class="share"><!--[if gte IE 9]><!-->
<svg style="display: none;">
<defs>
<g id="faceshare">


<path d="M54.4,42.6v-5.9c0-2.7,0.5-5.9,4.2-5.9l6.8-0.1v-9.4L56.3,21c-9.2,0.3-12.6,6.5-12.6,14.9v6.6h-9.1v10.4 h9.1V80h10.9V53.1H64l1.1-10.4L54.4,42.6z"/>
</g>
<g id="faceshare-hover">
<circle fill="#3B5998" cx="50" cy="50" r="50"/>
<path fill="#FFFFFF" d="M54.4,42.6v-5.9c0-2.7,0.5-5.9,4.2-5.9l6.8-0.1v-9.4L56.3,21c-9.2,0.3-12.6,6.5-12.6,14.9v6.6h-9.1v10.4 h9.1V80h10.9V53.1H64l1.1-10.4L54.4,42.6z"/>
</g>

<g id="mailshare">
<circle fill="currentColor" cx="50" cy="50" r="49"/>

<polygon points="72.3,37.6 72.3,33.7 27.2,33.7 27.2,37.3 50.2,50.9 "/>
<polygon points="27.2,40.9 27.2,67.7 72.3,67.7 72.3,41.3 50.2,54.6 "/>
</g>
<g id="mailshare-hover">
<circle fill="#4A4A4A" cx="50" cy="50" r="50"/>
<polygon fill="#FFFFFF" points="72.3,37.6 72.3,33.7 27.2,33.7 27.2,37.3 50.2,50.9 "/>
<polygon fill="#FFFFFF" points="27.2,40.9 27.2,67.7 72.3,67.7 72.3,41.3 50.2,54.6 "/>
</g>

<g id="gplusshare">
<circle fill="currentColor" cx="50" cy="50" r="49"/>

<polygon points="83.9,46.2 75.4,46.2 75.4,37.6 73.2,37.6 73.2,46.2 64.7,46.2 64.7,48.3 73.2,48.3
73.2,56.9 75.4,56.9 75.4,48.3 83.9,48.3 "/>
<path d="M41.8,75.1L41.8,75.1c-6.6,0-11.4-4.2-11.4-9.2c0-4.9,5.9-9,12.5-9c1.5,0,3,0.3,4.3,0.7
c3.6,2.5,6.2,3.9,6.9,6.7c0.1,0.6,0.2,1.2,0.2,1.8C54.4,71.1,51.1,75.1,41.8,75.1z M43.6,45.6L43.6,45.6c-4.4-0.1-8.7-5-9.4-10.8
c-0.8-5.8,2.2-10.3,6.6-10.2c4.4,0.1,8.7,4.8,9.4,10.6C51,41.1,48,45.7,43.6,45.6z M52.8,54.2c-1.6-1.1-4.5-3.8-4.5-5.4
c0-1.8,0.5-2.8,3.3-4.9c2.8-2.2,4.9-5.4,4.9-9c0-4.3-1.9-8.6-5.6-9.9h5.5l3.9-2.8H42.9c-7.7,0-15,5.8-15,12.6
c0,6.9,5.3,12.5,13.1,12.5c0.5,0,1.1,0,1.6,0c-0.5,1-0.9,2.1-0.9,3.2c0,1.9,1,3.5,2.3,4.8c-1,0-1.9,0-3,0
c-9.6,0-16.9,6.1-16.9,12.4c0,6.2,8.1,10.1,17.6,10.1c10.9,0,16.9-6.2,16.9-12.4C58.8,60.4,57.3,57.4,52.8,54.2z"/>
</g>
<g id="gplusshare-hover">
<circle fill="#D34836" cx="50" cy="50" r="50"/>
<polygon fill="#FFFFFF" points="83.9,46.2 75.4,46.2 75.4,37.6 73.2,37.6 73.2,46.2 64.7,46.2 64.7,48.3 73.2,48.3
73.2,56.9 75.4,56.9 75.4,48.3 83.9,48.3 "/>
<path fill="#FFFFFF" d="M41.8,75.1L41.8,75.1c-6.6,0-11.4-4.2-11.4-9.2c0-4.9,5.9-9,12.5-9c1.5,0,3,0.3,4.3,0.7
c3.6,2.5,6.2,3.9,6.9,6.7c0.1,0.6,0.2,1.2,0.2,1.8C54.4,71.1,51.1,75.1,41.8,75.1z M43.6,45.6L43.6,45.6c-4.4-0.1-8.7-5-9.4-10.8
c-0.8-5.8,2.2-10.3,6.6-10.2c4.4,0.1,8.7,4.8,9.4,10.6C51,41.1,48,45.7,43.6,45.6z M52.8,54.2c-1.6-1.1-4.5-3.8-4.5-5.4
c0-1.8,0.5-2.8,3.3-4.9c2.8-2.2,4.9-5.4,4.9-9c0-4.3-1.9-8.6-5.6-9.9h5.5l3.9-2.8H42.9c-7.7,0-15,5.8-15,12.6
c0,6.9,5.3,12.5,13.1,12.5c0.5,0,1.1,0,1.6,0c-0.5,1-0.9,2.1-0.9,3.2c0,1.9,1,3.5,2.3,4.8c-1,0-1.9,0-3,0
c-9.6,0-16.9,6.1-16.9,12.4c0,6.2,8.1,10.1,17.6,10.1c10.9,0,16.9-6.2,16.9-12.4C58.8,60.4,57.3,57.4,52.8,54.2z"/>
</g>

<g id="tweetshare">
<circle fill="currentColor" cx="50" cy="50" r="49"/>

<path d="M77.8,38c-1.9,0.8-4,1.4-6.1,1.7c2.2-1.3,3.9-3.4,4.7-5.8c-2.1,1.2-4.3,2.1-6.8,2.5
c-1.9-2-4.7-3.3-7.8-3.3c-5.9,0-10.7,4.7-10.7,10.5c0,0.8,0.1,1.6,0.3,2.4c-8.9-0.4-16.7-4.6-22-11c-0.9,1.5-1.4,3.4-1.4,5.3
c0,3.6,1.9,6.9,4.7,8.7c-1.7-0.1-3.4-0.5-4.8-1.3v0.1c0,5.1,3.7,9.3,8.6,10.3c-0.9,0.2-1.8,0.4-2.8,0.4c-0.7,0-1.4-0.1-2-0.2
c1.4,4.2,5.3,7.2,10,7.3c-3.6,2.8-8.2,4.5-13.2,4.5c-0.9,0-1.7,0-2.5-0.1c4.7,3,10.3,4.7,16.3,4.7c19.6,0,30.3-16,30.3-29.9
c0-0.5,0-0.9,0-1.4C74.6,42,76.4,40.1,77.8,38"/>
</g>
<g id="tweetshare-hover">
<circle fill="#00ACEE" cx="50" cy="50" r="50"/>
<path fill="#FFFFFF" d="M77.8,38c-1.9,0.8-4,1.4-6.1,1.7c2.2-1.3,3.9-3.4,4.7-5.8c-2.1,1.2-4.3,2.1-6.8,2.5
c-1.9-2-4.7-3.3-7.8-3.3c-5.9,0-10.7,4.7-10.7,10.5c0,0.8,0.1,1.6,0.3,2.4c-8.9-0.4-16.7-4.6-22-11c-0.9,1.5-1.4,3.4-1.4,5.3
c0,3.6,1.9,6.9,4.7,8.7c-1.7-0.1-3.4-0.5-4.8-1.3v0.1c0,5.1,3.7,9.3,8.6,10.3c-0.9,0.2-1.8,0.4-2.8,0.4c-0.7,0-1.4-0.1-2-0.2
c1.4,4.2,5.3,7.2,10,7.3c-3.6,2.8-8.2,4.5-13.2,4.5c-0.9,0-1.7,0-2.5-0.1c4.7,3,10.3,4.7,16.3,4.7c19.6,0,30.3-16,30.3-29.9
c0-0.5,0-0.9,0-1.4C74.6,42,76.4,40.1,77.8,38"/>
</g>
<g id="published-time">
<path fill="#686a6c" d="M50,100C22.4,100,0,77.6,0,50S22.4,0,50,0s50,22.4,50,50S77.6,100,50,100z M50,10C28,9.8,10,28,10,50
s18,39.7,40,40c21.8,0.3,39.5-17.4,40-40C90.5,28.1,72.3,10.2,50,10z"/>
<polygon fill="#686a6c" points="45.9,66.5 45.9,20.4 53.9,20.4 53.9,52.1 70.9,41.6 75.1,48.4 "/>
</g>
<g id="published-refresh">
<path fill="#686a6c" d="M50,0C34.7,0,20.9,6.9,11.7,17.8L0.4,11.4L0.3,51.2l35.3-19.8l-14.9-8.5C28,14.9,38.4,9.9,50,10
c22.3,0.2,40.5,18.1,40,40c-0.5,22.6-18.2,40.3-40,40c-15.1-0.2-28.2-8.6-35.1-20.9c-2.6,1.8-4.4,2.6-8.8,4.9
c8.5,15.5,25,26,43.8,26c27.6,0,50-22.4,50-50S77.6,0,50,0z"/>
</g>
</defs>
</svg>
<!--<![endif]--><div class="share-button-bar js-inititalize " data-share-url="http://p3.no/rundt-og-rundt-og-rundt-med-ronny/" data-share-title="Rundt og rundt og rundt med Ronny" data-share-action="" data-share-description="Ronny måtte snøre på seg løpeskolene og løpe <em>mange</em> runder for P3aksjonen. " data-share-image="">
<a data-share-service="Facebook" href="https://www.facebook.com/sharer.php?u=http://p3.no/rundt-og-rundt-og-rundt-med-ronny/" class="share-facebook share-button" target="_blank">
<svg viewBox="0 0 100 100" role="presentation" aria-hidden="true" shape-rendering="auto">
<use class="normal skin-fill" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#faceshare"></use>
<use class="hover" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#faceshare-hover"></use>
</svg>
<span class="sr-only">Del på Facebook</span>
</a>
<a data-share-service="Twitter" href="https://twitter.com/intent/tweet?url=http://p3.no/rundt-og-rundt-og-rundt-med-ronny/&amp;text=Rundt+og+rundt+og+rundt+med+Ronny" class="share-twitter share-button" target="_blank">
<svg viewBox="0 0 100 100" role="presentation" aria-hidden="true" shape-rendering="auto">
<use class="normal skin-fill" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#tweetshare"></use>
<use class="hover" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#tweetshare-hover"></use>
</svg>
<span class="sr-only">Del på Twitter</span>
</a>
<a data-share-service="GooglePlus" href="https://plus.google.com/share?url=http%3A%2F%2Fp3.no%2Frundt-og-rundt-og-rundt-med-ronny%2F" class="share-googleplus share-button" target="_blank">
<svg viewBox="0 0 100 100" role="presentation" aria-hidden="true" shape-rendering="auto">
<use class="normal skin-fill" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#gplusshare"></use>
<use class="hover" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#gplusshare-hover"></use>
</svg>
<span class="sr-only">Del på Google+</span>
</a>
<a data-share-service="Epost" href="mailto:?subject=Rundt og rundt og rundt med Ronny&amp;body=Rundt og rundt og rundt med Ronny%0D%0A%0D%0ARonny måtte snøre på seg løpeskolene og løpe <em>mange</em> runder for P3aksjonen. %0D%0A%0D%0ALes%20mer%3A%20http%3A%2F%2Fp3.no%2Frundt-og-rundt-og-rundt-med-ronny%2F" class="share-mail share-button">
<svg viewBox="0 0 100 100" role="presentation" aria-hidden="true" shape-rendering="auto">
<use class="normal skin-fill" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#mailshare"></use>
<use class="hover" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#mailshare-hover"></use>
</svg>
<span class="sr-only">Send med epost</span>
</a>
</div></div><div class="byline"> <a href="http://p3.no/author/marte-hedenstad/" title=""><img alt='' src='http://1.gravatar.com/avatar/7ca7304ef7aeeef43edef147a138a07b?s=40&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7ca7304ef7aeeef43edef147a138a07b?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></a><p class="byline author vcard"> <a href="http://p3.no/author/marte-hedenstad/" rel="author" class="fn">Marte Hedenstad</a><a class="email" href="mailto:marte.hedenstad@nrk.no" title=""><img src="http://p3.no/wp-content/themes/p3v2/images/envelope.png" alt="" /></a></p></div><div class="byline"> <a href="http://p3.no/author/kjerstihavdal/" title=""><img alt='' src='http://2.gravatar.com/avatar/e5eec322a5a293919093117d7c9336f5?s=40&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e5eec322a5a293919093117d7c9336f5?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></a><p class="byline author vcard"> <a href="http://p3.no/author/kjerstihavdal/" rel="author" class="fn">Kjersti Havdal</a><a class="email" href="mailto:kjersti.havdal@nrk.no" title=""><img src="http://p3.no/wp-content/themes/p3v2/images/envelope.png" alt="" /></a></p></div><div class="byline"> <a href="http://p3.no/author/lineorfjell/" title=""><img alt='' src='http://2.gravatar.com/avatar/e8d921a7790701221f8befb0693a7844?s=40&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e8d921a7790701221f8befb0693a7844?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></a><p class="byline author vcard"> <a href="http://p3.no/author/lineorfjell/" rel="author" class="fn">Line Orfjell</a><a class="email" href="mailto:line.orfjell@nrk.no" title=""><img src="http://p3.no/wp-content/themes/p3v2/images/envelope.png" alt="" /></a></p></div></div>		</div>



		<div class="entry-content">
			<p>Sondre Justad <a href="https://www.youtube.com/watch?v=Em1MqDtKjdM" rel="noopener" target="_blank">har fått rosa vippeextensions</a>, i tillegg har han <a href="https://www.youtube.com/watch?v=CnKF2O3ganE" rel="noopener" target="_blank">klina til (bokstavelig talt) med Vida Lill</a> og <a href="https://www.youtube.com/watch?v=Im-YqcQBCZM" rel="noopener" target="_blank">Ronny</a>. Og Niklas? <a href="http://p3.no/niklas-bada-i-havnebassenget/">Han har badet</a> i havnebassenget på Solsiden. Det har med andre ord vært et innholdsrikt døgn! 😘 🐬</p>
<p><b>Men alt fjaset og tullet i P3aksjonen er <a href="https://www.blimed.no/om-tv-aksjonen-2017/" rel="noopener" target="_blank">til inntekt for en veldig viktig sak</a>, skolegang for barn i krigsherjede land.</b></p>
<p>I den anledning kom Lilas på besøk. Hun kom som flykting fra Syria til Norge for fem år siden og har gått på videregående skole i Norge. Hun er veldig takknemlig for muligheten til utdanning, noe mange hun kjenner i Syria ikke har fått.</p>
<p style="text-align: center"><strong>Se intervjuet med Lilas her:</strong></p>
<div style="position:relative;height:0;padding-bottom:56.21%"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  class="lazy lazy-hidden" data-lazy-type="iframe" data-lazy-src="&lt;iframe src=&quot;https://www.youtube.com/embed/Rpby74U35-Y?ecver=2&quot; style=&quot;position:absolute;width:100%;height:100%;left:0&quot; width=&quot;641&quot; height=&quot;360&quot; frameborder=&quot;0&quot; allowfullscreen&gt;&lt;/iframe&gt;" alt=""><noscript><iframe src="https://www.youtube.com/embed/Rpby74U35-Y?ecver=2" style="position:absolute;width:100%;height:100%;left:0" width="641" height="360" frameborder="0" allowfullscreen></iframe></noscript></div>
<p></br></p>
<h4 style="text-align: center"> Auksjonerte bort låt </h4>
<p>Gjesteprogramleder Sondre Justad auksjonerte bort en spesiallaget låt. Aud Jane og vennegjengen hennes vant auksjonen som endte på 11.000 kroner. De ville ha en nostalgisk låt som skulle handle om den fantastiske kvelden i Lakselv for noen år siden. 🎶 </p>
<p style="text-align: center"><a href="https://www.blomqvist.no/nettauksjon/kategori/%C3%85L/P3-aksjonen/" rel="noopener" target="_blank">Sjekk ut andre auksjonsobjekter her!</a></p>
<p>Justad var selv der den kvelden. Vennegjengen det er snakk om hadde nemlig et ønske om å lage festival og inviterte 400 av sine &laquo;nærmeste venner&raquo; til fest. </p>
<p style="text-align: center"><strong>Justad skrev låta på én time. Hør det nydelige resultatet her:</strong></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  class="lazy lazy-hidden" data-lazy-type="iframe" data-lazy-src="&lt;iframe class=&#039;youtube-player&#039; type=&#039;text/html&#039; width=&#039;1150&#039; height=&#039;677&#039; src=&#039;http://www.youtube.com/embed/4cBOX7ZsZEY?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent&#039; allowfullscreen=&#039;true&#039; style=&#039;border:0;&#039;&gt;&lt;/iframe&gt;" alt=""><noscript><iframe class='youtube-player' type='text/html' width='1150' height='677' src='http://www.youtube.com/embed/4cBOX7ZsZEY?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></noscript></span></p>
<p></br></p>
<h4 style="text-align: center"> 😎 Fest med Matoma 😎 </h4>
<p>Like etter at Maria Stavang (Piateed) tok over gjesteprogramlederstolen, kom det enda et storfint besøk; Matoma stakk innom for å holde et eksklusivt DJ-set! Det ble utrolig god stemning i studio, og Vida Lill og Piateed ledet an dansering foran studio. 💃</p>
<p style="text-align: center"><strong> Se Matomas show her: </strong></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  class="lazy lazy-hidden" data-lazy-type="iframe" data-lazy-src="&lt;iframe class=&#039;youtube-player&#039; type=&#039;text/html&#039; width=&#039;1150&#039; height=&#039;677&#039; src=&#039;http://www.youtube.com/embed/GDuv7hMZzk0?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent&#039; allowfullscreen=&#039;true&#039; style=&#039;border:0;&#039;&gt;&lt;/iframe&gt;" alt=""><noscript><iframe class='youtube-player' type='text/html' width='1150' height='677' src='http://www.youtube.com/embed/GDuv7hMZzk0?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></noscript></span></p>
<p></br></p>
<h4 style="text-align: center">❤️ Ekte kjærlighet ❤️ </h4>
<p>Mens Matoma lagde liv på Solsiden, fullførte Tuva de siste åtte kilometerne for Ronny. Ronny skulle nemlig jogge én kilometer per 10.000 kroner som kom inn. Innsamlingssummen var på 2.745.000 da kronerullinga starta, og da antall kilometer skulle avgjøres var summen blitt hele 2.930.054. </p>
<p>1,8 mil ble hardt, og <a href="https://www.youtube.com/watch?v=a6emjxaVsFg" rel="noopener" target="_blank">etter én mil tok Tuva over stafettpinnen</a>. 🏃‍♀️ 🙌</p>
<figure class="figure aligncenter"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i2.wp.com/p3.no/wp-content/uploads/2017/10/ferdig-løping.jpg?fit=1150%2C1024" alt="" class="lazy lazy-hidden size-large wp-image-239001" data-lazy-srcset="https://i2.wp.com/p3.no/wp-content/uploads/2017/10/ferdig-løping.jpg?resize=1150%2C647 1150w, https://i2.wp.com/p3.no/wp-content/uploads/2017/10/ferdig-løping.jpg?resize=750%2C422 750w" data-lazy-sizes="(max-width: 1150px) 100vw, 1150px" data-recalc-dims="1" /><noscript><img src="https://i2.wp.com/p3.no/wp-content/uploads/2017/10/ferdig-løping.jpg?fit=1150%2C1024" alt="" class="size-large wp-image-239001" srcset="https://i2.wp.com/p3.no/wp-content/uploads/2017/10/ferdig-løping.jpg?resize=1150%2C647 1150w, https://i2.wp.com/p3.no/wp-content/uploads/2017/10/ferdig-løping.jpg?resize=750%2C422 750w" sizes="(max-width: 1150px) 100vw, 1150px" data-recalc-dims="1" /></noscript><figcaption>Tuva og Ronny var rimelig slitne etter å ha fullført til sammen 1,8 mil. Foto: Tom Øverlie/NRK P3</figcaption></figure>
<p></br></p>
<h4 style="text-align: center"> 💇 En ny Vida Lill 💇</h4>
<p>Programledergjengens nykommer, Vida Lill, har virkelig fått gjennomgå denne auksjonen. Ikke bare har hun <a href="http://p3.no/gleden-er-a-bade-i-isbitar-og-fiskeslo/" rel="noopener" target="_blank">bada i fiskeslo</a> og <a href="http://p3.no/p3aksjonens-forste-timer/" rel="noopener" target="_blank">drukket en smoothie full av matrester</a> &#8211; hun har også fått en flunkende ny sveis. </p>
<p>Og denne var det selvfølgelig P3s trofaste følgere som fikk bestemme. Skulle det bli bollesveis, millitærsveis eller regnbue-dreads? </p>
<p style="text-align: center"><strong>Denne videoen taler for seg selv</strong>. 🌈🌈🌈</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  class="lazy lazy-hidden" data-lazy-type="iframe" data-lazy-src="&lt;iframe class=&#039;youtube-player&#039; type=&#039;text/html&#039; width=&#039;1150&#039; height=&#039;677&#039; src=&#039;http://www.youtube.com/embed/DilicTzHVek?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent&#039; allowfullscreen=&#039;true&#039; style=&#039;border:0;&#039;&gt;&lt;/iframe&gt;" alt=""><noscript><iframe class='youtube-player' type='text/html' width='1150' height='677' src='http://www.youtube.com/embed/DilicTzHVek?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></noscript></span></p>
			
		</div>


		<footer>
						<p>Stikkord: <a href="http://p3.no/tag/p3aksjonen/" rel="tag">P3aksjonen</a>, <a href="http://p3.no/tag/p3aksjonen-2017/" rel="tag">p3aksjonen 2017</a></p>
		</footer>
		
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://p3.no/rundt-og-rundt-og-rundt-med-ronny/';
var disqus_identifier = '238927 http://p3.no/?p=238927';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'nrkp3-p3hovedside';
var disqus_title = "Rundt og rundt og rundt med Ronny";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=238927';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>



     </div><!--end eight centered -->


	</article>
				</div>
				
	
			</div><!-- End Content row -->
			
					
		</div>


<div class="row vspacetop vspacebottom fp">
		
						
		
			
				<div class="fp-column row">
					<div class="fp50 six columns">
					
						<a href="http://p3.no/filmpolitiet/2017/10/jeg-var-fundemantalt-uenig/" rel="bookmark"><img src="//p3.no/wp-content/thumbs/?src=http://p3.no/wp-content/uploads/2017/10/luke.jpg&amp;w=552" alt="Luke kunne ha vært en kvinne" /></a>
						
						<h2><a href="http://p3.no/filmpolitiet/2017/10/jeg-var-fundemantalt-uenig/" rel="bookmark">Luke kunne ha vært en kvinne</a></h2>
						
						<p>Star Wars kunne hatt en kvinnelig hovedrolle allerede i 1977, forteller Mark Hamill.</p>
						
						
					</div>	
			
													
					
		
						
		
									
					<div class="fp50 fr no-margin six columns">
					
						<a href="https://www.nrk.no/kultur/amerikanske-_skam_-blir-facebook-serie-1.13738898" rel="bookmark"><img src="//p3.no/wp-content/thumbs/?src=http://p3.no/wp-content/uploads/2016/09/nooramedpenn.jpg&amp;w=552" alt="Facebook kjøper «SKAM»" /></a>
						
						<h2><a href="https://www.nrk.no/kultur/amerikanske-_skam_-blir-facebook-serie-1.13738898" rel="bookmark">Facebook kjøper «SKAM»</a></h2>
						
						<p>Facebooks nyoppstartede TV-tjeneste har sikret seg den amerikanske versjonen av P3-suksessen.</p>
						
						
					</div>			
				</div>
		
										
					
		
						
		
												
				<div class="fp-column row">
					<div class="fp four columns">
					
						<a href="http://p3.no/dette-skjer-pa-p3aksjonen-2017/" rel="bookmark"><img src="//p3.no/wp-content/thumbs/?src=http://p3.no/wp-content/uploads/2017/10/niklaslaser.jpg&amp;w=750" alt="Dette skjer på P3aksjonen 2017" /></a>
						
						<h2><a href="http://p3.no/dette-skjer-pa-p3aksjonen-2017/" rel="bookmark">Dette skjer på P3aksjonen 2017</a></h2>
						
						<p>Cezinando og Sløtface er blant artistane som speler under årets aksjon. Og tradisjonen tru blir det lasershow med Baarli!  </p>
						
						
					</div>		

							
					
		
						
		
												
				<div class="fp50 fp50-l four columns">
					
						<a href="http://p3.no/musikk/susanne-sundfor-covrer-astrid-s/" rel="bookmark"><img src="//p3.no/wp-content/thumbs/?src=http://p3.no/wp-content/blogs.dir/50/files/2017/10/Sundførskjermdump3.jpg&amp;w=552" alt="Susanne Sundfør covrer Astrid S" /></a>
						
						<h2><a href="http://p3.no/musikk/susanne-sundfor-covrer-astrid-s/" rel="bookmark">Susanne Sundfør covrer Astrid S</a></h2>
						
						<p>Ja, du leste riktig. Hør den nydelige coverlåta og ta med deg Susanne Sundførs gode tips på banale i-landsproblemer her.</p>
						
						
				</div>
			
				
					
		
						
		
													
				
					
				<div class="fp50 four columns">
					
						<a href="http://p3.no/musikk/sondre-hellstrom/" rel="bookmark"><img src="//p3.no/wp-content/thumbs/?src=http://p3.no/wp-content/blogs.dir/50/files/2016/08/sondre-justad-oyafestivalen-2-1920.jpg&amp;w=552" alt="Sondre Hellström" /></a>
						
						<h2><a href="http://p3.no/musikk/sondre-hellstrom/" rel="bookmark">Sondre Hellström</a></h2>
						
						<p>Du vet når du er på nachspiel og han ene fyren drar fram gitaren?</p>
						
						
				</div>	
		
			
			</div>	
		
					
		

		
	</div><!-- End Content row -->	

	


		
		




</div><!-- End Main row -->
		

			
	</div><!-- Container End -->



	<footer id="content-info" role="contentinfo">
	<!-- P3.no footer -->
	<div class="p3-footer-container">
	<div id="p3-footer" class="row vspacetop vspacebottom">
		<div class="four fp50 fp50-l columns vspacetop vspacebottom">
 		  <h6>Kontakt</h6>
 		  <p>
          Direkte til P3: <a href="mailto:p3@nrk.no">p3@nrk.no</a><br/>
          Publikumsavdelingen i Mo i Rana: Tlf: 23 04 70 00<br />E-post: <a href="mailto:info@nrk.no">info@nrk.no</a><br/>
		</p>
		</div>
		<div class="four fp50 columns vspacetop vspacebottom">
          <h6>Besøk</h6>
          <p>
          Oslo: Bjørnstjerne Bjørnsons Plass 1, Marienlyst (<a href="https://bit.ly/kartNRKp3Oslo">kart</a>)<br/>
          Trondheim: Otto Nielsens veg 2, Tyholt (<a href="https://bit.ly/kartNRKp3Trondheim">kart</a>)
          </p>
		</div>

		<div class="four fp-clearfloat columns vspacetop vspacebottom">	
			
			<h6>Følg oss</h6>
			
			<div class="p3gullsocial">
					<a href="https://www.facebook.com/NRKP3" title="F&oslash;lg oss p&aring; Facebook" target="_blank"><img src="//p3.no/wp-content/themes/p3v2/images/social/facebook.png" alt="" /></a>
					<a href="https://twitter.com/nrkp3" title="F&oslash;lg oss p&aring; Twitter" target="_blank"><img src="//p3.no/wp-content/themes/p3v2/images/social/twitter.png" alt="" /></a>
					<a href="https://instagram.com/nrkp3" title="F&oslash;lg oss p&aring; Instagram" target="_blank"><img src="//p3.no/wp-content/themes/p3v2/images/social/instagram.png" alt="" /></a>
					<a href="//p3.no/snapchat/" title="F&oslash;lg oss p&aring; Snapchat" target="_blank"><img src="//p3.no/wp-content/themes/p3v2/images/social/snapchat.png" alt="" /></a>
					<a href="https://www.youtube.com/user/nrkp3" title="F&oslash;lg oss p&aring; YouTube" target="_blank"><img src="//p3.no/wp-content/themes/p3v2/images/social/youtube.png" alt="" /></a>
					<a href="https://www.flickr.com/photos/nrk-p3/" title="F&oslash;lg oss p&aring; Flickr" target="_blank"><img src="//p3.no/wp-content/themes/p3v2/images/social/flickr.png" alt="" /></a>
			</div>

			
					</div>
	</div>
	</div>
	<!-- // P3.no footer -->

	<!-- NRK.no-footer-->
		<div id="nrkfooter">
			<div class="row">
			<div class="nrk-om">
			<ul>
				<li> 
				<a title="Opphavsrett NRK &copy; 2017" href="https://www.nrk.no/etikk/opphavsrett-pa-nrk.no-1.2843522">Opphavsrett NRK &copy; 2017</a>
				</li>
				<li>Redakt&oslash;r P3: <a title="Camilla Bjørn" href="mailto:Camilla.Bjorn@nrk.no">Camilla Bjørn</a></li>
				<li>Ansvarlig redakt&oslash;r: <a title="Thor Gjermund Eriksen" href="//www.nrk.no/informasjon/1.2843526">Thor Gjermund Eriksen</a></li>
			</ul>
			</div>			
			<div class="nrk-hjelp">
			<ul>	
				<li>
					<a title="Tips NRK" href="//www.nrk.no/tips/">Tips NRK</a>
				</li>
				<li>
					<a title="Kontakt NRK" href="//www.nrk.no/kontakt/">Kontakt NRK</a>
				</li>
				<li>
					<a title="Om NRK" href="//www.nrk.no/info/">Om NRK</a></li>
				<li>
					<a title="Hjelp" href="//www.nrk.no/hjelp/">Hjelp</a>
				</li>
				</div>
			</ul>
			</div>
		</div>
	<!-- //NRK.no-footer-->
	</footer>


	
	<!-- Included JS Files of Foundation -->
	<script src="http://p3.no/wp-content/themes/p3v2/js/foundation.js"></script>
	<script src="http://p3.no/wp-content/themes/p3v2/js/app.js?dato=201506171144"></script>
	
	<script src="http://p3.no/wp-content/themes/p3v2/js/p3-saus.js"></script>
	<script>
	jQuery(document).ready(function($) {
        // FitVids
        $("#main").fitVids();
    });    
    </script>    
	
	<!-- NRK video -->
	<script src="https://nrk.no/serum/latest/js/video_embed.js"></script>
	
	        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'nrkp3-p3hovedside';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        	<div style="display:none">
	<div class="grofile-hash-map-7ca7304ef7aeeef43edef147a138a07b">
	</div>
	<div class="grofile-hash-map-e5eec322a5a293919093117d7c9336f5">
	</div>
	<div class="grofile-hash-map-e8d921a7790701221f8befb0693a7844">
	</div>
	</div>
<script type='text/javascript' src='http://p3.no/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/p3.no\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://p3.no/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://p3.no/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='http://p3.no/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://p3.no/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://p3.no/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://p3.no/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'27915968',post:'238927',tz:'2',srv:'p3.no'} ]);
	_stq.push([ 'clickTrackerInit', '27915968', '238927' ]);
</script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>






<!-- Scores -->



<script type="text/javascript">
(function() {
  window.unispringq = [{
    's' : 'NRK',
    'cp' : 'nrk/p3',
    'url' : location.href.replace(/:\/\/www\./i, '://')
  }];
  var script = document.createElement('script');
  script.src = 'https://nrk.no/serum/latest/js/universalScores.js';
  script.async = true;
  document.getElementsByTagName('head')[0].appendChild(script);
})();
</script>

<noscript>
<img width="1" height="1" src="https://ssl-nrk.tns-cs.net/j0=,,,;+,cp=nrk/p3+URL=noscript;;;" alt="" />
</noscript>


 
<!--
 <script type="text/javascript">
var measurement = 
{
"s":"nrk",
"cp": "nrk/p3",
"url" : window.location.toString()
};
 unispring.c(measurement);
</script>
<noscript>
 <img width="1" height="1" src="https://ssl-nrk.tns-cs.net/j0=,,,;+,cp=nrk/p3+URL=noscript;;;" alt="" />
</noscript>
 -->


<!--
<script type="text/javascript"> 
var MOBILE_UA = /brew|up.browser|openweb|midp|iphone|ipod|symbian|series60|series70|serie brew|s80|series90|windows ce|iemobile|wm5 pie|blackberry|palm|blazer|xiino|android|danger|hiptop| pda|mobile|up.link|sonyericsson|ericsson|sec-sgh|docomo|kddi|vodafone/i;
var PAD_UA = /ipad/i;
 
var isMobile = !navigator.userAgent.match(PAD_UA) && navigator.userAgent.match(MOBILE_UA); // iPad m&aring; m&aring;les som desktop
 
if (isMobile) { 
    // alert('mobil');

	dxMsr("2396", "", "", "", "nrk/p3", "", "");  
 
} 

</script> 
<noscript><div><img alt="" src="https://ssl-nrk.tns-cs.net/j0=,,,;+,cp=nrk/p3+url=p3.no/;;;" /></div></noscript>               
-->

<!-- /Scores -->






<!--NEWSBEAT-->
<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 30584;
    _sf_async_config.domain = 'p3.no';
    _sf_async_config.sections = '/nrk/p3';  //CHANGE THIS
    _sf_async_config.authors = 'P3';    //CHANGE THIS
    /* _sf_async_config.noCookies = true; */
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src',
           (('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
           'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>
<!--/NEWSBEAT-->




</body>
</html>
