<!doctype html>

  <html style="margin-top: 0 !important;" class="no-js"  lang="en-US">

	<head>

		<!--Starter Chartbeat-->
		<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
		

		<meta charset="utf-8">
		
		<!-- Force IE to use the latest rendering engine available -->
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>

		<!-- Mobile Meta -->
		<meta name="viewport" content="width=device-width, initial-scale=1.0"/>

		<!-- Facebook -->
		
					<meta name="title" content="Følg tenåringens sjefsmåned dag for dag - P3.no" /> 
			<meta property="og:image" content="http://p3.no/wp-content/themes/tb/assets/images/tb/teenage-boss-dele-bilde_med_tekst.jpg"/>
			<meta name="description" content="I denne nettserien vil Maja (16) ta hevn over sine gjerrige foreldre" />
			<meta property="og:description"  content="I denne nettserien vil Maja (16) ta hevn over sine gjerrige foreldre"/>
			<meta property="og:url" content="http://p3.no/teenageboss/"/>
				

		<!-- Icons & Favicons -->
		<link rel="icon" href="http://p3.no/teenageboss/wp-content/themes/tb/assets/images/tb/favicon.png">
		<link href="http://p3.no/teenageboss/wp-content/themes/tb/assets/images/tb/apple-icon-touch.png" rel="apple-touch-icon" />
		<!--[if IE]>
			<link rel="shortcut icon" href="http://p3.no/teenageboss/wp-content/themes/tb/assets/images/tb/favicon.ico">
		<![endif]-->
		<meta name="msapplication-TileColor" content="#000000">
		<meta name="msapplication-TileImage" content="http://p3.no/teenageboss/wp-content/themes/tb/assets/images/tb/win8-tile-icon.png">
	    <meta name="theme-color" content="#ffaa00">

		<link rel="pingback" href="http://p3.no/teenageboss/xmlrpc.php">

		<title>Teenage Boss &#8211; P3.no</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.nrk.no' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Teenage Boss - P3.no &raquo; Feed" href="http://p3.no/teenageboss/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teenage Boss - P3.no &raquo; Comments Feed" href="http://p3.no/teenageboss/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/p3.no\/teenageboss\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://p3.no/teenageboss/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://p3.no/teenageboss/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://p3.no/teenageboss/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css-css'  href='http://p3.no/teenageboss/wp-content/themes/tb/assets/vendor/foundation/css/foundation.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='site-css-css'  href='http://p3.no/teenageboss/wp-content/themes/tb/assets/css/style.css?ver=1.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://p3.no/teenageboss/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.2' type='text/css' media='all' />
<script type='text/javascript' src='http://p3.no/teenageboss/wp-content/themes/tb/assets/vendor/foundation/js/vendor/jquery.js?ver=2.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/p3.no\/teenageboss\/wp-admin\/admin-ajax.php","nonce":"8193978921"};
/* ]]> */
</script>
<script type='text/javascript' src='http://p3.no/teenageboss/wp-content/themes/tb/assets/js/post-like.js?ver=1.3'></script>
<script type='text/javascript' src='http://p3.no/teenageboss/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://p3.no/teenageboss/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='http://p3.no/teenageboss/wp-json/' />
<script type="text/javascript" src="http://p3.no/teenageboss/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.1"></script>
<script type="text/javascript">AudioPlayer.setup("http://p3.no/teenageboss/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.1", {width:"290",animation:"yes",encode:"yes",initialvolume:"60",remaining:"no",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"E5E5E5",text:"333333",leftbg:"CCCCCC",lefticon:"333333",volslider:"666666",voltrack:"FFFFFF",rightbg:"B4B4B4",rightbghover:"999999",righticon:"333333",righticonhover:"FFFFFF",track:"FFFFFF",loader:"009900",border:"CCCCCC",tracker:"DDDDDD",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>
		
		<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
		
				
	</head>

	<body class="home blog infinite-scroll neverending">
		<div class="off-canvas-wrap" data-offcanvas>
			<div class="inner-wrap">
				<div id="container">
					<header class="header" role="banner">
					
						 <!-- This navs will be applied to the topbar, above all content 
							  To see additional nav styles, visit the /parts directory -->
						 
		<div class="top-header" style="background-color: #000; padding: 5px 10px;">
		<a href="http://nrk.no/" title="NRK.no" style="font-family: 'Helvetica Neue',Helvetica,Arial,sans-serif; font-weight: 700; color: #bebebe !important; text-transform: uppercase; -webkit-font-smoothing: antialiased; font-size: 13px; line-height: 15px; margin-left: 16px;"><span class="icon" style="background-image: url(/wp-content/themes/tb/assets/images/nrk/icons.png); background-position: -96px -56px; width: 12px; height: 9px; position: absolute; margin-top: 10px; margin-left: -16px;"></span>NRK.no</a>
		</div>
		<div class="d16header">
			
			<a href="http://p3.no/teenageboss">
					
			
			<picture>
			  <source srcset="/wp-content/themes/tb/assets/images/tb-header/maja_header_2200.jpg" media="(min-width: 106.0625em)">
			  <source srcset="/wp-content/themes/tb/assets/images/tb-header/maja_header_1814.jpg" media="(min-width: 86.0625em)">
			  <source srcset="/wp-content/themes/tb/assets/images/tb-header/maja_header_1531.jpg" media="(min-width: 50.0625em)">
			  <img class="d16headerimg" src="/wp-content/themes/tb/assets/images/tb-header/maja_header_640.jpg" srcset="/wp-content/themes/tb/assets/images/tb-header/maja_header_640.jpg" alt="">
			</picture>	
			
			</a>		
		
			
			<div class="tblogo">
				<a href="http://p3.no/teenageboss"><img src="/wp-content/themes/tb/assets/images/tb-header/teenagebosslogo.png" alt="" /></a>
			</div>	
			
			<div class="menu">
				<picture>
					<source srcset="/wp-content/themes/d16/assets/images/header/icon_meny.svg" media="(min-width: 40.0625em)">
					<img class="ikon-meny" id="trigger-overlay" src="/wp-content/themes/d16/assets/images/header/icon_meny.svg" srcset="/wp-content/themes/d16/assets/images/header/icon_meny.svg" alt="">
				</picture>	
			</div>

			<div class="sticky d16menu"> 				<nav class="top-bar" data-topbar>
					<section class="top-bar-section left tb-icon-fixed">
						<div class="menu-item-wrapper">
							<a href="http://p3.no/teenageboss/" rel="nofollow"><img class="p3-logo" src="/wp-content/themes/tb/assets/images/tb-header/teenagebosslogo_stor.png" srcset="/wp-content/themes/tb/assets/images/tb-header/teenagebosslogo_stor.png 1x, /wp-content/themes/tb/assets/images/tb-header/teenagebosslogo_stor.png 2x" alt="" /></a>
						</div>
					</section>	
			
			
			
					<section class="top-bar-section right tb-icon-fixed">
					
						<div class="menu-item-wrapper">							
						
							

						<a href="http://p3.no/teenageboss?vis=fra-start" style="display: none;">		
							<picture>
							  <source srcset="/wp-content/themes/d16/assets/images/header/icon_forste_tekst.svg" media="(min-width: 40.0625em)">
							  <img class="ikon-fra-start" src="/wp-content/themes/d16/assets/images/header/icon_snu.svg" srcset="/wp-content/themes/d16/assets/images/header/icon_snu.svg" alt="">
							</picture>						
						</a>							
						
						<picture>
							<source srcset="/wp-content/themes/d16/assets/images/header/icon_meny.svg" media="(min-width: 40.0625em)">
							<img class="ikon-meny" id="trigger-overlay-sticky" src="/wp-content/themes/d16/assets/images/header/icon_meny.svg" srcset="/wp-content/themes/d16/assets/images/header/icon_meny.svg" alt="">
						</picture>								
									
						</div>	
					</section>
				</nav>
			</div>
		
			
		</div>	
			



		<div class="overlay overlay-d16">
			<button type="button" class="overlay-close">Lukk</button>
			<nav>
				<ul>
										<li><a href="http://p3.no/teenageboss/maja-og-familien/">Maja og familien</a></li>
					<li><a href="http://p3.no/teenageboss/">Episoder</a></li>
					<li><a href="http://p3.no/teenageboss/om/">Om nettserien</a></li>
					<li><a href="https://tv.nrk.no/serie/teenage-boss">Teenage Boss sesong 3</a></li>
					<li class="se-fra-start"><a href="http://p3.no/teenageboss?vis=fra-start">Se fra start</a></li>
				</ul>
			</nav>
		</div>								 	
					</header> <!-- end .header -->
			
			<div id="content">
			
				<div id="inner-content" class="row">
			
				    <div id="main" class="large-12 medium-12 columns loadmore" role="main">
					 	
					 						 	
					  	<!-- To see additional archive styles, visit the /parts directory -->
					    
<div class="status" style="text-align: center;"><h4 class="msg1">Maja er familiens pengesjef</h4><h4 class="msg2">DAG <strong>2</strong> <span style="display: inline-block; width: 40px;"></span> SALDO <strong>71 000</strong> kr</div><div class="article-wrapper" style="position: relative;">

	
	<article id="post-175" class="post-175 post type-post status-publish format-standard has-post-thumbnail hentry category-maja wp-sticky" itemscope itemtype="http://schema.org/BlogPosting" role="article">	

		
		<section class="entry-feature">
		
			<div class="flex-video widescreen"><div class="nrk-video" data-nrk-id="a0d9bae3-c6d8-4e30-99ba-e3c6d80e3033" data-nrk-mode="simple"></div></div>			
			
		</section>	
							
		
							
		<section class="entry-content" itemprop="articleBody">	
		<a href="http://p3.no/teenageboss/maja-7-budsjettmote/">
			<blockquote> 
			<p><em>Du sier jo at du ikke bruker penger!</em></p>
			</blockquote>
		</a>
		</section> <!-- end article section -->		
		
		<header class="article-header">
		
		<div class="row">	
			<div class="small-12 columns social">
							<a href="https://www.facebook.com/sharer/sharer.php?u=http://p3.no/teenageboss/maja-7-budsjettmote/" title="Del på Facebook"><img class="fbshare" src="http://p3.no/teenageboss/wp-content/themes/tb/assets/images/share/icon_facebook.svg" /></a> 
				<a href="https://twitter.com/home?status=http://p3.no/teenageboss/maja-7-budsjettmote/" title="Del på Twitter"><img class="twittershare" src="http://p3.no/teenageboss/wp-content/themes/tb/assets/images/share/icon_twitter.svg" /></a>
			</div>		
		</div>
			
		</header> <!-- end article header -->		
		
							
		<footer class="article-footer" style="display: none;">
			 		    	
		</footer> <!-- end article footer -->				    						
	</article> <!-- end article -->

</div>


<div class="article-wrapper" style="position: relative;">

	
	<article id="post-169" class="post-169 post type-post status-publish format-standard has-post-thumbnail hentry category-maja wp-sticky" itemscope itemtype="http://schema.org/BlogPosting" role="article">	

		
		<section class="entry-feature">
		
			<div class="flex-video widescreen"><div class="nrk-video" data-nrk-id="8dd1b8a0-8179-4d5b-91b8-a08179dd5bb9" data-nrk-mode="simple"></div></div>			
			
		</section>	
							
		
							
		<section class="entry-content" itemprop="articleBody">	
		<a href="http://p3.no/teenageboss/maja-6/">
			<blockquote> 
			<p><em>Jeg har lyst på ny jakke, nye briller og ny veske</em></p>
			</blockquote>
		</a>
		</section> <!-- end article section -->		
		
		<header class="article-header">
		
		<div class="row">	
			<div class="small-12 columns social">
							<a href="https://www.facebook.com/sharer/sharer.php?u=http://p3.no/teenageboss/maja-6/" title="Del på Facebook"><img class="fbshare" src="http://p3.no/teenageboss/wp-content/themes/tb/assets/images/share/icon_facebook.svg" /></a> 
				<a href="https://twitter.com/home?status=http://p3.no/teenageboss/maja-6/" title="Del på Twitter"><img class="twittershare" src="http://p3.no/teenageboss/wp-content/themes/tb/assets/images/share/icon_twitter.svg" /></a>
			</div>		
		</div>
			
		</header> <!-- end article header -->		
		
							
		<footer class="article-footer" style="display: none;">
			 		    	
		</footer> <!-- end article footer -->				    						
	</article> <!-- end article -->

</div>


<div class="article-wrapper" style="position: relative;">

	
	<article id="post-159" class="post-159 post type-post status-publish format-standard has-post-thumbnail hentry category-maja wp-sticky" itemscope itemtype="http://schema.org/BlogPosting" role="article">	

		
		<section class="entry-feature">
		
			<div class="flex-video widescreen"><div class="nrk-video" data-nrk-id="921ba476-4ab3-43ff-9ba4-764ab383fffc" data-nrk-mode="simple"></div></div>			
			
		</section>	
							
		
							
		<section class="entry-content" itemprop="articleBody">	
		<a href="http://p3.no/teenageboss/maja-5-boss/">
			<blockquote> 
			<p><em>De andre må trygle meg om å få mer penger</em></p>
			</blockquote>
		</a>
		</section> <!-- end article section -->		
		
		<header class="article-header">
		
		<div class="row">	
			<div class="small-12 columns social">
							<a href="https://www.facebook.com/sharer/sharer.php?u=http://p3.no/teenageboss/maja-5-boss/" title="Del på Facebook"><img class="fbshare" src="http://p3.no/teenageboss/wp-content/themes/tb/assets/images/share/icon_facebook.svg" /></a> 
				<a href="https://twitter.com/home?status=http://p3.no/teenageboss/maja-5-boss/" title="Del på Twitter"><img class="twittershare" src="http://p3.no/teenageboss/wp-content/themes/tb/assets/images/share/icon_twitter.svg" /></a>
			</div>		
		</div>
			
		</header> <!-- end article header -->		
		
							
		<footer class="article-footer" style="display: none;">
			 		    	
		</footer> <!-- end article footer -->				    						
	</article> <!-- end article -->

</div>


<div class="article-wrapper" style="position: relative;">

	
	<article id="post-151" class="post-151 post type-post status-publish format-standard has-post-thumbnail hentry category-maja wp-sticky" itemscope itemtype="http://schema.org/BlogPosting" role="article">	

		
		<section class="entry-feature">
		
			<div class="flex-video widescreen"><div class="nrk-video" data-nrk-id="2a0c1966-dbae-48c1-8c19-66dbae88c17c" data-nrk-mode="simple"></div></div>			
			
		</section>	
							
		
							
		<section class="entry-content" itemprop="articleBody">	
		<a href="http://p3.no/teenageboss/maja-4-pengekofferten/">
			<blockquote> 
			<p><em>Jeg er så klar for å bruke dem opp</em></p>
			</blockquote>
		</a>
		</section> <!-- end article section -->		
		
		<header class="article-header">
		
		<div class="row">	
			<div class="small-12 columns social">
							<a href="https://www.facebook.com/sharer/sharer.php?u=http://p3.no/teenageboss/maja-4-pengekofferten/" title="Del på Facebook"><img class="fbshare" src="http://p3.no/teenageboss/wp-content/themes/tb/assets/images/share/icon_facebook.svg" /></a> 
				<a href="https://twitter.com/home?status=http://p3.no/teenageboss/maja-4-pengekofferten/" title="Del på Twitter"><img class="twittershare" src="http://p3.no/teenageboss/wp-content/themes/tb/assets/images/share/icon_twitter.svg" /></a>
			</div>		
		</div>
			
		</header> <!-- end article header -->		
		
							
		<footer class="article-footer" style="display: none;">
			 		    	
		</footer> <!-- end article footer -->				    						
	</article> <!-- end article -->

</div>


<div class="article-wrapper" style="position: relative;">

	
	<article id="post-142" class="post-142 post type-post status-publish format-standard has-post-thumbnail hentry category-maja wp-sticky" itemscope itemtype="http://schema.org/BlogPosting" role="article">	

		
		<section class="entry-feature">
		
			<div class="flex-video widescreen"><div class="nrk-video" data-nrk-id="50346059-29a2-4b9e-b460-5929a27b9efe" data-nrk-mode="simple"></div></div>			
			
		</section>	
							
		
							
		<section class="entry-content" itemprop="articleBody">	
		<a href="http://p3.no/teenageboss/maja-3-middagskrangel/">
			<blockquote> 
			<p><em>Mamma og pappa betaler aldri for meg</em></p>
			</blockquote>
		</a>
		</section> <!-- end article section -->		
		
		<header class="article-header">
		
		<div class="row">	
			<div class="small-12 columns social">
							<img class="nrk-subtitle" src="/wp-content/themes/tb/assets/images/share/icon_teksting_fylt.svg" alt="" data-post-video-id="50346059-29a2-4b9e-b460-5929a27b9efe" data-post-video-tekst-id="51ce0207-13d5-45e9-8e02-0713d505e969" />
								<a href="https://www.facebook.com/sharer/sharer.php?u=http://p3.no/teenageboss/maja-3-middagskrangel/" title="Del på Facebook"><img class="fbshare" src="http://p3.no/teenageboss/wp-content/themes/tb/assets/images/share/icon_facebook.svg" /></a> 
				<a href="https://twitter.com/home?status=http://p3.no/teenageboss/maja-3-middagskrangel/" title="Del på Twitter"><img class="twittershare" src="http://p3.no/teenageboss/wp-content/themes/tb/assets/images/share/icon_twitter.svg" /></a>
			</div>		
		</div>
			
		</header> <!-- end article header -->		
		
							
		<footer class="article-footer" style="display: none;">
			 		    	
		</footer> <!-- end article footer -->				    						
	</article> <!-- end article -->

</div>


<div class="article-wrapper" style="position: relative;">

	
	<article id="post-83" class="post-83 post type-post status-publish format-standard has-post-thumbnail hentry category-maja wp-sticky" itemscope itemtype="http://schema.org/BlogPosting" role="article">	

		
		<section class="entry-feature">
		
			<div class="flex-video widescreen"><div class="nrk-video" data-nrk-id="e7364b67-3a99-452a-b64b-673a99452ab6" data-nrk-mode="simple"></div></div>			
			
		</section>	
							
		
							
		<section class="entry-content" itemprop="articleBody">	
		<a href="http://p3.no/teenageboss/maja-2-drommejakka/">
			<blockquote> 
			<p><em>Grensa for jakkekjøp her i huset er 1000 kr!</em></p>
			</blockquote>
		</a>
		</section> <!-- end article section -->		
		
		<header class="article-header">
		
		<div class="row">	
			<div class="small-12 columns social">
							<img class="nrk-subtitle" src="/wp-content/themes/tb/assets/images/share/icon_teksting_fylt.svg" alt="" data-post-video-id="e7364b67-3a99-452a-b64b-673a99452ab6" data-post-video-tekst-id="9f260b2e-6c3c-426a-a60b-2e6c3c226acd" />
								<a href="https://www.facebook.com/sharer/sharer.php?u=http://p3.no/teenageboss/maja-2-drommejakka/" title="Del på Facebook"><img class="fbshare" src="http://p3.no/teenageboss/wp-content/themes/tb/assets/images/share/icon_facebook.svg" /></a> 
				<a href="https://twitter.com/home?status=http://p3.no/teenageboss/maja-2-drommejakka/" title="Del på Twitter"><img class="twittershare" src="http://p3.no/teenageboss/wp-content/themes/tb/assets/images/share/icon_twitter.svg" /></a>
			</div>		
		</div>
			
		</header> <!-- end article header -->		
		
							
		<footer class="article-footer" style="display: none;">
			 		    	
		</footer> <!-- end article footer -->				    						
	</article> <!-- end article -->

</div>


<div class="article-wrapper" style="position: relative;">

	
	<article id="post-80" class="post-80 post type-post status-publish format-standard has-post-thumbnail hentry category-maja wp-sticky" itemscope itemtype="http://schema.org/BlogPosting" role="article">	

		
		<section class="entry-feature">
		
			<div class="flex-video widescreen"><div class="nrk-video" data-nrk-id="fef745a5-7a6a-4400-b745-a57a6a84008f" data-nrk-mode="simple"></div></div>			
			
		</section>	
							
		
							
		<section class="entry-content" itemprop="articleBody">	
		<a href="http://p3.no/teenageboss/maja-1-jeg-er-maja/">
			<blockquote> 
			<p><em>Jeg elsker å shoppe, men har noen utrolig gjerrige foreldre</em></p>
			</blockquote>
		</a>
		</section> <!-- end article section -->		
		
		<header class="article-header">
		
		<div class="row">	
			<div class="small-12 columns social">
							<img class="nrk-subtitle" src="/wp-content/themes/tb/assets/images/share/icon_teksting_fylt.svg" alt="" data-post-video-id="fef745a5-7a6a-4400-b745-a57a6a84008f" data-post-video-tekst-id="437bcac1-174e-46f7-bbca-c1174e36f70c" />
								<a href="https://www.facebook.com/sharer/sharer.php?u=http://p3.no/teenageboss/maja-1-jeg-er-maja/" title="Del på Facebook"><img class="fbshare" src="http://p3.no/teenageboss/wp-content/themes/tb/assets/images/share/icon_facebook.svg" /></a> 
				<a href="https://twitter.com/home?status=http://p3.no/teenageboss/maja-1-jeg-er-maja/" title="Del på Twitter"><img class="twittershare" src="http://p3.no/teenageboss/wp-content/themes/tb/assets/images/share/icon_twitter.svg" /></a>
			</div>		
		</div>
			
		</header> <!-- end article header -->		
		
							
		<footer class="article-footer" style="display: none;">
			 		    	
		</footer> <!-- end article footer -->				    						
	</article> <!-- end article -->

</div>

	
					

								
				    </div> <!-- end #main -->				    
    
				    				    
				</div> <!-- end #inner-content -->
    
			</div> <!-- end #content -->

					<footer class="footer" role="contentinfo">
						<div id="inner-footer" class="row">
							<div class="large-12 medium-12 columns">
								<nav role="navigation">
		    								    					</nav>
		    				</div>
							<div class="large-12 medium-12 columns">
								<p class="source-org copyright">
								<strong>Opphavsrett NRK &copy; 2017</strong><br/>
								Ansvarlig redaktør: Thor Gjermund Eriksen<br />Redaktør Dokumentar og samfunn: Lars Kristiansen
								</p>
							</div>
						</div> <!-- end #inner-footer -->
					</footer> <!-- end .footer -->
				</div> <!-- end #container -->
			</div> <!-- end .inner-wrap -->
		</div> <!-- end .off-canvas-wrap -->
				<script type="text/javascript">
		//<![CDATA[
		var infiniteScroll = {"settings":{"id":"main","ajaxurl":"http:\/\/p3.no\/teenageboss\/?infinity=scrolling","type":"scroll","wrapper":false,"wrapper_class":"infinite-wrap","footer":true,"click_handle":"1","text":"Older posts","totop":"Scroll back to top","currentday":"10.03.17","order":"DESC","scripts":[],"styles":[],"google_analytics":false,"offset":0,"history":{"host":"p3.no\/teenageboss","path":"\/page\/%d\/","use_trailing_slashes":true,"parameters":""},"query_args":{"error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"name":"","static":"","pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"posts_per_page":7,"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"last_post_date":"2017-03-10 13:00:09"}};
		//]]>
		</script>
				<div id="infinite-footer">
			<div class="container">
				<div class="blog-info">
					<a id="infinity-blog-title" href="http://p3.no/teenageboss/" target="_blank" rel="home">
						Teenage Boss &#8211; P3.no					</a>
				</div>
				<div class="blog-credits">
					<div></div>				</div>
			</div>
		</div><!-- #infinite-footer -->
		<script type='text/javascript' src='http://p3.no/teenageboss/wp-content/plugins/jetpack/modules/infinite-scroll/infinity.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://p3.no/teenageboss/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/p3.no\/teenageboss\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://p3.no/teenageboss/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/teenageboss\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://p3.no/teenageboss/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://p3.no/teenageboss/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201711'></script>
<script type='text/javascript' src='http://p3.no/teenageboss/wp-content/themes/tb/assets/vendor/foundation/js/vendor/modernizr.js?ver=2.8.3'></script>
<script type='text/javascript' src='http://p3.no/teenageboss/wp-content/themes/tb/assets/vendor/foundation/js/foundation.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://p3.no/teenageboss/wp-content/themes/tb/assets/js/scripts.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://p3.no/wp-content/themes/tb/assets/js/picturefill.min.js?ver=3.0.0'></script>
<script type='text/javascript' src='http://www.nrk.no/serum/latest/js/video_embed.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://p3.no/teenageboss/wp-content/themes/tb/assets/js/classie.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://p3.no/teenageboss/wp-content/themes/tb/assets/js/overlaymenu.js?ver=0.6'></script>
<script type='text/javascript' src='http://p3.no/teenageboss/wp-content/themes/tb/assets/js/unispring.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://p3.no/teenageboss/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type="text/javascript">
			jQuery.extend( infiniteScroll.settings.scripts, ["jquery","jm_like_post","spin","jquery.spin","the-neverending-homepage","jquery-form","contact-form-7","mediaelement","wp-mediaelement","devicepx","modernizr","foundation-js","site-js","d16-picturefill","nrk-video-embed","d16-classie","d16-overlay-menu","nrk-unipring","wp-embed"] );
			jQuery.extend( infiniteScroll.settings.styles, ["the-neverending-homepage","contact-form-7","mediaelement","wp-mediaelement","foundation-css","site-css","jetpack_css"] );
		</script>

	

<!--Scores-->



<script>
unispring.c({
	's': 'nrk',
	'cp': 'nrk/p3/teenageboss',
	'url': location.href.replace(/:\/\/www\./i, '://') }); 
</script>


<!--//Scores-->


<!-- google analytics -->
<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-302116-10', 'nrk.no/p3');
 
 ga('send', 'pageview');

</script>
<!-- //google analytics -->


	<!--Chartbeat-->
	<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 30584; //CHANGE THIS
    _sf_async_config.domain = 'p3.no'; //CHANGE THIS
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = '/nrk/p3/teenageboss'; //CHANGE THIS
    _sf_async_config.authors = 'P3'; //CHANGE THIS
    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
    })();
	</script>
	<!--//Chartbeat-->


	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"0533658220","applicationID":"29133650","transactionName":"MwFbbUpYCkBXU0BcXgpLeFpMUAtdGVlaUVQc","queueTime":0,"applicationTime":121,"atts":"H0ZYGwJCGU4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html> <!-- end page -->
