<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!-- Consider adding an manifest.appcache: h5bp.com/d/Offline -->
<!--[if gt IE 8]><!--> <html class="no-js" lang="no"> <!--<![endif]-->
<head>
<!--[if lt IE 9]>
<style type="text/css">
	/* css for IE 8 og nedover */
.tiled-gallery {display: none;} /*jetpack*/

</style>
<![endif]-->


	<meta charset="UTF-8">
	<meta property="fb:pages" content="172533639487543,165167636714,389088897795,11222655995,1474569816109652,447786608674503,121452668537,184793774581,68272763593,72653046379,191000862020,189488087742,175704842864,112405921653,333692355205,56802972234,54841699188,129793040372168,107387162663,105131132864967,145334842163620,249850135036852,1428882810700994,101740483237006,68472278618,572062989528181,274878205068,142580975786066,721393157893837,22652235447,1635326476687026,649715715061037,175412915968811,258697507625,194077312500,596161207086401,68480421097,163083014696,7186751742,352840908242419,201423136709287,511119855564837,248944903276,502706283115459,498319236944335,253356894737712,121611187709,175678445789954,108915949149884,311405494694,139034589545337,304128523105007,182100405141085,188370634560065,22409053078,147497881941532,629908100385219,1635502146707466,300758636741693,1538935606342361,212610265605206,112730048747586,1419496004938398" />

	<title>Sauen Shaun filmen: Farmageddon &laquo;  NRK Filmpolitiet - alt om film, spill og tv-serier </title>

<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-302116-10', 'auto');
ga('set', 'anonymizeIp', true);
ga('set', 'forceSSL', true);
ga('set', { 'dimension1' : 'p3filmpolitiet:254484' });
ga('set', { 'dimension2' : 'Sauen Shaun filmen: Farmageddon' });
ga('set', { 'dimension3' :2019 });
ga('set', { 'dimension4' :11 });
ga('set', { 'dimension5' :20 });
ga('set', { 'dimension6' : 'm.facebook.com' });
ga('set', { 'dimension7' : 'm.facebook.com' });


ga('send', 'pageview');
</script>
<!-- End Google Analytics -->



	<!-- Mobile viewport optimized: j.mp/bplateviewport ,initial-scale=1, user-scalable=no, maximum-scale=1 -->
	<meta name="viewport" content="width=device-width,initial-scale=1">
	
	<!-- NRK core https://static.nrk.no/core-styleguide/latest/index.html -->
	<link rel="stylesheet" href="https://static.nrk.no/core-fonts/major/2/core-fonts.min.css">

	<!-- Included Foundation CSS Files -->
	<link rel="stylesheet" href="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/css/foundation.css?dato=20171208-1058">
	<link rel="stylesheet" href="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/css/app.css?dato=201703271319">
	<link rel="stylesheet" href="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/style.css?dato=201703271130">
	<link rel="stylesheet" href="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/css/events.css?dato=20171208-1058">
	<link rel="stylesheet" href="/wp-content/themes/p3v2/css/p3article.css?dato=20171208-1058">
	<link rel="stylesheet" href="/saus/meny/style.css?dato=201703261446">
	 
	<!--[if lt IE 9]>
	<link rel="stylesheet" href="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/css/ie.css">
	<![endif]-->
	
	<!-- IE Fix for HTML5 Tags -->
	<!--[if lt IE 9]>
	<script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

		
				
	
	<link rel="image_src" href="https://p3.no/filmpolitiet/wp-content/uploads/2019/11/Farmageddon1.jpg" /> 
	<meta property="fb:app_id" content="146318008740181" />
	<meta property="fb:admins" content="579760927" />

	<meta property="og:image" content="https://p3.no/filmpolitiet/wp-content/uploads/2019/11/Farmageddon1.jpg"/>
	<meta property="og:title" content="Sauen Shaun filmen: Farmageddon"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="https://p3.no/filmpolitiet/2019/11/sauen-shaun-filmen-farmageddon/"/>
	<meta property="og:site_name" content="NRK P3"/>
	<meta property="og:description"  content="Familievennlig X-Files på gården."/>	

	<meta name="description" content="Familievennlig X-Files på gården." />
	
	<meta property="twitter:card" content="summary">
	<meta property="twitter:site" content="@filmpolitiet">
    <meta property="twitter:creator" content="@nrkp3">
	<meta name="twitter:image" content="https://p3.no/filmpolitiet/wp-content/uploads/2019/11/Farmageddon1.jpg">
	
	


	
	
	<!-- Favicon and Feed -->
	<link rel="shortcut icon" type="image/png" href="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/favicon-16x16.png">
	<link rel="alternate" type="application/rss+xml" title="NRK Filmpolitiet &#8211; alt om film, spill og tv-serier Feed" href="https://p3.no/filmpolitiet/feed/">


	<link rel="apple-touch-icon" sizes="57x57" href="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/favicon-16x16.png">
	<link rel="manifest" href="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">

	
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NRK Filmpolitiet - alt om film, spill og tv-serier &raquo; Sauen Shaun filmen: Farmageddon kommentarstrøm" href="https://p3.no/filmpolitiet/2019/11/sauen-shaun-filmen-farmageddon/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/p3.no\/filmpolitiet\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colorbox-theme11-css'  href='https://p3.no/filmpolitiet/wp-content/plugins/jquery-colorbox/themes/theme11/colorbox.css?ver=4.6.2' type='text/css' media='screen' />
<link rel='stylesheet' id='timeline-css-css'  href='https://p3.no/filmpolitiet/wp-content/plugins/content_timeline/css/frontend/timeline.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='customScroll-css-css'  href='https://p3.no/filmpolitiet/wp-content/plugins/content_timeline/css/frontend/jquery.mCustomScrollbar.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css-css'  href='https://p3.no/filmpolitiet/wp-content/plugins/content_timeline/css/frontend/prettyPhoto.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='my_timeline_font_awesome-css'  href='https://p3.no/filmpolitiet/wp-content/plugins/content_timeline//css/frontend/awesome/font-awesome.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='my_timeline_lineicons_css-css'  href='https://p3.no/filmpolitiet/wp-content/plugins/content_timeline//css/frontend/themify-icons.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://p3.no/filmpolitiet/wp-includes/css/dist/block-library/style.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://p3.no/filmpolitiet/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://p3.no/filmpolitiet/wp-content/plugins/wp-polls/polls-css.css?ver=2.74' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://p3.no/filmpolitiet/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://p3.no/filmpolitiet/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://p3.no/filmpolitiet/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://p3.no/filmpolitiet/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jQueryColorboxSettingsArray = {"jQueryColorboxVersion":"4.6.2","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"true","colorboxSlideshowAuto":"false","colorboxScalePhotos":"true","colorboxPreloading":"true","colorboxOverlayClose":"true","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.85","colorboxTransition":"elastic","colorboxSpeed":"350","colorboxSlideshowSpeed":"2500","colorboxClose":"close","colorboxNext":"next","colorboxPrevious":"previous","colorboxSlideshowStart":"start slideshow","colorboxSlideshowStop":"stop slideshow","colorboxCurrent":"{current} of {total} images","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"80%","colorboxImageMaxHeight":"80%","colorboxImageHeight":"80%","colorboxImageWidth":"80%","colorboxLinkHeight":"80%","colorboxLinkWidth":"600px","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"","autoHideFlash":"true","autoColorbox":"","autoColorboxGalleries":"true","addZoomOverlay":"","useGoogleJQuery":"","colorboxAddClassToLinks":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://p3.no/filmpolitiet/wp-content/plugins/jquery-colorbox/js/jquery.colorbox-min.js?ver=1.4.33'></script>
<script type='text/javascript' src='https://p3.no/filmpolitiet/wp-content/plugins/jquery-colorbox/js/jquery-colorbox-wrapper-min.js?ver=4.6.2'></script>
<script type='text/javascript' src='https://p3.no/filmpolitiet/wp-content/plugins/content_timeline/js/frontend/jquery.easing.1.3.js?ver=5.0.7'></script>
<script type='text/javascript' src='https://p3.no/filmpolitiet/wp-content/plugins/content_timeline/js/frontend/jquery.timeline.js?ver=5.0.7'></script>
<script type='text/javascript' src='https://p3.no/filmpolitiet/wp-content/plugins/content_timeline/js/frontend/jquery.Verticaltimeline.js?ver=5.0.7'></script>
<script type='text/javascript' src='https://p3.no/filmpolitiet/wp-content/plugins/content_timeline/js/frontend/jquery.mousewheel.min.js?ver=5.0.7'></script>
<script type='text/javascript' src='https://p3.no/filmpolitiet/wp-content/plugins/content_timeline/js/frontend/jquery.mCustomScrollbar.min.js?ver=5.0.7'></script>
<script type='text/javascript' src='https://p3.no/filmpolitiet/wp-content/plugins/content_timeline/js/frontend/rollover.js?ver=5.0.7'></script>
<script type='text/javascript' src='https://p3.no/filmpolitiet/wp-content/plugins/content_timeline/js/frontend/jquery.prettyPhoto.js?ver=5.0.7'></script>
<script type='text/javascript' src='https://p3.no/filmpolitiet/wp-content/plugins/content_timeline//js/frontend/jquery.my_add_function.js?ver=5.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/p3.no\/filmpolitiet\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"254484","token":"e172320b0e","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://p3.no/filmpolitiet/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<link rel='https://api.w.org/' href='https://p3.no/filmpolitiet/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://p3.no/filmpolitiet/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://p3.no/filmpolitiet/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Heldigvis mer av samme ulla' href='https://p3.no/filmpolitiet/2019/11/heldigvis-mer-av-samme-ulla/' />
<link rel='next' title='Jamie Bell gjør kruttsterk rolle som nynazist' href='https://p3.no/filmpolitiet/2019/11/jamie-bell-gjor-kruttsterk-rolle-som-nynazist/' />
<meta name="generator" content="WordPress 5.0.7" />
<link rel="canonical" href="https://p3.no/filmpolitiet/2019/11/sauen-shaun-filmen-farmageddon/" />
<link rel='shortlink' href='https://p3.no/filmpolitiet/?p=254484' />
<link rel="alternate" type="application/json+oembed" href="https://p3.no/filmpolitiet/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fp3.no%2Ffilmpolitiet%2F2019%2F11%2Fsauen-shaun-filmen-farmageddon%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://p3.no/filmpolitiet/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fp3.no%2Ffilmpolitiet%2F2019%2F11%2Fsauen-shaun-filmen-farmageddon%2F&#038;format=xml" />
		<script type="text/javascript">
			my_timeline_front_ajax_nonce="dabde12585";
			my_timeline_front_ajax_url="https://p3.no/filmpolitiet/wp-admin/admin-ajax.php";
		</script>
		<link href="//fonts.googleapis.com/css?family=Montserrat" rel="stylesheet" type="text/css">
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css">
				html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
					<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://p3.no/filmpolitiet/?custom-css=2cbff954e4" />
				<script src="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/js/modernizr.foundation.js"></script>
	
	<script src="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/js/jquery-picture-min.js"></script>
	
	<script src="/wp-content/themes/p3v2/js/radio-2017.bundle.min.js"></script>
		
	<script>
jQuery(document).ready(function($) {

    $(function(){
        $('figure, picture').picture();
    });

	$(document).ready(function() {
	   $('#slickmenu').hide();
	    // toggles the slickbox on clicking the noted link  
		$('#slick-toggle').click(function() {
			$('#slickmenu').slideToggle('fast', function() {});
	
			return false;
			
	    });
	        
	    // remove width and height
	    $("figure img").removeAttr('width').removeAttr('height');
	
	});
	
	
	/* hovedmeny */
    $('.menuOpen').on('click', function(e){
		if ($('body').hasClass( 'fullscreennoscroll' )) {
		        $('body').removeClass('fullscreennoscroll');
		        $( '#menuArea' ).css( 'max-width', '1416px' );
		        $( '.menuOpen' ).css( 'right', '0' );
		} else {
		        $('body').addClass('fullscreennoscroll');
		        $( '#menuArea' ).css( 'max-width', '1430px' );
		        $( '.menuOpen' ).css( 'right', '14px' );
		}
    });		
	

});
</script>


<script type='text/javascript' src='/saus/js/scores/scores_stats.js'></script><!--Scores-->
<script async src="https://static.nrk.no/core-icons/latest/core-icons.min.js"></script> <!-- bjarmar, terningkast osv -->

<!--Linkpulse-->
<script type="text/javascript" src="https://p.lp4.io/app/50/45/26/504526a1d9d93ead73000000.js"></script>
<!--/Linkpulse-->

<script type="text/javascript">
//lurer universalscores til å holde truten
function define() {};
</script>

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-254484 single-format-standard">

<div class="nrkno-header" ><a href="https://nrk.no" title="">Til nrk.no</a></div>



<header>

<div id="menuArea">

  <input type="checkbox" id="menuToggle"></input>

<label for="menuToggle" class="menuOpen">
  <div class="open"></div>
</label>

	<div class="logowrapper">
		<a href="/" title="P3.no"><svg width="100" height="100" class="logo"> <?xml version="1.0" encoding="utf-8"?> <svg version="1.1" id="Ebene_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 425.2 425.2" style="enable-background:new 0 0 425.2 425.2;" xml:space="preserve"> <style type="text/css"> .p3logotxt{fill:#000000;} .p3logobg{fill:#ffe100;} </style> <rect x="101.12" y="92.77" width="27.84" height="79.7"/> <rect x="180.56" y="92.77" width="27.83" height="79.7"/> <rect x="243.33" y="92.77" width="27.84" height="79.7"/> <path d="M225.85,122.89c8.69,0,15.74-7.12,15.74-15.89c0-8.77-7.05-15.88-15.74-15.88c-8.67,0-15.69,7.11-15.69,15.88 C210.16,115.77,217.18,122.89,225.85,122.89z"/> <path d="M297.29,172.47h30.62c0,0-21.68-35.69-21.92-36.14c-1.66-2.83-1.76-4.57-0.14-7.3l22.06-36.27h-30.62 c0,0-18.39,30.17-20.91,34.36c-2.49,4.19-2.38,6.8,0.1,11.1C279,142.52,297.29,172.47,297.29,172.47z"/> <path d="M178.82,172.47l-0.01-0.05l-14.9-66.84c-1.43-7.31-7.8-12.82-15.42-12.82h-17.89l17.98,79.71H178.82z"/> <path class="p3logotxt" d="M225.85,122.89c8.69,0,15.74-7.12,15.74-15.89c0-8.77-7.05-15.88-15.74-15.88c-8.67,0-15.69,7.11-15.69,15.88 C210.16,115.77,217.18,122.89,225.85,122.89z"/> <path class="p3logotxt" d="M178.82,172.47l-0.01-0.05l-14.9-66.84c-1.43-7.31-7.8-12.82-15.42-12.82h-17.89l17.98,79.71H178.82z"/> <rect x="180.56" y="92.77" class="p3logotxt" width="27.83" height="79.7"/> <rect x="243.33" y="92.77" class="p3logotxt" width="27.84" height="79.7"/> <path class="p3logotxt" d="M297.29,172.47h30.62c0,0-21.68-35.69-21.92-36.14c-1.66-2.83-1.76-4.57-0.14-7.3l22.06-36.27h-30.62 c0,0-18.39,30.17-20.91,34.36c-2.49,4.19-2.38,6.8,0.1,11.1C279,142.52,297.29,172.47,297.29,172.47z"/> <rect x="101.12" y="92.77" class="p3logotxt" width="27.84" height="79.7"/> <path class="p3logobg" d="M0,0v425.2h425.2V0H0z M276.38,127.12c2.52-4.19,20.91-34.36,20.91-34.36h30.62l-22.06,36.27 c-1.62,2.73-1.52,4.47,0.14,7.3c0.25,0.45,21.92,36.14,21.92,36.14h-30.62c0,0-18.3-29.95-20.81-34.25 C274,133.92,273.89,131.31,276.38,127.12z M243.33,92.77h27.84v79.7h-27.84V92.77z M225.85,91.13c8.69,0,15.74,7.11,15.74,15.88 c0,8.77-7.05,15.89-15.74,15.89c-8.67,0-15.69-7.12-15.69-15.89C210.16,98.24,217.18,91.13,225.85,91.13z M180.56,92.77h27.83v79.7 h-27.83V92.77z M148.48,92.76c7.63,0,13.99,5.51,15.42,12.82l14.9,66.84l0.01,0.05h-30.24l-17.98-79.71H148.48z M101.12,92.77h27.84 v79.7h-27.84V92.77z M140.11,336.26h-38.99V194.41h38.99V336.26z M213.55,246.29c-2.89,4.79-24,39.32-24,39.32h-43.78l25.32-41.5 c1.86-3.12,1.74-5.11-0.16-8.35c-0.28-0.51-25.16-41.35-25.16-41.35h43.78c20.77,33.9,20.78,33.9,23.88,39.19 C216.29,238.52,216.41,241.5,213.55,246.29z M255.05,309.76c-1.93,3.21-12.33,20.23-18.52,30.36c-6.2-10.14-16.59-27.15-18.52-30.36 c-2.77-4.63-2.64-7.51,0.11-12.27c1.93-3.29,12.25-20.17,18.41-30.25c6.17,10.07,16.48,26.95,18.41,30.25 C257.69,302.25,257.82,305.13,255.05,309.76z M326.67,293.39c2.86,4.94,2.99,7.93,0.12,12.74c-2.01,3.33-11.62,19.61-18.06,30.13 h-40.01l21.9-36l-22.72-38.13l20.37-33.39h-49.35l-20.47-34.33h93.71c0,0,13.03,20.99,14.5,23.5c2.86,4.94,2.99,7.93,0.12,12.74 c-2.01,3.33-19.23,31.88-19.23,31.88C313.95,272.98,324.67,289.97,326.67,293.39z"/> <path class="p3logotxt" d="M189.55,194.41h-43.78c0,0,24.88,40.84,25.16,41.35c1.91,3.24,2.02,5.23,0.16,8.35l-25.32,41.5h43.78 c0,0,21.11-34.53,24-39.32c2.86-4.8,2.74-7.78-0.12-12.7C210.33,228.3,210.32,228.3,189.55,194.41z"/> <rect x="101.12" y="194.41" class="p3logotxt" width="38.99" height="141.85"/> <path class="p3logotxt" d="M326.67,217.91c-1.47-2.51-14.5-23.5-14.5-23.5h-93.71l20.47,34.33h49.35l-20.37,33.39l22.72,38.13l-21.9,36 h40.01c6.43-10.52,16.05-26.8,18.06-30.13c2.87-4.81,2.74-7.8-0.12-12.74c-2.01-3.42-12.72-20.41-19.12-30.87 c0,0,17.23-28.55,19.23-31.88C329.66,225.83,329.53,222.84,326.67,217.91z"/> <path class="p3logotxt" d="M236.53,267.25c-6.17,10.07-16.48,26.95-18.41,30.25c-2.75,4.76-2.88,7.63-0.11,12.27 c1.93,3.21,12.33,20.23,18.52,30.36c6.2-10.14,16.59-27.15,18.52-30.36c2.77-4.63,2.64-7.51-0.11-12.27 C253.01,294.2,242.69,277.32,236.53,267.25z"/> </svg></svg></a><a href="/filmpolitiet/" title="P3.no/filmpolitiet"><img class="site" src="/saus/meny/img/filmpolitiet.svg" alt="" /></a>
	</div>

<div class="menu menuEffects">



<div class="left">
  <div class="menuContent">
  
     
  <div>
  	
    <ul>
      <li><a href="/filmpolitiet/category/film/">Film</a></li>
      <li><a href="/filmpolitiet/category/spill/">Spill</a></li>
      <li><a href="/filmpolitiet/category/tv/">Serier</a></li>
      <li><a href="/filmpolitiet/podkast/">Podkast</a></li>
      <li><a href="/filmpolitiet/info/">Om</a></li>
      <li><a href="/filmpolitiet/sok/">S&oslash;k</a></li>
    </ul>         
    <ul>
      <li><a href="/programmer/">Radio</a></li>
      <li><a href="/nettserier/">Serier</a></li>
      <li><a href="/musikk/">Musikk</a></li>
      <li><a href="/filmpolitiet/">Filmpolitiet</a></li>
	  <li><a href="/gaming/">Gaming</a></li>
      <li><a href="/dokumentar/">Dokumentar</a></li>
      <li><a href="/urort/">Ur&oslash;rt</a></li>
      <li><a href="/spillelister/">Spillelister</a></li>
      <li><a href="/podcast/">Podkast</a></li>
<!--      <li><a href="http://nrk.no/mp3/">Mp3</a></li>
      <li><a href="/skam/">Skam</a></li>-->
    </ul>  
    
  </div>
      
  </div> 
</div>
<div class="right">  

  
  <div class="menuContent">
    <ul>
      <li>F&oslash;lg oss</li>
      <li><a class="snapchat" href="https://www.snapchat.com/add/p3snap">Snapchat</a></li>
      <li><a class="youtube" href="https://www.youtube.com/user/nrkp3">Youtube</a></li>
      <li><a class="facebook" href="https://www.facebook.com/NRKP3/">Facebook</a></li>
      <li><a class="instagram" href="https://www.instagram.com/nrkp3/">Instagram</a></li>
      <li><a class="twitter" href="https://twitter.com/nrkp3">Twitter</a></li>
      <li><a class="flickr" href="https://www.flickr.com/photos/nrk-p3/">Flickr</a></li>
    </ul>   
  </div> 
</div>

    
</div>
</div>

</header>
	<div id="container" class="container" role="document">
		
		<!-- Row for main content area -->
		<div id="main" class="row vspacetop">		
       
		<div class="row">
			<div class="twelve columns vspacebottom">
				
				    <figure class="r-img" data-media="//p3.no/filmpolitiet/wp-content/thumbs/?src=https://p3.no/filmpolitiet/wp-content/uploads/2019/11/Farmageddon1.jpg&w=320" data-media480="//p3.no/filmpolitiet/wp-content/thumbs/?src=https://p3.no/filmpolitiet/wp-content/uploads/2019/11/Farmageddon1.jpg&w=480" data-media640="//p3.no/filmpolitiet/wp-content/thumbs/?src=https://p3.no/filmpolitiet/wp-content/uploads/2019/11/Farmageddon1.jpg&w=640" data-media767="//p3.no/filmpolitiet/wp-content/thumbs/?src=https://p3.no/filmpolitiet/wp-content/uploads/2019/11/Farmageddon1.jpg&w=767" data-media768="//p3.no/filmpolitiet/wp-content/thumbs/?src=https://p3.no/filmpolitiet/wp-content/uploads/2019/11/Farmageddon1.jpg&w=1150" title="Til tross for gårdshunden Bitzers tydelige skilt dukker det opp flyvende objekter i Sauen Shaun filmen: Farmageddon. (Foto: SF Studios)">
				        	<noscript>
				                <img src="//p3.no/wp-content/thumbs/?src=https://p3.no/filmpolitiet/wp-content/uploads/2019/11/Farmageddon1.jpg&w=320" alt="https://p3.no/filmpolitiet/wp-content/uploads/2019/11/Farmageddon1.jpg">
				            </noscript>
				
				        <figcaption>Til tross for gårdshunden Bitzers tydelige skilt dukker det opp flyvende objekter i Sauen Shaun filmen: Farmageddon. (Foto: SF Studios)</figcaption>				
				    </figure>
				    
		
			</div>
		</div>
	
        <div class="row">
        
            <div class="twelve columns vspacebottom p3article">
            
            <!-- terningkast -->


<!-- <span class="stort terningkast5">Terningkast5</span> -->

                                
				<!--aria-hidden="true"-->
				<svg class="terning" width="90" height="90"  alt="Terningkast 5"><use xlink:href="#nrk-dice-5--active" /></svg>
                <h1 class="anmeldelse entry-title">Sauen Shaun filmen: Farmageddon</h1>                
				<div class="anmeldelse entry-excerpt">
						<p>Familievennlig X-Files på gården.</p>
 
				</div>
             
            </div> 
            
        </div>   
        
        
           
		<div class="row">
		
			<!-- Row for main content area -->
            

            
			<div id="content" class="eight columns" role="main">
		
				<div class="p3article">
					


	<article class="post-254484 post type-post status-publish format-standard hentry category-animert category-anmeldelser category-familie category-film category-filmanmeldelser category-filmpolitiet-anbefaler category-filmpolitiet-anmelder category-komedie category-sci-fi category-sjanger category-terningkast-5-filmanmeldelser tag-ardman tag-jon-brown tag-mark-burton tag-nick-park tag-richard-phelan tag-richard-starzak tag-shaun-the-sheep-the-movie-farmageddon tag-will-becher" id="post-254484">
		<header>
					<!--	<h1 class="entry-title">Sauen Shaun filmen: Farmageddon</h1> -->
		</header>



		

		<div class="entry-excerpt">
			<!-- <p>Familievennlig X-Files på gården.</p>
 -->
		</div>



		<div class="entry-meta">
			<div class="row"><div class="twelve columns"><div class="datometa"><time class="updated" datetime="2019-11-20T18:00:57+00:00" pubdate>Publisert 20.11.19, kl 18.00. / Oppdatert 21.11.19, kl 11.44.</time></div></div></div><div class="row"><div class="share"><!--[if gte IE 9]><!-->
<svg style="display: none;">
<defs>
<g id="faceshare">


<path d="M54.4,42.6v-5.9c0-2.7,0.5-5.9,4.2-5.9l6.8-0.1v-9.4L56.3,21c-9.2,0.3-12.6,6.5-12.6,14.9v6.6h-9.1v10.4 h9.1V80h10.9V53.1H64l1.1-10.4L54.4,42.6z"/>
</g>
<g id="faceshare-hover">
<circle fill="#3B5998" cx="50" cy="50" r="50"/>
<path fill="#FFFFFF" d="M54.4,42.6v-5.9c0-2.7,0.5-5.9,4.2-5.9l6.8-0.1v-9.4L56.3,21c-9.2,0.3-12.6,6.5-12.6,14.9v6.6h-9.1v10.4 h9.1V80h10.9V53.1H64l1.1-10.4L54.4,42.6z"/>
</g>

<g id="mailshare">
<circle fill="currentColor" cx="50" cy="50" r="49"/>

<polygon points="72.3,37.6 72.3,33.7 27.2,33.7 27.2,37.3 50.2,50.9 "/>
<polygon points="27.2,40.9 27.2,67.7 72.3,67.7 72.3,41.3 50.2,54.6 "/>
</g>
<g id="mailshare-hover">
<circle fill="#4A4A4A" cx="50" cy="50" r="50"/>
<polygon fill="#FFFFFF" points="72.3,37.6 72.3,33.7 27.2,33.7 27.2,37.3 50.2,50.9 "/>
<polygon fill="#FFFFFF" points="27.2,40.9 27.2,67.7 72.3,67.7 72.3,41.3 50.2,54.6 "/>
</g>

<g id="gplusshare">
<circle fill="currentColor" cx="50" cy="50" r="49"/>

<polygon points="83.9,46.2 75.4,46.2 75.4,37.6 73.2,37.6 73.2,46.2 64.7,46.2 64.7,48.3 73.2,48.3
73.2,56.9 75.4,56.9 75.4,48.3 83.9,48.3 "/>
<path d="M41.8,75.1L41.8,75.1c-6.6,0-11.4-4.2-11.4-9.2c0-4.9,5.9-9,12.5-9c1.5,0,3,0.3,4.3,0.7
c3.6,2.5,6.2,3.9,6.9,6.7c0.1,0.6,0.2,1.2,0.2,1.8C54.4,71.1,51.1,75.1,41.8,75.1z M43.6,45.6L43.6,45.6c-4.4-0.1-8.7-5-9.4-10.8
c-0.8-5.8,2.2-10.3,6.6-10.2c4.4,0.1,8.7,4.8,9.4,10.6C51,41.1,48,45.7,43.6,45.6z M52.8,54.2c-1.6-1.1-4.5-3.8-4.5-5.4
c0-1.8,0.5-2.8,3.3-4.9c2.8-2.2,4.9-5.4,4.9-9c0-4.3-1.9-8.6-5.6-9.9h5.5l3.9-2.8H42.9c-7.7,0-15,5.8-15,12.6
c0,6.9,5.3,12.5,13.1,12.5c0.5,0,1.1,0,1.6,0c-0.5,1-0.9,2.1-0.9,3.2c0,1.9,1,3.5,2.3,4.8c-1,0-1.9,0-3,0
c-9.6,0-16.9,6.1-16.9,12.4c0,6.2,8.1,10.1,17.6,10.1c10.9,0,16.9-6.2,16.9-12.4C58.8,60.4,57.3,57.4,52.8,54.2z"/>
</g>
<g id="gplusshare-hover">
<circle fill="#D34836" cx="50" cy="50" r="50"/>
<polygon fill="#FFFFFF" points="83.9,46.2 75.4,46.2 75.4,37.6 73.2,37.6 73.2,46.2 64.7,46.2 64.7,48.3 73.2,48.3
73.2,56.9 75.4,56.9 75.4,48.3 83.9,48.3 "/>
<path fill="#FFFFFF" d="M41.8,75.1L41.8,75.1c-6.6,0-11.4-4.2-11.4-9.2c0-4.9,5.9-9,12.5-9c1.5,0,3,0.3,4.3,0.7
c3.6,2.5,6.2,3.9,6.9,6.7c0.1,0.6,0.2,1.2,0.2,1.8C54.4,71.1,51.1,75.1,41.8,75.1z M43.6,45.6L43.6,45.6c-4.4-0.1-8.7-5-9.4-10.8
c-0.8-5.8,2.2-10.3,6.6-10.2c4.4,0.1,8.7,4.8,9.4,10.6C51,41.1,48,45.7,43.6,45.6z M52.8,54.2c-1.6-1.1-4.5-3.8-4.5-5.4
c0-1.8,0.5-2.8,3.3-4.9c2.8-2.2,4.9-5.4,4.9-9c0-4.3-1.9-8.6-5.6-9.9h5.5l3.9-2.8H42.9c-7.7,0-15,5.8-15,12.6
c0,6.9,5.3,12.5,13.1,12.5c0.5,0,1.1,0,1.6,0c-0.5,1-0.9,2.1-0.9,3.2c0,1.9,1,3.5,2.3,4.8c-1,0-1.9,0-3,0
c-9.6,0-16.9,6.1-16.9,12.4c0,6.2,8.1,10.1,17.6,10.1c10.9,0,16.9-6.2,16.9-12.4C58.8,60.4,57.3,57.4,52.8,54.2z"/>
</g>

<g id="tweetshare">
<circle fill="currentColor" cx="50" cy="50" r="49"/>

<path d="M77.8,38c-1.9,0.8-4,1.4-6.1,1.7c2.2-1.3,3.9-3.4,4.7-5.8c-2.1,1.2-4.3,2.1-6.8,2.5
c-1.9-2-4.7-3.3-7.8-3.3c-5.9,0-10.7,4.7-10.7,10.5c0,0.8,0.1,1.6,0.3,2.4c-8.9-0.4-16.7-4.6-22-11c-0.9,1.5-1.4,3.4-1.4,5.3
c0,3.6,1.9,6.9,4.7,8.7c-1.7-0.1-3.4-0.5-4.8-1.3v0.1c0,5.1,3.7,9.3,8.6,10.3c-0.9,0.2-1.8,0.4-2.8,0.4c-0.7,0-1.4-0.1-2-0.2
c1.4,4.2,5.3,7.2,10,7.3c-3.6,2.8-8.2,4.5-13.2,4.5c-0.9,0-1.7,0-2.5-0.1c4.7,3,10.3,4.7,16.3,4.7c19.6,0,30.3-16,30.3-29.9
c0-0.5,0-0.9,0-1.4C74.6,42,76.4,40.1,77.8,38"/>
</g>
<g id="tweetshare-hover">
<circle fill="#00ACEE" cx="50" cy="50" r="50"/>
<path fill="#FFFFFF" d="M77.8,38c-1.9,0.8-4,1.4-6.1,1.7c2.2-1.3,3.9-3.4,4.7-5.8c-2.1,1.2-4.3,2.1-6.8,2.5
c-1.9-2-4.7-3.3-7.8-3.3c-5.9,0-10.7,4.7-10.7,10.5c0,0.8,0.1,1.6,0.3,2.4c-8.9-0.4-16.7-4.6-22-11c-0.9,1.5-1.4,3.4-1.4,5.3
c0,3.6,1.9,6.9,4.7,8.7c-1.7-0.1-3.4-0.5-4.8-1.3v0.1c0,5.1,3.7,9.3,8.6,10.3c-0.9,0.2-1.8,0.4-2.8,0.4c-0.7,0-1.4-0.1-2-0.2
c1.4,4.2,5.3,7.2,10,7.3c-3.6,2.8-8.2,4.5-13.2,4.5c-0.9,0-1.7,0-2.5-0.1c4.7,3,10.3,4.7,16.3,4.7c19.6,0,30.3-16,30.3-29.9
c0-0.5,0-0.9,0-1.4C74.6,42,76.4,40.1,77.8,38"/>
</g>
<g id="published-time">
<path fill="#686a6c" d="M50,100C22.4,100,0,77.6,0,50S22.4,0,50,0s50,22.4,50,50S77.6,100,50,100z M50,10C28,9.8,10,28,10,50
s18,39.7,40,40c21.8,0.3,39.5-17.4,40-40C90.5,28.1,72.3,10.2,50,10z"/>
<polygon fill="#686a6c" points="45.9,66.5 45.9,20.4 53.9,20.4 53.9,52.1 70.9,41.6 75.1,48.4 "/>
</g>
<g id="published-refresh">
<path fill="#686a6c" d="M50,0C34.7,0,20.9,6.9,11.7,17.8L0.4,11.4L0.3,51.2l35.3-19.8l-14.9-8.5C28,14.9,38.4,9.9,50,10
c22.3,0.2,40.5,18.1,40,40c-0.5,22.6-18.2,40.3-40,40c-15.1-0.2-28.2-8.6-35.1-20.9c-2.6,1.8-4.4,2.6-8.8,4.9
c8.5,15.5,25,26,43.8,26c27.6,0,50-22.4,50-50S77.6,0,50,0z"/>
</g>
</defs>
</svg>
<!--<![endif]--><div class="share-button-bar js-inititalize " data-share-url="https://p3.no/filmpolitiet/2019/11/sauen-shaun-filmen-farmageddon/" data-share-title="Sauen Shaun filmen: Farmageddon" data-share-action="" data-share-description="Familievennlig X-Files på gården." data-share-image="">
<a data-share-service="Facebook" href="https://www.facebook.com/sharer.php?u=https://p3.no/filmpolitiet/2019/11/sauen-shaun-filmen-farmageddon/" class="share-facebook share-button" target="_blank">
<svg viewBox="0 0 100 100" role="presentation" aria-hidden="true" shape-rendering="auto">
<use class="normal skin-fill" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#faceshare"></use>
<use class="hover" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#faceshare-hover"></use>
</svg>
<span class="sr-only">Del på Facebook</span>
</a>
<a data-share-service="Twitter" href="https://twitter.com/intent/tweet?url=https://p3.no/filmpolitiet/2019/11/sauen-shaun-filmen-farmageddon/&amp;text=Sauen+Shaun+filmen%3A+Farmageddon" class="share-twitter share-button" target="_blank">
<svg viewBox="0 0 100 100" role="presentation" aria-hidden="true" shape-rendering="auto">
<use class="normal skin-fill" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#tweetshare"></use>
<use class="hover" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#tweetshare-hover"></use>
</svg>
<span class="sr-only">Del på Twitter</span>
</a>
<a data-share-service="GooglePlus" href="https://plus.google.com/share?url=https%3A%2F%2Fp3.no%2Ffilmpolitiet%2F2019%2F11%2Fsauen-shaun-filmen-farmageddon%2F" class="share-googleplus share-button" target="_blank">
<svg viewBox="0 0 100 100" role="presentation" aria-hidden="true" shape-rendering="auto">
<use class="normal skin-fill" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#gplusshare"></use>
<use class="hover" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#gplusshare-hover"></use>
</svg>
<span class="sr-only">Del på Google+</span>
</a>
<a data-share-service="Epost" href="mailto:?subject=Sauen Shaun filmen: Farmageddon&amp;body=Sauen Shaun filmen: Farmageddon%0D%0A%0D%0AFamilievennlig X-Files på gården.%0D%0A%0D%0ALes%20mer%3A%20https%3A%2F%2Fp3.no%2Ffilmpolitiet%2F2019%2F11%2Fsauen-shaun-filmen-farmageddon%2F" class="share-mail share-button">
<svg viewBox="0 0 100 100" role="presentation" aria-hidden="true" shape-rendering="auto">
<use class="normal skin-fill" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#mailshare"></use>
<use class="hover" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#mailshare-hover"></use>
</svg>
<span class="sr-only">Send med epost</span>
</a>
</div></div><div class="byline"> <a href="https://p3.no/filmpolitiet/author/sigurd/" title=""><img alt src="https://secure.gravatar.com/avatar/e6978d1651e6acc11cff9b381ad8f55c?s=40&#038;d=mm&#038;r=g" class="avatar avatar-40 photo jetpack-lazy-image" height="40" width="40" data-lazy-srcset="https://secure.gravatar.com/avatar/e6978d1651e6acc11cff9b381ad8f55c?s=80&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/e6978d1651e6acc11cff9b381ad8f55c?s=40&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/e6978d1651e6acc11cff9b381ad8f55c?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e6978d1651e6acc11cff9b381ad8f55c?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></noscript></a><p class="byline author vcard"> <a href="https://p3.no/filmpolitiet/author/sigurd/" rel="author" class="fn">Sigurd Vik</a><a class="email" href="mailto:sigurd.vik@nrk.no" title=""><img src="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/envelope.png" alt="" /></a></p></div></div>		</div>



		<div class="entry-content">
			<p><strong>Sauen Shaun er tilbake på kino, og heldigvis får vi mer av samme ulla.</strong></p>
<p>Som forrige film er både historien, den dialogfrie kommunikasjonen og den fysiske humoren særdeles barnevennlig, med tydelige figurer og store doser hjertevarme. </p>
<p><strong>Samtidig får de voksne mye å glede seg over med raffinerte popkulturelle hyllester, gjenkjennelige hverdagsbetraktninger og oppfinnsom slapstick som sprudler i flere lag.</strong></p>
<p>Og det er igjen bare å applaudere detaljrikdommen, kreativiteten og den tekniske utførelsen på det som stilles til skue foran kamera. </p>
<p><strong>Animasjonsstudioet Aardman («Wallace and Gromit», «Flukten fra hønsegården») er suverene i den mer helsprøe delen av claymation-landskapet, og «Sauen Shaun filmen: Farmageddon» er nok en fjær i deres hatt.</strong></p>
<p><strong class="les">ANMELDELSE: <a href="https://p3.no/filmpolitiet/2015/02/sauen-shaun/">Sauen Shaun &#8211; får lyst til å starte småbruk på den engelske landsbygda</a></strong></p>
<figure class="figure aligncenter"><a href="https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2019/11/Farmageddon2.jpg?ssl=1"><img src="https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2019/11/Farmageddon2.jpg?w=1150&#038;ssl=1" alt class="size-full wp-image-254486 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2019/11/Farmageddon2.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2019/11/Farmageddon2.jpg?resize=310%2C174&amp;ssl=1 310w, https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2019/11/Farmageddon2.jpg?resize=750%2C422&amp;ssl=1 750w, https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2019/11/Farmageddon2.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2019/11/Farmageddon2.jpg?resize=1150%2C647&amp;ssl=1 1150w" data-lazy-sizes="(max-width: 1150px) 100vw, 1150px" data-lazy-src="https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2019/11/Farmageddon2.jpg?w=1150&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2019/11/Farmageddon2.jpg?w=1150&#038;ssl=1" alt="" class="size-full wp-image-254486" srcset="https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2019/11/Farmageddon2.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2019/11/Farmageddon2.jpg?resize=310%2C174&amp;ssl=1 310w, https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2019/11/Farmageddon2.jpg?resize=750%2C422&amp;ssl=1 750w, https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2019/11/Farmageddon2.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2019/11/Farmageddon2.jpg?resize=1150%2C647&amp;ssl=1 1150w" sizes="(max-width: 1150px) 100vw, 1150px" data-recalc-dims="1" /></noscript></a><figcaption>Sauen Shaun og hunden Bitzer blir dratt inn i utenomjordisk trøbbel i Farmageddon.  (Foto: SF Studios)</figcaption></figure>
<h5>Kornsirkler og treskedrømmer</h5>
<p>En flyvende tallerken lander i skogen utenfor Mossington, og mens både ufofans og dresskledde agenter jakter bevis, så søker romvesenet ly på låven til sauen Shaun og gjengen.</p>
<p><strong>Besøk er jo alltid litt ekstra stress, og når gjesten i tillegg liker å lage kornsirkler og telepatisere både ditt og datt hit og dit, så blir gårdslivet komplisert.</strong></p>
<p>Alt er som vanlig presentert med et mylder av deilig galskap og poengtert observasjonshumor. Elastiske ansikt, uttrykksfull mimikk og evnen til å tåle de fleste fysiske påkjenninger benyttes til gledelig effekt.</p>
<p>Som i de fleste oppfølgere er «Farmageddon» vel så opptatt av å gjenta tidligere glansnummer som å finne opp gjødselbomba på nytt. Det betyr at det er en del vitser og visuelle utskeielser som vil være velkjente for faste sauetittere.</p>
<p><strong>Det, samen med en historie som låner veldig mye fra flere «sci-fi»-klassikere, gjør at denne filmen ikke har helt den samme originaliteten som forløperen. </strong></p>
<p><strong class="les">ANMELDELSE: <a href="https://p3.no/filmpolitiet/2019/11/snekker-andersen-og-julenissen-den-vesle-bygda-som-glomte-at-det-var-jul/">Snekker Andersen og Julenissen &#8211; Lun og ufarlig julemoro</a></strong></p>
<figure class="figure aligncenter"><a href="https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2019/11/Farmageddon4.jpg?ssl=1"><img src="https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2019/11/Farmageddon4.jpg?w=1150&#038;ssl=1" alt class="size-full wp-image-254489 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2019/11/Farmageddon4.jpg?w=1920&amp;ssl=1 1920w, https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2019/11/Farmageddon4.jpg?resize=310%2C174&amp;ssl=1 310w, https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2019/11/Farmageddon4.jpg?resize=750%2C422&amp;ssl=1 750w, https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2019/11/Farmageddon4.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2019/11/Farmageddon4.jpg?resize=1150%2C647&amp;ssl=1 1150w" data-lazy-sizes="(max-width: 1150px) 100vw, 1150px" data-lazy-src="https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2019/11/Farmageddon4.jpg?w=1150&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2019/11/Farmageddon4.jpg?w=1150&#038;ssl=1" alt="" class="size-full wp-image-254489" srcset="https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2019/11/Farmageddon4.jpg?w=1920&amp;ssl=1 1920w, https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2019/11/Farmageddon4.jpg?resize=310%2C174&amp;ssl=1 310w, https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2019/11/Farmageddon4.jpg?resize=750%2C422&amp;ssl=1 750w, https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2019/11/Farmageddon4.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2019/11/Farmageddon4.jpg?resize=1150%2C647&amp;ssl=1 1150w" sizes="(max-width: 1150px) 100vw, 1150px" data-recalc-dims="1" /></noscript></a><figcaption>Farmageddon lar seg inspirere av både Steven Spielberg og The X-Files. (Foto: SF Studios)</figcaption></figure>
<h5>Sau, Spielberg og slapstick</h5>
<p><strong>Det er rikelig med tematiske likheter og direkte referanser til spesielt Steven Spielbergs «E.T.» og konspirasjonsklassikeren «The X-Files» her. </strong></p>
<p>Sistnevnte har stort sett et drag av hjertelig parodi over seg, mens førstnevnte både hylles og brukes som emosjonell klangbunn.</p>
<p>Der mange familiefilmer bare slenger inn slike velbrukte referanser kjapt, hult og enkelt, så er «Farmagageddon» litt mer sofistikert i utførelsen.</p>
<p>Her lekes det ikke bare med båndene til inspirasjonskildene, filmen leker også med publikums forventninger til dem. </p>
<p>Det er først på den tredje opplagte «månesykling»-muligheten, at regissørene Will Becher og Richard Phelan faktisk gjennomfører den ikoniske hommagen til E.T. </p>
<p><strong>Den største bragden er likevel at «Farmageddon» når tak i de emosjonelle trådene som Spielbergs klassiker klarte å trekke så sårt og minneverdig i. </strong></p>
<p>Det gjør at det er fult mulig å få godklump i halsen av både sau, hund, romvesen og skurk i dette søte, velgryntede og sjarmerende gårdseventyret.</p>
<p><strong>I tillegg til latter selvsagt. Jeg rista som en skurtresker med høyball i halsen.  </strong></p>
			
					</div>

	    
		<footer>
						<p>Stikkord: <a href="https://p3.no/filmpolitiet/tag/ardman/" rel="tag">Ardman</a>, <a href="https://p3.no/filmpolitiet/tag/jon-brown/" rel="tag">Jon Brown</a>, <a href="https://p3.no/filmpolitiet/tag/mark-burton/" rel="tag">Mark Burton</a>, <a href="https://p3.no/filmpolitiet/tag/nick-park/" rel="tag">Nick Park</a>, <a href="https://p3.no/filmpolitiet/tag/richard-phelan/" rel="tag">Richard Phelan</a>, <a href="https://p3.no/filmpolitiet/tag/richard-starzak/" rel="tag">Richard Starzak</a>, <a href="https://p3.no/filmpolitiet/tag/shaun-the-sheep-the-movie-farmageddon/" rel="tag">Shaun the Sheep The Movie: Farmageddon</a>, <a href="https://p3.no/filmpolitiet/tag/will-becher/" rel="tag">Will Becher</a></p>
		</footer>
        
        <div class="fp_anmelderboks_mobil_wrapper">
        

<div class="anmelderboks" >
	<div class="row vspacetop film anmelderuniversheader">
		<h3><span class="header">Om FILMEN</span></h3>
	</div>
	<img class="coverart" src="//p3.no/filmpolitiet/wp-content/thumbs/?src=https://p3.no/filmpolitiet/wp-content/uploads/2019/11/Farmageddon.jpg&amp;w=750" width="100%" alt="Sauen Shaun filmen: Farmageddon" />
	<ul>
	<li class="anmeldertittel">Sauen Shaun filmen: Farmageddon</strong>
	<li>Slippdato: 22.11.2019</li>
    	<li>Regi: Will Becher og Richard Phelan</li>    <li>Utgiver: SF Norge</li>	    <li>Originaltittel: Shaun the Sheep The Movie: Farmageddon</li>    <li>Aldersgrense: 6 år</li>		<li>Sjanger: <a href="https://p3.no/filmpolitiet/category/animert">Animert</a>, <a href="https://p3.no/filmpolitiet/category/familie">Familie</a>, <a href="https://p3.no/filmpolitiet/category/komedie">Komedie</a>, <a href="https://p3.no/filmpolitiet/category/sci-fi">Sci-fi</a></li>	    
	</ul>
</div>
<br class="clr"/>

        
        
        
        </div>
		
		<div class="debattregler" style="background-color:#F3F3F3; border: 1px solid #CCC; padding:8px; margin:20px 0; font-size:12px; color:#444; line-height: 18px;">
            <strong>Hei! Les dette før du skriver en kommentar: </strong><br>
Vi vil gjerne ha engasjerte debattanter og setter pris på konstruktive bidrag til samtalen. Det er lov å være kritisk eller uenig, men hold deg til tema og vær saklig i dine begrunnelser (husk at det er lett å bli misforstått). Personangrep og trakassering er ikke greit - slike innlegg blir slettet. Vi vil også gjerne at du bruker ditt fulle navn når du kommenterer. 
<!--<a href="//p3.no/dokumentar/debattregler-for-p3-dokumentar/">Les mer om våre debattregler her</a>.-->
Takk for dine bidrag, hilsen oss i P3 Filmpolitiet.
            </div>
		

		
<div id="disqus_thread"></div>
	</article>
				</div>
   
   			            
			</div><!-- End Content row -->
			
			
<aside id="sidebar" class="four columns" role="complementary">
<div class="byline-sidebar vspacebottom">
	<span class="updated">Skrevet av</span>
    <div class="author-wrap" style="display: none;">
    
            	<div class="b_metaboks">
    
    			<div class="b_skribent"> <a href="https://p3.no/filmpolitiet/author/sigurd/" title="">Sigurd Vik</a></div>
                
                <div class="b_epost"><a href="mailto:sigurd.vik@nrk.no">sigurd.vik@nrk.no</a></div>
                
				                
                <div class="b_twitter">
                   <a href="https://twitter.com/https://twitter.com/siguvik" class="twitter-follow-button" data-show-count="false" data-lang="no" data-size="large">Følg Sigurd</a>
                   
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
             	</div>    
                
                                
            </div>   
           
            <div class="b_bilde">
			 <a href="https://p3.no/filmpolitiet/author/sigurd/" title=""><img alt src="https://secure.gravatar.com/avatar/e6978d1651e6acc11cff9b381ad8f55c?s=100&#038;d=mm&#038;r=g" class="avatar avatar-100 photo jetpack-lazy-image" height="100" width="100" data-lazy-srcset="https://secure.gravatar.com/avatar/e6978d1651e6acc11cff9b381ad8f55c?s=200&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/e6978d1651e6acc11cff9b381ad8f55c?s=100&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/e6978d1651e6acc11cff9b381ad8f55c?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e6978d1651e6acc11cff9b381ad8f55c?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></noscript></a>            </div>
			<div style="clear:both;"></div>                                      
  	</div>

	<!-- start coathors kode -->
							
				 
				
				<!--
				Sigurd Vik 
				 
				https://twitter.com/siguvik 
				sigurd.vik@nrk.no 
				sigurd --> 
								<div class="author-wrap">
				
				<div class="b_metaboks">
				
				<div class="b_skribent"> <a href="https://p3.no/filmpolitiet/author/sigurd" title="Les artiklene til Sigurd Vik">Sigurd Vik</a></div>
				
				<div class="b_epost"><a href="mailto:sigurd.vik@nrk.no">sigurd.vik@nrk.no</a></div>
								
				</div>   
				
				<div class="b_bilde">
				<a href="https://p3.no/filmpolitiet/author/sigurd" title="">
				
				<img alt src="https://secure.gravatar.com/avatar/e6978d1651e6acc11cff9b381ad8f55c?s=100&#038;d=mm&#038;r=g" class="avatar avatar-100 photo jetpack-lazy-image" height="100" width="100" data-lazy-srcset="https://secure.gravatar.com/avatar/e6978d1651e6acc11cff9b381ad8f55c?s=200&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/e6978d1651e6acc11cff9b381ad8f55c?s=100&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/e6978d1651e6acc11cff9b381ad8f55c?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e6978d1651e6acc11cff9b381ad8f55c?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></noscript>				</a> 
				</div>
				<div style="clear:both;"></div>                                      
				</div> <!-- avslutt .author-wrap -->

				
				
								
							<!-- end coathors kode -->
	
	</div>




<div class="anmelderboks" >
	<div class="row vspacetop film anmelderuniversheader">
		<h3><span class="header">Om FILMEN</span></h3>
	</div>
	<img class="coverart" src="//p3.no/filmpolitiet/wp-content/thumbs/?src=https://p3.no/filmpolitiet/wp-content/uploads/2019/11/Farmageddon.jpg&amp;w=750" width="100%" alt="Sauen Shaun filmen: Farmageddon"/>
	<ul>
	<li class="anmeldertittel">Sauen Shaun filmen: Farmageddon</strong>
	<li>Slippdato: 22.11.2019</li>
    	<li>Regi: Will Becher og Richard Phelan</li>    <li>Utgiver: SF Norge</li>	    <li>Originaltittel: Shaun the Sheep The Movie: Farmageddon</li>    <li>Aldersgrense: 6 år</li>		<li>Sjanger: <a href="https://p3.no/filmpolitiet/category/animert">Animert</a>, <a href="https://p3.no/filmpolitiet/category/familie">Familie</a>, <a href="https://p3.no/filmpolitiet/category/komedie">Komedie</a>, <a href="https://p3.no/filmpolitiet/category/sci-fi">Sci-fi</a></li>	    
	</ul>
</div>
<br class="clr"/>





<div class="fp-anmeldelser">
	<div class="row vspacetop film anmelderuniversheader">
		<h3><span class="fp-heading header">Ferske anmeldelser</span></h3>
	</div>
	<div class="sidefeature">

<!--This section is where the custom images are found for the homepage sidebar - note the custom field name for this image is "side feature".
Recommended image size is 110x110, as the stylesheet is written for this size.-->

                        
						
                        <div>


<span class="overlay Film">Film</span>

                                <a href="https://p3.no/filmpolitiet/2019/11/godt-nyttar-chile/" rel="bookmark"><img src="//p3.no/filmpolitiet/wp-content/thumbs/?src=https://p3.no/filmpolitiet/wp-content/uploads/2019/11/Godt-nyttår-Chile-1.jpg&amp;w=750&amp;zc=1" width="100%" alt="Thumbnail" /></a>
                




<!-- terningkast -->

<!-- <span class="terningkast5">Terningkast5</span> -->


<h2><a class="terning-36 fem" href="https://p3.no/filmpolitiet/2019/11/godt-nyttar-chile/" rel="bookmark">Godt nyttår, Chile</a></h2>
                                <p>Fin skildring av brytningstidens utfordringer.</p>

                        </div>
                     

                        
						
                        <div>


<span class="overlay Film">Film</span>

                                <a href="https://p3.no/filmpolitiet/2019/11/skin/" rel="bookmark"><img src="//p3.no/filmpolitiet/wp-content/thumbs/?src=https://p3.no/filmpolitiet/wp-content/uploads/2019/11/Skin-bilde-1.jpg&amp;w=750&amp;zc=1" width="100%" alt="Thumbnail" /></a>
                




<!-- terningkast -->

<!-- <span class="terningkast5">Terningkast5</span> -->


<h2><a class="terning-36 fem" href="https://p3.no/filmpolitiet/2019/11/skin/" rel="bookmark">Skin</a></h2>
                                <p>Jamie Bell gjør en kruttsterk rolle som nynazist.</p>

                        </div>
                     

                        
						
                        <div>


<span class="overlay Film">Film</span>

                                <a href="https://p3.no/filmpolitiet/2019/11/ailos-reise-et-nordnorsk-eventyr/" rel="bookmark"><img src="//p3.no/filmpolitiet/wp-content/thumbs/?src=https://p3.no/filmpolitiet/wp-content/uploads/2019/11/Ailo_press1.jpg&amp;w=750&amp;zc=1" width="100%" alt="Thumbnail" /></a>
                




<!-- terningkast -->

<!-- <span class="terningkast4">Terningkast4</span> -->


<h2><a class="terning-36 fire" href="https://p3.no/filmpolitiet/2019/11/ailos-reise-et-nordnorsk-eventyr/" rel="bookmark">Ailos reise – Et nordnorsk eventyr</a></h2>
                                <p>En vakker naturfilm som faller mellom to stoler.</p>

                        </div>
                     

                        
						
                        <div>


<span class="overlay Film">Film</span>

                                <a href="https://p3.no/filmpolitiet/2019/11/hap/" rel="bookmark"><img src="//p3.no/filmpolitiet/wp-content/thumbs/?src=https://p3.no/filmpolitiet/wp-content/uploads/2019/11/Haap-bilde-1.jpg&amp;w=750&amp;zc=1" width="100%" alt="Thumbnail" /></a>
                




<!-- terningkast -->

<!-- <span class="terningkast5">Terningkast5</span> -->


<h2><a class="terning-36 fem" href="https://p3.no/filmpolitiet/2019/11/hap/" rel="bookmark">Håp</a></h2>
                                <p>Hjertelig og nådeløst om kreft og kjærlighet.</p>

                        </div>
                     

                        
						
                        <div>


<span class="overlay Film">Film</span>

                                <a href="https://p3.no/filmpolitiet/2019/11/the-irishman/" rel="bookmark"><img src="//p3.no/filmpolitiet/wp-content/thumbs/?src=https://p3.no/filmpolitiet/wp-content/uploads/2019/11/Untitled-6.jpg&amp;w=750&amp;zc=1" width="100%" alt="Thumbnail" /></a>
                




<!-- terningkast -->

<!-- <span class="terningkast5">Terningkast5</span> -->


<h2><a class="terning-36 fem" href="https://p3.no/filmpolitiet/2019/11/the-irishman/" rel="bookmark">The Irishman</a></h2>
                                <p>Scorsese + De Niro = gull.</p>

                        </div>
                     

                        
						
                        <div>


<span class="overlay Film">Film</span>

                                <a href="https://p3.no/filmpolitiet/2019/11/en-hvit-hvit-dag/" rel="bookmark"><img src="//p3.no/filmpolitiet/wp-content/thumbs/?src=https://p3.no/filmpolitiet/wp-content/uploads/2019/11/En-hvit-hvit-dag-still.jpg&amp;w=750&amp;zc=1" width="100%" alt="Thumbnail" /></a>
                




<!-- terningkast -->

<!-- <span class="terningkast5">Terningkast5</span> -->


<h2><a class="terning-36 fem" href="https://p3.no/filmpolitiet/2019/11/en-hvit-hvit-dag/" rel="bookmark">En hvit, hvit dag</a></h2>
                                <p>En særegen og vakker film.</p>

                        </div>
                     

                                   </div>
</div><!-- avslutter class fp-anmeldelser -->





	<hr class="sidebar-skille" />
	<div id="fp_recentdisqus" class="fp widget widget_RecentDisqus">
		<h2>Siste kommentarer</h2>		
		<ul>
		    		    		    		    		    		    		    		    		    		    
		    <li><a href="https://p3.no/filmpolitiet/2019/11/skin/" title="Skin">Skin</a></li><ul><li><a href="https://p3.no/filmpolitiet/2019/11/skin/#comment-4698081015" title="">Rune Espeland</a>: <p>Jeg for min del sliter med å forstå hva du mener når du skriver om «»feil»  meninger her. Jeg har ikke set...</li><li><a href="https://p3.no/filmpolitiet/2019/11/skin/#comment-4697661959" title="">Johan Slåttavik</a>: <p>Hmm... Jeg har aldri møtt noen med «feil» meninger som har tatoveringer i ansiktet, og som dyrker vold.</p><p...</li></ul><li><a href="https://p3.no/filmpolitiet/2016/01/the-revenant/" title="The Revenant">The Revenant</a></li><ul><li><a href="https://p3.no/filmpolitiet/2016/01/the-revenant/#comment-4697376605" title="">Crisp</a>: <p>Da må jeg få si det samme tilbake til deg: du har ikke peilig, ass! Du, som veldig mange andre, klarer ikke å...</li><li><a href="https://p3.no/filmpolitiet/2016/01/the-revenant/#comment-4697367573" title="">Mor di</a>: <p>90% av alle folka her er sjuke ass, om en film er bra er det ikke ett fast svar på, men likevel snakker alle i...</li></ul><li><a href="https://p3.no/filmpolitiet/2019/10/systemsprengeren/" title="Systemsprengeren">Systemsprengeren</a></li><ul><li><a href="https://p3.no/filmpolitiet/2019/10/systemsprengeren/#comment-4697243658" title="">Ellen Juni</a>: <p>Veldig sterk film, med en stor mangel. Og filmpolitiets lange anmeldelse er overfladisk, ergo følgende kommenta...</li></ul><li><a href="https://p3.no/filmpolitiet/2019/11/sauen-shaun-filmen-farmageddon/" title="Sauen Shaun filmen: Farmageddon">Sauen Shaun filmen: Farmageddon</a></li><ul><li><a href="https://p3.no/filmpolitiet/2019/11/sauen-shaun-filmen-farmageddon/#comment-4697004549" title="">Lexidh Solstad</a>: <p>Forhåndsbestilles på blådisk så snart det lar seg gjøre!</p></li><li><a href="https://p3.no/filmpolitiet/2019/11/sauen-shaun-filmen-farmageddon/#comment-4696939934" title="">Tom Bekkholt</a>: <p>Jeg går ....med eller uten barn 🙂</p></li></ul><li><a href="https://p3.no/filmpolitiet/2019/11/the-irishman/" title="The Irishman">The Irishman</a></li><ul><li><a href="https://p3.no/filmpolitiet/2019/11/the-irishman/#comment-4696950077" title="">Tom Bekkholt</a>: <p>Ja...ikke så veldig bra.</p></li></ul>		    
		    		</ul>

		</p>	</div>


</aside><!-- /#sidebar -->		
		</div>
		
		
</div><!-- End Main row -->
		

			
	</div><!-- Container End -->



	<footer id="content-info" role="contentinfo">
	<!-- P3.no footer -->
	<div class="p3-footer-container">
	<div id="p3-footer" class="row vspacetop vspacebottom">
		<div class="four fp50 fp50-l columns vspacetop vspacebottom">
 		  <h6>Kontakt</h6>
 		  <p>
          Direkte til P3: <a href="mailto:p3@nrk.no">p3@nrk.no</a><br/>
          Publikumsavdelingen i Mo i Rana: Tlf: 23 04 70 00<br />E-post: <a href="mailto:info@nrk.no">info@nrk.no</a>
		</p>
		</div>
		<div class="four fp50 columns vspacetop vspacebottom">
          <h6>Besøk</h6>
          <p>
          Oslo: Bjørnstjerne Bjørnsons Plass 1, Marienlyst (<a href="https://bit.ly/kartNRKp3Oslo">kart</a>)<br/>
          Trondheim: Otto Nielsens veg 2, Tyholt (<a href="https://bit.ly/kartNRKp3Trondheim">kart</a>)
          </p>
		</div>

		<div class="four fp-clearfloat columns vspacetop vspacebottom">	

			<h6>Følg oss</h6>
			
			<div class="p3gullsocial">
					<a href="https://www.facebook.com/NRKP3" title="F&oslash;lg oss p&aring; Facebook" target="_blank"><img src="//p3.no/wp-content/themes/p3v2/images/social/facebook.png" alt="" /></a>
					<a href="https://twitter.com/nrkp3" title="F&oslash;lg oss p&aring; Twitter" target="_blank"><img src="//p3.no/wp-content/themes/p3v2/images/social/twitter.png" alt="" /></a>
					<a href="https://instagram.com/nrkp3" title="F&oslash;lg oss p&aring; Instagram" target="_blank"><img src="//p3.no/wp-content/themes/p3v2/images/social/instagram.png" alt="" /></a>
					<a href="//p3.no/snapchat/" title="F&oslash;lg oss p&aring; Snapchat" target="_blank"><img src="//p3.no/wp-content/themes/p3v2/images/social/snapchat.png" alt="" /></a>
					<a href="https://www.youtube.com/user/nrkp3" title="F&oslash;lg oss p&aring; YouTube" target="_blank"><img src="//p3.no/wp-content/themes/p3v2/images/social/youtube.png" alt="" /></a>
					<a href="https://www.flickr.com/photos/nrk-p3/" title="F&oslash;lg oss p&aring; Flickr" target="_blank"><img src="//p3.no/wp-content/themes/p3v2/images/social/flickr.png" alt="" /></a>
			</div>
			
					</div>
	</div>
	</div>
	<!-- // P3.no footer -->

	<!-- NRK.no-footer-->
		<div id="nrkfooter">
			<div class="row">
			<div class="nrk-om">
			<ul>
				<li> 
				<a title="Opphavsrett NRK &copy; 2019" href="https://www.nrk.no/etikk/opphavsrett-pa-nrk.no-1.2843522">Opphavsrett NRK &copy; 2019</a>
				</li>
				<li>Redakt&oslash;r P3: <a title="Camilla Bjørn" href="mailto:Camilla.Bjorn@nrk.no">Camilla Bjørn</a></li>
		  
				<li>Ansvarlig redakt&oslash;r: <a title="Hans-Tore Bjerkaas" href="https://www.nrk.no/informasjon/1.2843526">Thor Gjermund Eriksen</a></li>
			</ul>
			</div>			
			<div class="nrk-hjelp">
			<ul>	
				<li>
					<a title="Tips NRK" href="https://www.nrk.no/tips/">Tips NRK</a>
				</li>
				<li>
					<a title="Kontakt NRK" href="https://www.nrk.no/kontakt/">Kontakt NRK</a>
				</li>
				<li>
					<a title="Om NRK" href="https://www.nrk.no/info/">Om NRK</a></li>
				<li>
					<a title="Hjelp" href="https://www.nrk.no/hjelp/">Hjelp</a>
				</li>
				</div>
			</ul>
			</div>
		</div>
	<!-- //NRK.no-footer-->
	</footer>



	
	<!-- Included JS Files of Foundation -->
	<script src="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/js/foundation.js"></script>
	<script src="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/js/app.js?dato=201506171144"></script>
	
	<script src="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/js/p3-saus.js"></script>
	<script>
	jQuery(document).ready(function($) {
        // FitVids
        $("#main").fitVids();
    });    
    </script>    
	
	<!-- NRK video -->
	<script src="https://static.nrk.no/ludo/latest/video-embed.js"></script>
	
			<div class="my_timeline_hover_12_123" id="">
		</div>
		<script type='text/javascript' src='https://p3.no/filmpolitiet/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://p3.no/filmpolitiet/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://p3.no/filmpolitiet/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://p3.no/filmpolitiet/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://p3.no/filmpolitiet/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"nrkp3-filmpolitiet-2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://p3.no/filmpolitiet/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"254484 https:\/\/p3.no\/filmpolitiet\/?p=254484","disqusShortname":"nrkp3-filmpolitiet-2","disqusTitle":"Sauen Shaun filmen: Farmageddon","disqusUrl":"https:\/\/p3.no\/filmpolitiet\/2019\/11\/sauen-shaun-filmen-farmageddon\/","postId":"254484"};
/* ]]> */
</script>
<script type='text/javascript' src='https://p3.no/filmpolitiet/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201947'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/p3.no\/filmpolitiet\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://p3.no/filmpolitiet/wp-content/plugins/wp-polls/polls-js.js?ver=2.74'></script>
<script type='text/javascript' src='https://p3.no/filmpolitiet/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=6.8.1'></script>
<script type='text/javascript' src='https://p3.no/filmpolitiet/wp-includes/js/wp-embed.min.js?ver=5.0.7'></script>
<script type='text/javascript' src='https://p3.no/filmpolitiet/wp-includes/js/comment-reply.min.js?ver=5.0.7'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201947.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'30692119',post:'254484',tz:'1',srv:'p3.no'} ]);
	_stq.push([ 'clickTrackerInit', '30692119', '254484' ]);
</script>






<!-- Scores -->

<script type="text/javascript">
(function() {
  window.unispringq = [{
    's' : 'NRK',
    'cp' : 'nrk/p3/filmpolitiet',
    'url' : location.href.replace(/:\/\/www\./i, '://')
  }];
  var script = document.createElement('script');
  script.src = 'https://nrk.no/serum/latest/js/universalScores.js';
  script.async = true;
  document.getElementsByTagName('head')[0].appendChild(script);
})();
</script>

<noscript>
<img width="1" height="1" src="https://ssl-nrk.tns-cs.net/j0=,,,;+,cp=nrk/p3/filmpolitiet+URL=noscript;;;" alt="" />
</noscript>





<!--COMSCORE-->
<script data-comscore-section="nrk/p3/filmpolitiet" src="https://static.nrk.no/comscore/latest/comscore.min.js" async></script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?oce_section=nrk/p3/filmpolitiet&amp;c7=p3.no/filmpolitiet/2019/11/sauen-shaun-filmen-farmageddon&amp;cv=2.0&amp;cj=1&amp;c1=2&amp;c2=23674236" style="display:none">
</noscript>
<!--/COMSCORE-->



<!--NEWSBEAT-->
<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 30584;
    _sf_async_config.domain = 'p3.no';
    _sf_async_config.sections = 'Filmpolitiet';  //CHANGE THIS
    _sf_async_config.authors = 'P3';    //CHANGE THIS
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src',
           (('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
           'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>
<!--/NEWSBEAT-->



<ol style="display: none;">
		<li><a href="https://p3.no/filmpolitiet/2013/09/derfor-har-gta-v-kun-menn-i-hovedrollene/">Derfor har «GTA V» kun menn i hovedrollene</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/11/krigens-unge-hjarte/">Krigens unge hjarte</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/11/svensk-kino-innforer-feminist-test/">Svensk kino innfører feminist-test</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/02/topp-5-kontroversielle-filmer/">Topp 5: Kontroversielle filmer</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/11/the-hunger-games-catching-fire/">The Hunger Games: Catching Fire</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/03/topp-5-tom-hanks/">Topp 5: Tom Hanks</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/09/topp-5-narkofilmer/">Topp 5: Narkofilmer</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/03/game-of-thrones-s0-3e01-02/">Game of Thrones S03 E01-02</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/01/django-unchained/">Django Unchained</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/03/det-ea-ikke-vil-snakke-om/">Det EA ikke vil snakke om</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/12/2013-arets-beste-filmer/">2013: Årets beste filmer</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/12/2013-arets-beste-spill/">2013: Årets beste spill</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/02/endelig-en-ordentlig-titt-pa-hivju/">Endelig en ordentlig titt på Hivju</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/05/star-trek-forfattar-svarer-pa-undertoyskritikk/">Star Trek-forfattar svarer på undertøyskritikk</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/08/ventetiden-over-for-doctor-who/">Ventetiden over for Doctor Who</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/11/netflix-gjenoppliver-the-killing/">Netflix gjenoppliver «The Killing»</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/06/microsoft-gjor-helomvending/">Microsoft gjør helomvending</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/07/superman-og-batman-motes-i-ny-storfilm/">Superman og Batman møtes i ny storfilm</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/10/hva-syns-du-om-lilyhammer-2/">Hva syns du om «Lilyhammer 2»?</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/10/netflix-sjef-anklager-kinoer-for-a-ta-livet-av-spillefilmen/">Netflix-sjef anklager kinoer for å ta livet av spillefilmen</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/02/innforer-mikrotransaksjoner-i-alle-spill/">Innfører mikrotransaksjoner i alle spill</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/01/house-of-cards-s01/">House of Cards S01 E01-02</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/11/topp-5-krigsdokumentarer/">Topp 5: Krigsdokumentarer</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/12/hobbiten-smaugs-odemark/">Hobbiten: Smaugs ødemark</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/01/doende-star-trek-fan-fikk-oppfylt-sitt-siste-onske/">Døende Star Trek-fan fikk oppfylt sitt siste ønske</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/02/victoria/">Victoria</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/01/banshee-s01/">Banshee S01</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/10/les-klagene-the-simpsons-og-south-park-har-fatt-oppgjennom-ara/">Les klagene «The Simpsons» og «South Park» har fått oppgjennom åra</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/12/her-er-dei-forste-anmeldingane-av-hobbiten-smaugs-odemark/">Her er dei første anmeldingane av «Hobbiten: Smaugs ødemark»</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/01/har-spilt-inn-en-milliard-dollar-er-full-av-feil/">Har spilt inn én milliard dollar &#8211; er full av feil</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/04/spring-breakers/">Spring Breakers</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/08/ben-affleck-skal-spele-batman/">Ben Affleck skal spele Batman</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/10/topp-5-pirater-i-popkulturen/">Topp 5: Pirater i popkulturen</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/10/star-wars-manusforfatterveteran-tek-over/">Manusforfatterveteran tek over «Star Wars»</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/12/topp-5-arnold/">Topp 5: ARNOLD!</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/01/se-oscar-nominasjonene-direkte-her/">Dette er årets Oscar-nominasjoner</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/06/spielberg-filmbransjen-kjem-til-a-implodere/">Spielberg: – Filmbransjen kjem til å implodere</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/06/sopranos-kara-til-den-beste-tv-serien/">«Sopranos» kåra til den beste TV-serien</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/11/solan-og-ludvig-jul-i-flaklypa/">Solan og Ludvig – Jul i Flåklypa</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/03/cloud-atlas/">Cloud Atlas</a></li>
	</ol>

</body>
</html>
