<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!-- Consider adding an manifest.appcache: h5bp.com/d/Offline -->
<!--[if gt IE 8]><!--> <html class="no-js" lang="no"> <!--<![endif]-->
<head>
<!--[if lt IE 9]>
<style type="text/css">
	/* css for IE 8 og nedover */
.tiled-gallery {display: none;} /*jetpack*/

</style>
<![endif]-->


	<meta charset="UTF-8">
	<meta property="fb:pages" content="172533639487543,165167636714,389088897795,11222655995,1474569816109652,447786608674503,121452668537,184793774581,68272763593,72653046379,191000862020,189488087742,175704842864,112405921653,333692355205,56802972234,54841699188,129793040372168,107387162663,105131132864967,145334842163620,249850135036852,1428882810700994,101740483237006,68472278618,572062989528181,274878205068,142580975786066,721393157893837,22652235447,1635326476687026,649715715061037,175412915968811,258697507625,194077312500,596161207086401,68480421097,163083014696,7186751742,352840908242419,201423136709287,511119855564837,248944903276,502706283115459,498319236944335,253356894737712,121611187709,175678445789954,108915949149884,311405494694,139034589545337,304128523105007,182100405141085,188370634560065,22409053078,147497881941532,629908100385219,1635502146707466,300758636741693,1538935606342361,212610265605206,112730048747586,1419496004938398" />

	<title>14 serier vi gleder oss til i høst &laquo;  NRK Filmpolitiet - alt om film, spill og tv-serier </title>


<!-- Core Analytics -->
<script src="https://static.nrk.no/core-analytics/major/6/core-analytics.min.js"></script>
<script>
	window.coreAnalytics('initialize', {
		ga: 'UA-302116-10',
		trackerName: 'P3_Filmpolitiet'
	})
	
	window.coreAnalytics('pageview', {
		contentId: 'p3filmpolitiet:260449',
		tnsSection: 'nrk/p3/filmpolitiet',
		publishDate: '2020-9-3',
		title: '14 serier vi gleder oss til i høst',
		ga: {
			dimension6: 'p3.no',
			dimension7: 'p3.no/'
		}
	})
</script>
<!-- End Core Analytics -->



	<!-- Mobile viewport optimized: j.mp/bplateviewport ,initial-scale=1, user-scalable=no, maximum-scale=1 -->
	<meta name="viewport" content="width=device-width,initial-scale=1">
	
	<!-- NRK core https://static.nrk.no/core-styleguide/latest/index.html -->
	<link rel="stylesheet" href="https://static.nrk.no/core-fonts/major/2/core-fonts.min.css">

	<!-- Included Foundation CSS Files -->
	<link rel="stylesheet" href="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/css/foundation.css?dato=20171208-1058">
	<link rel="stylesheet" href="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/css/app.css?dato=202006101647">
	<link rel="stylesheet" href="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/style.css?dato=202006231413">
	<link rel="stylesheet" href="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/css/events.css?dato=20171208-1058">
	<link rel="stylesheet" href="/wp-content/themes/p3v2/css/p3article.css?dato=20171208-1058">
	<link rel="stylesheet" href="/saus/meny/style.css?dato=201703261446">
	 
	<!--[if lt IE 9]>
	<link rel="stylesheet" href="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/css/ie.css">
	<![endif]-->
	
	<!-- IE Fix for HTML5 Tags -->
	<!--[if lt IE 9]>
	<script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

		
				
	
	<link rel="image_src" href="https://p3.no/filmpolitiet/wp-content/uploads/2020/09/Fargo1.jpg" /> 
	<meta property="fb:app_id" content="146318008740181" />
	<meta property="fb:admins" content="579760927" />

	<meta property="og:image" content="https://p3.no/filmpolitiet/wp-content/uploads/2020/09/Fargo1.jpg"/>
	<meta property="og:title" content="14 serier vi gleder oss til i høst"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="https://p3.no/filmpolitiet/2020/09/14-serier-vi-gleder-oss-til-i-host/"/>
	<meta property="og:site_name" content="NRK P3"/>
	<meta property="og:description"  content="50-talls krim, norskregissert høstskrekk og Disney-kos."/>	

	<meta name="description" content="50-talls krim, norskregissert høstskrekk og Disney-kos." />
	
	<meta property="twitter:card" content="summary">
	<meta property="twitter:site" content="@filmpolitiet">
    <meta property="twitter:creator" content="@nrkp3">
	<meta name="twitter:image" content="https://p3.no/filmpolitiet/wp-content/uploads/2020/09/Fargo1.jpg">
	
	


	
	
	<!-- Favicon and Feed -->
	<link rel="shortcut icon" type="image/png" href="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/favicon-16x16.png">
	<link rel="alternate" type="application/rss+xml" title="NRK Filmpolitiet &#8211; alt om film, spill og tv-serier Feed" href="https://p3.no/filmpolitiet/feed/">


	<link rel="apple-touch-icon" sizes="57x57" href="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/favicon-16x16.png">
	<link rel="manifest" href="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">

	
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NRK Filmpolitiet - alt om film, spill og tv-serier &raquo; 14 serier vi gleder oss til i høst kommentarstrøm" href="https://p3.no/filmpolitiet/2020/09/14-serier-vi-gleder-oss-til-i-host/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/p3.no\/filmpolitiet\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='colorbox-theme11-css'  href='https://p3.no/filmpolitiet/wp-content/plugins/jquery-colorbox/themes/theme11/colorbox.css?ver=4.6.2' type='text/css' media='screen' />
<link rel='stylesheet' id='timeline-css-css'  href='https://p3.no/filmpolitiet/wp-content/plugins/content_timeline/css/frontend/timeline.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='customScroll-css-css'  href='https://p3.no/filmpolitiet/wp-content/plugins/content_timeline/css/frontend/jquery.mCustomScrollbar.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css-css'  href='https://p3.no/filmpolitiet/wp-content/plugins/content_timeline/css/frontend/prettyPhoto.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='my_timeline_font_awesome-css'  href='https://p3.no/filmpolitiet/wp-content/plugins/content_timeline//css/frontend/awesome/font-awesome.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='my_timeline_lineicons_css-css'  href='https://p3.no/filmpolitiet/wp-content/plugins/content_timeline//css/frontend/themify-icons.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://p3.no/filmpolitiet/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://p3.no/filmpolitiet/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://p3.no/filmpolitiet/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://p3.no/filmpolitiet/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://p3.no/filmpolitiet/wp-content/plugins/jetpack/css/jetpack.css?ver=8.6.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://p3.no/filmpolitiet/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://p3.no/filmpolitiet/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jQueryColorboxSettingsArray = {"jQueryColorboxVersion":"4.6.2","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"true","colorboxSlideshowAuto":"false","colorboxScalePhotos":"true","colorboxPreloading":"true","colorboxOverlayClose":"true","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.85","colorboxTransition":"elastic","colorboxSpeed":"350","colorboxSlideshowSpeed":"2500","colorboxClose":"close","colorboxNext":"next","colorboxPrevious":"previous","colorboxSlideshowStart":"start slideshow","colorboxSlideshowStop":"stop slideshow","colorboxCurrent":"{current} of {total} images","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"80%","colorboxImageMaxHeight":"80%","colorboxImageHeight":"80%","colorboxImageWidth":"80%","colorboxLinkHeight":"80%","colorboxLinkWidth":"600px","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"","autoHideFlash":"true","autoColorbox":"","autoColorboxGalleries":"true","addZoomOverlay":"","useGoogleJQuery":"","colorboxAddClassToLinks":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://p3.no/filmpolitiet/wp-content/plugins/jquery-colorbox/js/jquery.colorbox-min.js?ver=1.4.33'></script>
<script type='text/javascript' src='https://p3.no/filmpolitiet/wp-content/plugins/jquery-colorbox/js/jquery-colorbox-wrapper-min.js?ver=4.6.2'></script>
<script type='text/javascript' src='https://p3.no/filmpolitiet/wp-content/plugins/content_timeline/js/frontend/jquery.easing.1.3.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://p3.no/filmpolitiet/wp-content/plugins/content_timeline/js/frontend/jquery.timeline.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://p3.no/filmpolitiet/wp-content/plugins/content_timeline/js/frontend/jquery.Verticaltimeline.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://p3.no/filmpolitiet/wp-content/plugins/content_timeline/js/frontend/jquery.mousewheel.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://p3.no/filmpolitiet/wp-content/plugins/content_timeline/js/frontend/jquery.mCustomScrollbar.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://p3.no/filmpolitiet/wp-content/plugins/content_timeline/js/frontend/rollover.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://p3.no/filmpolitiet/wp-content/plugins/content_timeline/js/frontend/jquery.prettyPhoto.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://p3.no/filmpolitiet/wp-content/plugins/content_timeline//js/frontend/jquery.my_add_function.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/p3.no\/filmpolitiet\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"260449","token":"3bce2ad29c","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://p3.no/filmpolitiet/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script>
<link rel='https://api.w.org/' href='https://p3.no/filmpolitiet/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://p3.no/filmpolitiet/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://p3.no/filmpolitiet/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Mesterverk, eller makkverk?' href='https://p3.no/filmpolitiet/2020/09/mesterverk-eller-makkverk/' />
<link rel='next' title='Fremstår som en unødvendighet' href='https://p3.no/filmpolitiet/2020/09/fremstar-som-en-unodvendighet/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://p3.no/filmpolitiet/2020/09/14-serier-vi-gleder-oss-til-i-host/" />
<link rel='shortlink' href='https://p3.no/filmpolitiet/?p=260449' />
<link rel="alternate" type="application/json+oembed" href="https://p3.no/filmpolitiet/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fp3.no%2Ffilmpolitiet%2F2020%2F09%2F14-serier-vi-gleder-oss-til-i-host%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://p3.no/filmpolitiet/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fp3.no%2Ffilmpolitiet%2F2020%2F09%2F14-serier-vi-gleder-oss-til-i-host%2F&#038;format=xml" />
		<script type="text/javascript">
			my_timeline_front_ajax_nonce="2808f36461";
			my_timeline_front_ajax_url="https://p3.no/filmpolitiet/wp-admin/admin-ajax.php";
		</script>
		<link href="//fonts.googleapis.com/css?family=Montserrat" rel="stylesheet" type="text/css">
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
					<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://p3.no/filmpolitiet/?custom-css=2cbff954e4" />
				<script src="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/js/modernizr.foundation.js"></script>
	
	<script src="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/js/jquery-picture-min.js"></script>
	
	<script src="/wp-content/themes/p3v2/js/radio-2017.bundle.min.js"></script>
		
	<script>
jQuery(document).ready(function($) {

    $(function(){
        $('figure, picture').picture();
    });

	$(document).ready(function() {
	   $('#slickmenu').hide();
	    // toggles the slickbox on clicking the noted link  
		$('#slick-toggle').click(function() {
			$('#slickmenu').slideToggle('fast', function() {});
	
			return false;
			
	    });
	        
	    // remove width and height
	    $("figure img").removeAttr('width').removeAttr('height');
	
	});

});
</script>

<script src="https://static.nrk.no/core-components/major/7/core-toggle/core-toggle.min.js"></script>
<script async src="https://static.nrk.no/core-icons/latest/core-icons.min.js"></script> <!-- bjarmar, terningkast osv -->

<!--Linkpulse-->
<script type="text/javascript" src="https://p.lp4.io/app/50/45/26/504526a1d9d93ead73000000.js"></script>
<!--/Linkpulse-->

<script type="text/javascript">
//lurer universalscores til å holde truten
function define() {};
</script>

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-260449 single-format-standard">

<div class="nrkno-header" ><a href="https://nrk.no" title="">Til nrk.no</a></div>



<header>

<div id="menuArea">
		<input type="checkbox" id="menuToggle" />
		<button class="menuOpen" aria-label="Meny">
			<span class="open"></span>
		</button> 
		<core-toggle hidden>							
			<div id="p3menu" class="menu menuEffects">
				<div class="left">
					<div class="menuContent">
						<div>
							<ul>
								<li><a href="/filmpolitiet/category/film/">Film</a></li>
								<li><a href="/filmpolitiet/category/spill/">Spill</a></li>
								<li><a href="/filmpolitiet/category/tv/">Serier</a></li>
								<li><a href="/filmpolitiet/podkast/">Podkast</a></li>
								<li><a href="/filmpolitiet/info/">Om</a></li>
								<li><a href="/filmpolitiet/sok/">S&oslash;k</a></li>
							</ul>
							<ul>
								<li><a href="/programmer/">Radio</a></li>
								<li><a href="/nettserier/">Serier</a></li>
								<li><a href="/musikk/">Musikk</a></li>
								<li><a href="/filmpolitiet/">Filmpolitiet</a></li>
								<li><a href="/dokumentar/">Dokumentar</a></li>										
								<li><a href="/urort/">Urørt</a></li>
								<li><a href="/spillelister/">Spillelister</a></li>
								<li><a href="/podcast/">Podkast</a></li>
								<li><a href='/mp3'>NRK MP3</a></li>
							</ul>  
						</div>
					</div> 
				</div>
				<div class="right">  
					<div class="menuContent">
						<ul>
							<li>Følg oss</li>							
							<li><a class="snapchat" href="https://www.snapchat.com/add/p3snap">Snapchat</a></li>
								<li><a class="instagram" href="https://www.instagram.com/nrkp3/">Instagram</a></li>
								<li><a class="facebook" href="https://www.facebook.com/NRKP3/">Facebook</a></li>
								<li><a class="youtube" href="https://www.youtube.com/user/nrkp3">Youtube</a></li>
								<li><a class="twitter" href="https://twitter.com/nrkp3">Twitter</a></li>
								<li><a class="flickr" href="https://www.flickr.com/photos/nrk-p3/">Flickr</a></li>					
						</ul>   
					</div> 
				</div>
			</div>
		</core-toggle>
		<div class="logowrapper">
			<a href="/" title="P3"><svg width="100" height="100" class="logo"> <?xml version="1.0" encoding="utf-8"?> <svg version="1.1" id="Ebene_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 425.2 425.2" style="enable-background:new 0 0 425.2 425.2;" xml:space="preserve"> <style type="text/css"> .p3logotxt{fill:#000000;} .p3logobg{fill:#ffe100;} </style> <rect x="101.12" y="92.77" width="27.84" height="79.7"/> <rect x="180.56" y="92.77" width="27.83" height="79.7"/> <rect x="243.33" y="92.77" width="27.84" height="79.7"/> <path d="M225.85,122.89c8.69,0,15.74-7.12,15.74-15.89c0-8.77-7.05-15.88-15.74-15.88c-8.67,0-15.69,7.11-15.69,15.88 C210.16,115.77,217.18,122.89,225.85,122.89z"/> <path d="M297.29,172.47h30.62c0,0-21.68-35.69-21.92-36.14c-1.66-2.83-1.76-4.57-0.14-7.3l22.06-36.27h-30.62 c0,0-18.39,30.17-20.91,34.36c-2.49,4.19-2.38,6.8,0.1,11.1C279,142.52,297.29,172.47,297.29,172.47z"/> <path d="M178.82,172.47l-0.01-0.05l-14.9-66.84c-1.43-7.31-7.8-12.82-15.42-12.82h-17.89l17.98,79.71H178.82z"/> <path class="p3logotxt" d="M225.85,122.89c8.69,0,15.74-7.12,15.74-15.89c0-8.77-7.05-15.88-15.74-15.88c-8.67,0-15.69,7.11-15.69,15.88 C210.16,115.77,217.18,122.89,225.85,122.89z"/> <path class="p3logotxt" d="M178.82,172.47l-0.01-0.05l-14.9-66.84c-1.43-7.31-7.8-12.82-15.42-12.82h-17.89l17.98,79.71H178.82z"/> <rect x="180.56" y="92.77" class="p3logotxt" width="27.83" height="79.7"/> <rect x="243.33" y="92.77" class="p3logotxt" width="27.84" height="79.7"/> <path class="p3logotxt" d="M297.29,172.47h30.62c0,0-21.68-35.69-21.92-36.14c-1.66-2.83-1.76-4.57-0.14-7.3l22.06-36.27h-30.62 c0,0-18.39,30.17-20.91,34.36c-2.49,4.19-2.38,6.8,0.1,11.1C279,142.52,297.29,172.47,297.29,172.47z"/> <rect x="101.12" y="92.77" class="p3logotxt" width="27.84" height="79.7"/> <path class="p3logobg" d="M0,0v425.2h425.2V0H0z M276.38,127.12c2.52-4.19,20.91-34.36,20.91-34.36h30.62l-22.06,36.27 c-1.62,2.73-1.52,4.47,0.14,7.3c0.25,0.45,21.92,36.14,21.92,36.14h-30.62c0,0-18.3-29.95-20.81-34.25 C274,133.92,273.89,131.31,276.38,127.12z M243.33,92.77h27.84v79.7h-27.84V92.77z M225.85,91.13c8.69,0,15.74,7.11,15.74,15.88 c0,8.77-7.05,15.89-15.74,15.89c-8.67,0-15.69-7.12-15.69-15.89C210.16,98.24,217.18,91.13,225.85,91.13z M180.56,92.77h27.83v79.7 h-27.83V92.77z M148.48,92.76c7.63,0,13.99,5.51,15.42,12.82l14.9,66.84l0.01,0.05h-30.24l-17.98-79.71H148.48z M101.12,92.77h27.84 v79.7h-27.84V92.77z M140.11,336.26h-38.99V194.41h38.99V336.26z M213.55,246.29c-2.89,4.79-24,39.32-24,39.32h-43.78l25.32-41.5 c1.86-3.12,1.74-5.11-0.16-8.35c-0.28-0.51-25.16-41.35-25.16-41.35h43.78c20.77,33.9,20.78,33.9,23.88,39.19 C216.29,238.52,216.41,241.5,213.55,246.29z M255.05,309.76c-1.93,3.21-12.33,20.23-18.52,30.36c-6.2-10.14-16.59-27.15-18.52-30.36 c-2.77-4.63-2.64-7.51,0.11-12.27c1.93-3.29,12.25-20.17,18.41-30.25c6.17,10.07,16.48,26.95,18.41,30.25 C257.69,302.25,257.82,305.13,255.05,309.76z M326.67,293.39c2.86,4.94,2.99,7.93,0.12,12.74c-2.01,3.33-11.62,19.61-18.06,30.13 h-40.01l21.9-36l-22.72-38.13l20.37-33.39h-49.35l-20.47-34.33h93.71c0,0,13.03,20.99,14.5,23.5c2.86,4.94,2.99,7.93,0.12,12.74 c-2.01,3.33-19.23,31.88-19.23,31.88C313.95,272.98,324.67,289.97,326.67,293.39z"/> <path class="p3logotxt" d="M189.55,194.41h-43.78c0,0,24.88,40.84,25.16,41.35c1.91,3.24,2.02,5.23,0.16,8.35l-25.32,41.5h43.78 c0,0,21.11-34.53,24-39.32c2.86-4.8,2.74-7.78-0.12-12.7C210.33,228.3,210.32,228.3,189.55,194.41z"/> <rect x="101.12" y="194.41" class="p3logotxt" width="38.99" height="141.85"/> <path class="p3logotxt" d="M326.67,217.91c-1.47-2.51-14.5-23.5-14.5-23.5h-93.71l20.47,34.33h49.35l-20.37,33.39l22.72,38.13l-21.9,36 h40.01c6.43-10.52,16.05-26.8,18.06-30.13c2.87-4.81,2.74-7.8-0.12-12.74c-2.01-3.42-12.72-20.41-19.12-30.87 c0,0,17.23-28.55,19.23-31.88C329.66,225.83,329.53,222.84,326.67,217.91z"/> <path class="p3logotxt" d="M236.53,267.25c-6.17,10.07-16.48,26.95-18.41,30.25c-2.75,4.76-2.88,7.63-0.11,12.27 c1.93,3.21,12.33,20.23,18.52,30.36c6.2-10.14,16.59-27.15,18.52-30.36c2.77-4.63,2.64-7.51-0.11-12.27 C253.01,294.2,242.69,277.32,236.53,267.25z"/> </svg></svg></a><a href="/filmpolitiet/" title="P3.no/filmpolitiet"><img class="site" src="/saus/meny/img/filmpolitiet.svg" alt="" /></a>
		</div>
	</div>
	<script>
		let toggleMenuButton = document.querySelector('.menuOpen')
		toggleMenuButton.addEventListener('click', (event) => {
			if (document.body.classList.contains('fullscreennoscroll')) {
				document.getElementById('menuToggle').removeAttribute('checked')
		        document.body.classList.remove('fullscreennoscroll')
		        document.getElementById('menuArea').style.maxWidth = '1416px'
		        document.querySelector('.menuOpen').style.right = '0'
			} else {
				document.getElementById('menuToggle').setAttribute('checked', 'checked')
		        document.body.classList.add('fullscreennoscroll')
		        document.getElementById('menuArea').style.maxWidth = '1430px'
		        document.querySelector('.menuOpen').style.right = '14px'
			}
		}, true)
	</script>
	<style>
		.menuOpen {
			right: 0px;
			border: none;
			background: transparent;
			outline: none;
			width: unset;
			padding-bottom: 30px;
		}

		core-toggle {
			visibility: visible;
			display: block;
		}

		core-toggle[hidden] {
			visibility: hidden;
			display: block;
		}

		core-toggle[hidden] .menuEffects {
			opacity: 0;
			visibility: hidden;
			display: block;
		}

		core-toggle .menuEffects {
			opacity: 1;
			visibility: visible;
			transition: 0.5s;
			z-index: 1000;
		}
	</style>
</header>
	<div id="container" class="container" role="document">
		
		<!-- Row for main content area -->
		<div id="main" class="row vspacetop">




<script>
jQuery(document).ready(function($) {		
		$('.container').css("min-height", "0px");
});
</script>
		
		<div class="row">
			<div class="twelve columns">
				<div class="row">
							<div class="twelve columns vspacebottom">
				    <figure class="r-img fullbredde" data-media="http://p3.no/wp-content/thumbs/?src=https://p3.no/filmpolitiet/wp-content/uploads/2020/09/Fargo1.jpg&w=320" data-media480="http://p3.no/wp-content/thumbs/?src=https://p3.no/filmpolitiet/wp-content/uploads/2020/09/Fargo1.jpg&w=480" data-media640="http://p3.no/wp-content/thumbs/?src=https://p3.no/filmpolitiet/wp-content/uploads/2020/09/Fargo1.jpg&w=640" data-media767="http://p3.no/wp-content/thumbs/?src=https://p3.no/filmpolitiet/wp-content/uploads/2020/09/Fargo1.jpg&w=767" data-media768="https://p3.no/filmpolitiet/wp-content/uploads/2020/09/Fargo1.jpg" title="KRIMKRIBLING I MAGEN: Chris Rock spiller hovedrollen i sesong 4 av «Fargo». Det er en av seriene vi gleder oss aller mest til i høst. FOTO: HBO Nordic">
				        	<noscript>
				                <img src="https://p3.no/filmpolitiet/wp-content/uploads/2020/09/Fargo1.jpg" alt="https://p3.no/filmpolitiet/wp-content/uploads/2020/09/Fargo1.jpg">
				            </noscript>
				
				        <figcaption>KRIMKRIBLING I MAGEN: Chris Rock spiller hovedrollen i sesong 4 av «Fargo». Det er en av seriene vi gleder oss aller mest til i høst. FOTO: HBO Nordic</figcaption>				
				    </figure>
				    
							</div>
		</div>
		
		<div class="row">
		
			<!-- Row for main content area -->
			<div id="content" class="twelve columns p3feature" role="main">
		
				<div class="post-box">
																	
					


	<article class="post-260449 post type-post status-publish format-standard hentry category-feature category-filmpolitiet category-nyheter category-toppsak category-tv" id="post-260449">
		<header>
						<h1 class="entry-title" >14 serier vi gleder oss til i høst</h1>
		</header>



		
				<div class="entry-excerpt" >
			<p>50-talls krim, norskregissert høstskrekk og Disney-kos.</p>
		</div>
		

		<div class="entry-meta">
			<div class="row"><div class="twelve columns"><div class="datometa"><time class="updated" datetime="2020-09-03T18:45:15+02:00" pubdate>Publisert 03.09.20, kl 18.45. / Oppdatert 04.09.20, kl 09.46.</time></div></div></div><div class="row"><div class="share"><!--[if gte IE 9]><!-->
<svg style="display: none;">
<defs>
<g id="faceshare">


<path d="M54.4,42.6v-5.9c0-2.7,0.5-5.9,4.2-5.9l6.8-0.1v-9.4L56.3,21c-9.2,0.3-12.6,6.5-12.6,14.9v6.6h-9.1v10.4 h9.1V80h10.9V53.1H64l1.1-10.4L54.4,42.6z"/>
</g>
<g id="faceshare-hover">
<circle fill="#3B5998" cx="50" cy="50" r="50"/>
<path fill="#FFFFFF" d="M54.4,42.6v-5.9c0-2.7,0.5-5.9,4.2-5.9l6.8-0.1v-9.4L56.3,21c-9.2,0.3-12.6,6.5-12.6,14.9v6.6h-9.1v10.4 h9.1V80h10.9V53.1H64l1.1-10.4L54.4,42.6z"/>
</g>

<g id="mailshare">
<circle fill="currentColor" cx="50" cy="50" r="49"/>

<polygon points="72.3,37.6 72.3,33.7 27.2,33.7 27.2,37.3 50.2,50.9 "/>
<polygon points="27.2,40.9 27.2,67.7 72.3,67.7 72.3,41.3 50.2,54.6 "/>
</g>
<g id="mailshare-hover">
<circle fill="#4A4A4A" cx="50" cy="50" r="50"/>
<polygon fill="#FFFFFF" points="72.3,37.6 72.3,33.7 27.2,33.7 27.2,37.3 50.2,50.9 "/>
<polygon fill="#FFFFFF" points="27.2,40.9 27.2,67.7 72.3,67.7 72.3,41.3 50.2,54.6 "/>
</g>

<g id="gplusshare">
<circle fill="currentColor" cx="50" cy="50" r="49"/>

<polygon points="83.9,46.2 75.4,46.2 75.4,37.6 73.2,37.6 73.2,46.2 64.7,46.2 64.7,48.3 73.2,48.3
73.2,56.9 75.4,56.9 75.4,48.3 83.9,48.3 "/>
<path d="M41.8,75.1L41.8,75.1c-6.6,0-11.4-4.2-11.4-9.2c0-4.9,5.9-9,12.5-9c1.5,0,3,0.3,4.3,0.7
c3.6,2.5,6.2,3.9,6.9,6.7c0.1,0.6,0.2,1.2,0.2,1.8C54.4,71.1,51.1,75.1,41.8,75.1z M43.6,45.6L43.6,45.6c-4.4-0.1-8.7-5-9.4-10.8
c-0.8-5.8,2.2-10.3,6.6-10.2c4.4,0.1,8.7,4.8,9.4,10.6C51,41.1,48,45.7,43.6,45.6z M52.8,54.2c-1.6-1.1-4.5-3.8-4.5-5.4
c0-1.8,0.5-2.8,3.3-4.9c2.8-2.2,4.9-5.4,4.9-9c0-4.3-1.9-8.6-5.6-9.9h5.5l3.9-2.8H42.9c-7.7,0-15,5.8-15,12.6
c0,6.9,5.3,12.5,13.1,12.5c0.5,0,1.1,0,1.6,0c-0.5,1-0.9,2.1-0.9,3.2c0,1.9,1,3.5,2.3,4.8c-1,0-1.9,0-3,0
c-9.6,0-16.9,6.1-16.9,12.4c0,6.2,8.1,10.1,17.6,10.1c10.9,0,16.9-6.2,16.9-12.4C58.8,60.4,57.3,57.4,52.8,54.2z"/>
</g>
<g id="gplusshare-hover">
<circle fill="#D34836" cx="50" cy="50" r="50"/>
<polygon fill="#FFFFFF" points="83.9,46.2 75.4,46.2 75.4,37.6 73.2,37.6 73.2,46.2 64.7,46.2 64.7,48.3 73.2,48.3
73.2,56.9 75.4,56.9 75.4,48.3 83.9,48.3 "/>
<path fill="#FFFFFF" d="M41.8,75.1L41.8,75.1c-6.6,0-11.4-4.2-11.4-9.2c0-4.9,5.9-9,12.5-9c1.5,0,3,0.3,4.3,0.7
c3.6,2.5,6.2,3.9,6.9,6.7c0.1,0.6,0.2,1.2,0.2,1.8C54.4,71.1,51.1,75.1,41.8,75.1z M43.6,45.6L43.6,45.6c-4.4-0.1-8.7-5-9.4-10.8
c-0.8-5.8,2.2-10.3,6.6-10.2c4.4,0.1,8.7,4.8,9.4,10.6C51,41.1,48,45.7,43.6,45.6z M52.8,54.2c-1.6-1.1-4.5-3.8-4.5-5.4
c0-1.8,0.5-2.8,3.3-4.9c2.8-2.2,4.9-5.4,4.9-9c0-4.3-1.9-8.6-5.6-9.9h5.5l3.9-2.8H42.9c-7.7,0-15,5.8-15,12.6
c0,6.9,5.3,12.5,13.1,12.5c0.5,0,1.1,0,1.6,0c-0.5,1-0.9,2.1-0.9,3.2c0,1.9,1,3.5,2.3,4.8c-1,0-1.9,0-3,0
c-9.6,0-16.9,6.1-16.9,12.4c0,6.2,8.1,10.1,17.6,10.1c10.9,0,16.9-6.2,16.9-12.4C58.8,60.4,57.3,57.4,52.8,54.2z"/>
</g>

<g id="tweetshare">
<circle fill="currentColor" cx="50" cy="50" r="49"/>

<path d="M77.8,38c-1.9,0.8-4,1.4-6.1,1.7c2.2-1.3,3.9-3.4,4.7-5.8c-2.1,1.2-4.3,2.1-6.8,2.5
c-1.9-2-4.7-3.3-7.8-3.3c-5.9,0-10.7,4.7-10.7,10.5c0,0.8,0.1,1.6,0.3,2.4c-8.9-0.4-16.7-4.6-22-11c-0.9,1.5-1.4,3.4-1.4,5.3
c0,3.6,1.9,6.9,4.7,8.7c-1.7-0.1-3.4-0.5-4.8-1.3v0.1c0,5.1,3.7,9.3,8.6,10.3c-0.9,0.2-1.8,0.4-2.8,0.4c-0.7,0-1.4-0.1-2-0.2
c1.4,4.2,5.3,7.2,10,7.3c-3.6,2.8-8.2,4.5-13.2,4.5c-0.9,0-1.7,0-2.5-0.1c4.7,3,10.3,4.7,16.3,4.7c19.6,0,30.3-16,30.3-29.9
c0-0.5,0-0.9,0-1.4C74.6,42,76.4,40.1,77.8,38"/>
</g>
<g id="tweetshare-hover">
<circle fill="#00ACEE" cx="50" cy="50" r="50"/>
<path fill="#FFFFFF" d="M77.8,38c-1.9,0.8-4,1.4-6.1,1.7c2.2-1.3,3.9-3.4,4.7-5.8c-2.1,1.2-4.3,2.1-6.8,2.5
c-1.9-2-4.7-3.3-7.8-3.3c-5.9,0-10.7,4.7-10.7,10.5c0,0.8,0.1,1.6,0.3,2.4c-8.9-0.4-16.7-4.6-22-11c-0.9,1.5-1.4,3.4-1.4,5.3
c0,3.6,1.9,6.9,4.7,8.7c-1.7-0.1-3.4-0.5-4.8-1.3v0.1c0,5.1,3.7,9.3,8.6,10.3c-0.9,0.2-1.8,0.4-2.8,0.4c-0.7,0-1.4-0.1-2-0.2
c1.4,4.2,5.3,7.2,10,7.3c-3.6,2.8-8.2,4.5-13.2,4.5c-0.9,0-1.7,0-2.5-0.1c4.7,3,10.3,4.7,16.3,4.7c19.6,0,30.3-16,30.3-29.9
c0-0.5,0-0.9,0-1.4C74.6,42,76.4,40.1,77.8,38"/>
</g>
<g id="published-time">
<path fill="#686a6c" d="M50,100C22.4,100,0,77.6,0,50S22.4,0,50,0s50,22.4,50,50S77.6,100,50,100z M50,10C28,9.8,10,28,10,50
s18,39.7,40,40c21.8,0.3,39.5-17.4,40-40C90.5,28.1,72.3,10.2,50,10z"/>
<polygon fill="#686a6c" points="45.9,66.5 45.9,20.4 53.9,20.4 53.9,52.1 70.9,41.6 75.1,48.4 "/>
</g>
<g id="published-refresh">
<path fill="#686a6c" d="M50,0C34.7,0,20.9,6.9,11.7,17.8L0.4,11.4L0.3,51.2l35.3-19.8l-14.9-8.5C28,14.9,38.4,9.9,50,10
c22.3,0.2,40.5,18.1,40,40c-0.5,22.6-18.2,40.3-40,40c-15.1-0.2-28.2-8.6-35.1-20.9c-2.6,1.8-4.4,2.6-8.8,4.9
c8.5,15.5,25,26,43.8,26c27.6,0,50-22.4,50-50S77.6,0,50,0z"/>
</g>
</defs>
</svg>
<!--<![endif]--><div class="share-button-bar js-inititalize " data-share-url="https://p3.no/filmpolitiet/2020/09/14-serier-vi-gleder-oss-til-i-host/" data-share-title="14 serier vi gleder oss til i høst" data-share-action="" data-share-description="50-talls krim, norskregissert høstskrekk og Disney-kos." data-share-image="">
<a data-share-service="Facebook" href="https://www.facebook.com/sharer.php?u=https://p3.no/filmpolitiet/2020/09/14-serier-vi-gleder-oss-til-i-host/" class="share-facebook share-button" target="_blank">
<svg viewBox="0 0 100 100" role="presentation" aria-hidden="true" shape-rendering="auto">
<use class="normal skin-fill" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#faceshare"></use>
<use class="hover" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#faceshare-hover"></use>
</svg>
<span class="sr-only">Del på Facebook</span>
</a>
<a data-share-service="Twitter" href="https://twitter.com/intent/tweet?url=https://p3.no/filmpolitiet/2020/09/14-serier-vi-gleder-oss-til-i-host/&amp;text=14+serier+vi+gleder+oss+til+i+h%C3%B8st" class="share-twitter share-button" target="_blank">
<svg viewBox="0 0 100 100" role="presentation" aria-hidden="true" shape-rendering="auto">
<use class="normal skin-fill" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#tweetshare"></use>
<use class="hover" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#tweetshare-hover"></use>
</svg>
<span class="sr-only">Del på Twitter</span>
</a>
<a data-share-service="Epost" href="mailto:?subject=14 serier vi gleder oss til i høst&amp;body=14 serier vi gleder oss til i høst%0D%0A%0D%0A50-talls krim, norskregissert høstskrekk og Disney-kos.%0D%0A%0D%0ALes%20mer%3A%20https%3A%2F%2Fp3.no%2Ffilmpolitiet%2F2020%2F09%2F14-serier-vi-gleder-oss-til-i-host%2F" class="share-mail share-button">
<svg viewBox="0 0 100 100" role="presentation" aria-hidden="true" shape-rendering="auto">
<use class="normal skin-fill" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#mailshare"></use>
<use class="hover" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#mailshare-hover"></use>
</svg>
<span class="sr-only">Send med epost</span>
</a>
</div></div><div class="byline"> <a href="https://p3.no/filmpolitiet/author/sigurd/" title=""><img alt src="https://secure.gravatar.com/avatar/e6978d1651e6acc11cff9b381ad8f55c?s=40&#038;d=mm&#038;r=g" class="avatar avatar-40 photo jetpack-lazy-image" height="40" width="40" data-lazy-srcset="https://secure.gravatar.com/avatar/e6978d1651e6acc11cff9b381ad8f55c?s=80&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/e6978d1651e6acc11cff9b381ad8f55c?s=40&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/e6978d1651e6acc11cff9b381ad8f55c?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e6978d1651e6acc11cff9b381ad8f55c?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></noscript></a><p class="byline author vcard"> <a href="https://p3.no/filmpolitiet/author/sigurd/" rel="author" class="fn">Sigurd Vik</a><a class="email" href="mailto:sigurd.vik@nrk.no" title=""><img src="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/envelope.png" alt="" /></a></p></div><div class="byline"> <a href="https://p3.no/filmpolitiet/author/marte/" title=""><img alt src="https://secure.gravatar.com/avatar/7ca7304ef7aeeef43edef147a138a07b?s=40&#038;d=mm&#038;r=g" class="avatar avatar-40 photo jetpack-lazy-image" height="40" width="40" data-lazy-srcset="https://secure.gravatar.com/avatar/7ca7304ef7aeeef43edef147a138a07b?s=80&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/7ca7304ef7aeeef43edef147a138a07b?s=40&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/7ca7304ef7aeeef43edef147a138a07b?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7ca7304ef7aeeef43edef147a138a07b?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></noscript></a><p class="byline author vcard"> <a href="https://p3.no/filmpolitiet/author/marte/" rel="author" class="fn">Marte Hedenstad</a><a class="email" href="mailto:marte.hedenstad@nrk.no" title=""><img src="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/envelope.png" alt="" /></a></p></div><div class="byline"> <a href="https://p3.no/filmpolitiet/author/birger/" title=""><img alt src="https://secure.gravatar.com/avatar/2d1c0c6ac3df233674f94501fa53be0a?s=40&#038;d=mm&#038;r=g" class="avatar avatar-40 photo jetpack-lazy-image" height="40" width="40" data-lazy-srcset="https://secure.gravatar.com/avatar/2d1c0c6ac3df233674f94501fa53be0a?s=80&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/2d1c0c6ac3df233674f94501fa53be0a?s=40&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/2d1c0c6ac3df233674f94501fa53be0a?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2d1c0c6ac3df233674f94501fa53be0a?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></noscript></a><p class="byline author vcard"> <a href="https://p3.no/filmpolitiet/author/birger/" rel="author" class="fn">Birger Vestmo</a><a class="email" href="mailto:birger.vestmo@nrk.no" title=""><img src="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/envelope.png" alt="" /></a></p></div></div>		</div>



		<div class="entry-content">
			<p><strong>Seriehøsten står på trappene, og det er en særdeles innholdsrik årstid vi har foran oss.</strong></p>
<p>Tilbudet på TV-skjermen har vel aldri vært større, og allerede 15. september sørger Disney for at vi får enda en ny strømmetjeneste å velge fra. Da er det premiere på Disney+.</p>
<p>Det blir den tredje nye strømmetjenesten som har kommet til Norge bare det siste året. Vi har nylig også fått Apple TV+ og Quibi.</p>
<hr>
<p align="center"><strong class="les">2019: <a href="https://p3.no/filmpolitiet/2019/12/2019-arets-beste-filmer/">Årets beste filmer</a>|  <a href="https://p3.no/filmpolitiet/2019/12/2019-arets-beste-tv-serier/">Årets beste TV-serier</a></strong></p>
<hr>
<p>Det er ikke alle kanalene og tjenestene som har sluppet komplett høstprogram ennå, og noen av seriene som skulle kommet denne høsten er dessverre utsatt på grunn av den globale pandemien.</p>
<p><strong> Men mye er på plass, og vi i Filmpolitiet har tradisjonen tro studert TV-guidene for å finne ut hva slags serier som får sofasansene våre til å krible.</strong></p>
<p><strong class="les">PODKAST: <a href="https://radio.nrk.no/podkast/filmpolitiet/l_288d66e1-171a-4192-8d66-e1171ac19289" rel="noopener noreferrer" target="_blank">Hør Filmpolitiet diskutere seriehøsten</a></strong></p>
<hr>
<div class="row">
<div class="eight columns centered">
<h5 align="center">We Are Who We Are</h5>
<figure class="figure aligncenter"><img src="https://i2.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/WAWWA_Ep01_010819_YD_0049.jpg?w=1150&#038;ssl=1" alt class="size-full wp-image-260785 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/WAWWA_Ep01_010819_YD_0049.jpg?w=1920&amp;ssl=1 1920w, https://i2.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/WAWWA_Ep01_010819_YD_0049.jpg?resize=750%2C422&amp;ssl=1 750w, https://i2.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/WAWWA_Ep01_010819_YD_0049.jpg?resize=1150%2C647&amp;ssl=1 1150w, https://i2.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/WAWWA_Ep01_010819_YD_0049.jpg?resize=310%2C174&amp;ssl=1 310w, https://i2.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/WAWWA_Ep01_010819_YD_0049.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/WAWWA_Ep01_010819_YD_0049.jpg?resize=1536%2C864&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 1150px) 100vw, 1150px" data-lazy-src="https://i2.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/WAWWA_Ep01_010819_YD_0049.jpg?w=1150&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i2.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/WAWWA_Ep01_010819_YD_0049.jpg?w=1150&#038;ssl=1" alt="" class="size-full wp-image-260785" srcset="https://i2.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/WAWWA_Ep01_010819_YD_0049.jpg?w=1920&amp;ssl=1 1920w, https://i2.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/WAWWA_Ep01_010819_YD_0049.jpg?resize=750%2C422&amp;ssl=1 750w, https://i2.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/WAWWA_Ep01_010819_YD_0049.jpg?resize=1150%2C647&amp;ssl=1 1150w, https://i2.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/WAWWA_Ep01_010819_YD_0049.jpg?resize=310%2C174&amp;ssl=1 310w, https://i2.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/WAWWA_Ep01_010819_YD_0049.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/WAWWA_Ep01_010819_YD_0049.jpg?resize=1536%2C864&amp;ssl=1 1536w" sizes="(max-width: 1150px) 100vw, 1150px" data-recalc-dims="1" /></noscript><figcaption>SOMMER I ITALIA: «We Are Who We Are» handler om de to tenåringene Fraser, spilt av Jack Dylan Grazer (bildet) og Caitlin, spilt av nykommeren Jordan Kristine Seamon. FOTO: HBO Nordic.</figcaption></figure>
<p>Med «We Are Who We Are» går den italienske filmskaperen Luca Guadagnino til TV-skjermen for første gang. </p>
<p><b>Regissøren, som ble nominert til Oscar for den vakre og finstemte kjærlighetshistorien <a href="https://p3.no/filmpolitiet/2018/01/call-me-by-your-name/">«Call Me By Your Name»</a>, tar oss nok en gang med til en oppvekstskildring i Italia.</b></p>
<p>Vennskap, identitet og den første kjærligheten skal være tema for denne miniserien på åtte episoder, som er satt til en amerikansk militærbase utenfor Venezia. Guadagnino har selv skrevet manuset, og på rollelisten står blant andre Chloë Sevigny («Boys Don&#8217;t Cry», «Bloodline»), Jack Dylan Grazer («It», «Shazam!») og artisten/skuespilleren Kid Cudi. </p>
<p><b>Vi håper at Luca Guadagnino kan ta oss med storm nok en gang med sitrende skildringer av forelskelse og varme italienske sommerkvelder.</b></p>
<p><strong>Hvor: </strong>HBO Nordic<br />
<strong>Når: </strong>15. september</p>
<hr>
<h5 align="center">The Mandalorian</h5>
<figure class="figure aligncenter"><a href="https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2019/08/Mandalorian1.jpg?ssl=1"><img src="https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2019/08/Mandalorian1.jpg?w=1150&#038;ssl=1" alt class="size-full wp-image-252732 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2019/08/Mandalorian1.jpg?w=1920&amp;ssl=1 1920w, https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2019/08/Mandalorian1.jpg?resize=310%2C174&amp;ssl=1 310w, https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2019/08/Mandalorian1.jpg?resize=750%2C422&amp;ssl=1 750w, https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2019/08/Mandalorian1.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2019/08/Mandalorian1.jpg?resize=1150%2C647&amp;ssl=1 1150w" data-lazy-sizes="(max-width: 1150px) 100vw, 1150px" data-lazy-src="https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2019/08/Mandalorian1.jpg?w=1150&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2019/08/Mandalorian1.jpg?w=1150&#038;ssl=1" alt="" class="size-full wp-image-252732" srcset="https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2019/08/Mandalorian1.jpg?w=1920&amp;ssl=1 1920w, https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2019/08/Mandalorian1.jpg?resize=310%2C174&amp;ssl=1 310w, https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2019/08/Mandalorian1.jpg?resize=750%2C422&amp;ssl=1 750w, https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2019/08/Mandalorian1.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2019/08/Mandalorian1.jpg?resize=1150%2C647&amp;ssl=1 1150w" sizes="(max-width: 1150px) 100vw, 1150px" data-recalc-dims="1" /></noscript></a><figcaption>ENDELIG: Nå skal også vi i Norge få lov til å finne ut av hva som er greia med «Baby Yoda» i «The Mandalorian». FOTO: Disney+.</figcaption></figure>
<p>Det er et helt år siden vi satte «The Mandalorian» på lista over serier vi gledet oss til, høsten 2019. Etter den amerikanske lanseringen av Disney+ i november i fjor har altså ventetiden vært så utrolig lang. </p>
<p>Men nå! Nå har omsider Disney forbarmet seg over oss her i det kalde nord, og vi skal også få lov til å være med på moroa. Riktignok månedsvis etter at Internett har gjort seg ferdig med «Baby Yoda»-memesene &#8230; Men, vi er ikke bitre! Nei da, vi er ikke bitre i det hele tatt, vi gleder oss bare nå til å endelig få se hva alt oppstyret handlet om.</p>
<p><strong>Så krysser vi fingrene for at Pedro Pascal er like kul med Amban phase-pulse blaster i «The Mandalorian», som han med spyd i «Game of Thrones».</strong></p>
<p><strong>Hvor: </strong>Disney+<br />
<strong>Når: </strong>15. september</p>
<hr>
<h5 align="center">His Dark Materials S02</h5>
<figure class="figure aligncenter"><img src="https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/HDM2.jpg?w=1150&#038;ssl=1" alt class="size-full wp-image-260789 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/HDM2.jpg?w=1920&amp;ssl=1 1920w, https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/HDM2.jpg?resize=750%2C422&amp;ssl=1 750w, https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/HDM2.jpg?resize=1150%2C647&amp;ssl=1 1150w, https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/HDM2.jpg?resize=310%2C174&amp;ssl=1 310w, https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/HDM2.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/HDM2.jpg?resize=1536%2C864&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 1150px) 100vw, 1150px" data-lazy-src="https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/HDM2.jpg?w=1150&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/HDM2.jpg?w=1150&#038;ssl=1" alt="" class="size-full wp-image-260789" srcset="https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/HDM2.jpg?w=1920&amp;ssl=1 1920w, https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/HDM2.jpg?resize=750%2C422&amp;ssl=1 750w, https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/HDM2.jpg?resize=1150%2C647&amp;ssl=1 1150w, https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/HDM2.jpg?resize=310%2C174&amp;ssl=1 310w, https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/HDM2.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/HDM2.jpg?resize=1536%2C864&amp;ssl=1 1536w" sizes="(max-width: 1150px) 100vw, 1150px" data-recalc-dims="1" /></noscript><figcaption>STØV: Vi får vite mer om hvordan universet fungerer når Lyra reiser til andre dimensjoner i sesong to av His Dark Materials. FOTO: Skjermdump trailer.</figcaption></figure>
<p>Selv om adapsjonen av Philip Pullmans mesterlige trilogi «His Dark Materials» så storslagent ut på skjermen, lot vi oss ikke rive helt med da <a href="https://p3.no/filmpolitiet/2019/11/his-dark-materials/">den første sesongen</a> dukket opp på tv-skjermen i fjor. </p>
<p>BBC og HBO hadde laget en spennende serie, men klarte ikke å leve opp til de skyhøye forventningene vi hadde på forhånd. Likevel gleder vi oss stort til å se fortsettelsen på eventyret om Lyra Belacqua, Pantalaimon og jakten etter Støv i november. </p>
<p><b>Den andre boken i trilogien, «The Subtle Knife», er en vanvittig engasjerende reise. Og det nære vennskapet som skal bli så sentralt i historien, er et vennskap som har gjort dypt inntrykk på oss i redaksjonen.</b> </p>
<p>Hvis serien klarer å gjenskape halvparten av magien fra Pullmans boksider, blir andre sesong av «His Dark Materials» helt nydelig. </p>
<p><strong>Hvor: </strong>HBO Nordic<br />
<strong>Når: </strong>November</p>
<hr>
<h5 align="center">Des</h5>
<figure class="figure aligncenter"><a href="https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/03/DeadwaterFell2.jpg?ssl=1"><img src="https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/03/DeadwaterFell2.jpg?w=1150&#038;ssl=1" alt class="size-full wp-image-258273 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/03/DeadwaterFell2.jpg?w=1920&amp;ssl=1 1920w, https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/03/DeadwaterFell2.jpg?resize=310%2C174&amp;ssl=1 310w, https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/03/DeadwaterFell2.jpg?resize=750%2C422&amp;ssl=1 750w, https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/03/DeadwaterFell2.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/03/DeadwaterFell2.jpg?resize=1150%2C647&amp;ssl=1 1150w" data-lazy-sizes="(max-width: 1150px) 100vw, 1150px" data-lazy-src="https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/03/DeadwaterFell2.jpg?w=1150&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/03/DeadwaterFell2.jpg?w=1150&#038;ssl=1" alt="" class="size-full wp-image-258273" srcset="https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/03/DeadwaterFell2.jpg?w=1920&amp;ssl=1 1920w, https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/03/DeadwaterFell2.jpg?resize=310%2C174&amp;ssl=1 310w, https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/03/DeadwaterFell2.jpg?resize=750%2C422&amp;ssl=1 750w, https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/03/DeadwaterFell2.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/03/DeadwaterFell2.jpg?resize=1150%2C647&amp;ssl=1 1150w" sizes="(max-width: 1150px) 100vw, 1150px" data-recalc-dims="1" /></noscript></a><figcaption>SERIEMORDERKRIM: David Tennant, her i serien «Deadwater Fell», skal spille seriemorderen Dennis Nilsen i «Des». FOTO: Anne Binckebanck, Channel 4</figcaption></figure>
<p>David Tennant inntar rollen som en av Englands verste seriemordere i «Des».</p>
<p>«Broadchurch»- og «Doctor Who»-stjernen spiller <a href="https://en.wikipedia.org/wiki/Dennis_Nilsen" rel="noopener noreferrer" target="_blank">Dennis Nilsen</a>, en mann beryktet for å ha tatt livet av minst 12 mennesker på 80-tallet.</p>
<p><strong>Vi både gleder oss og gruer oss til denne, for her kan det hende vår fascinasjon for morbid krim fra virkeligheten kan gi en ekkel ettersmak.</strong></p>
<p>Historien om Nilsens ugjerninger er gripende i sine grusomheter og full av groteske detaljer. Og ut fra traileren er det er ikke til å komme unna at David Tennant har oppnådd en skremmende likhet med den faktiske Nielsen.</p>
<p>Det er ikke uproblematisk å lage krimunderholdning av virkelighetens grusomheter. «Des» kan bli en serie som minner oss på det. </p>
<p><strong>Hvor: TV 2 og Sumo </strong><br />
<strong>Når: November</strong> </p>
<hr>
<h5 align="center">Ratched</h5>
<figure class="figure aligncenter"><img src="https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/Ratched_Season1_Episode3_00_14_04_18RC.jpg?w=1150&#038;ssl=1" alt class="size-full wp-image-260808 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/Ratched_Season1_Episode3_00_14_04_18RC.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/Ratched_Season1_Episode3_00_14_04_18RC.jpg?resize=750%2C422&amp;ssl=1 750w, https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/Ratched_Season1_Episode3_00_14_04_18RC.jpg?resize=1150%2C647&amp;ssl=1 1150w, https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/Ratched_Season1_Episode3_00_14_04_18RC.jpg?resize=310%2C174&amp;ssl=1 310w, https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/Ratched_Season1_Episode3_00_14_04_18RC.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/Ratched_Season1_Episode3_00_14_04_18RC.jpg?resize=1536%2C864&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 1150px) 100vw, 1150px" data-lazy-src="https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/Ratched_Season1_Episode3_00_14_04_18RC.jpg?w=1150&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/Ratched_Season1_Episode3_00_14_04_18RC.jpg?w=1150&#038;ssl=1" alt="" class="size-full wp-image-260808" srcset="https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/Ratched_Season1_Episode3_00_14_04_18RC.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/Ratched_Season1_Episode3_00_14_04_18RC.jpg?resize=750%2C422&amp;ssl=1 750w, https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/Ratched_Season1_Episode3_00_14_04_18RC.jpg?resize=1150%2C647&amp;ssl=1 1150w, https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/Ratched_Season1_Episode3_00_14_04_18RC.jpg?resize=310%2C174&amp;ssl=1 310w, https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/Ratched_Season1_Episode3_00_14_04_18RC.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/Ratched_Season1_Episode3_00_14_04_18RC.jpg?resize=1536%2C864&amp;ssl=1 1536w" sizes="(max-width: 1150px) 100vw, 1150px" data-recalc-dims="1" /></noscript><figcaption>SYKEPLEIER: Sarah Paulson spiller Mildred Ratched i «Ratched». FOTO: Netflix</figcaption></figure>
<p>Hvis du har sett Miloš Forman «Gjøkeredet» fra 1975, der Jack Nicholson spiller en kriminell som later som han er sinnssyk for å slippe fengsel, vil du huske den iskalde sykepleieren der han blir innlagt.</p>
<p><b>Skuespiller Louise Fletcher fremsto som pur ondskap i rollen som Nurse Ratched, som styrte den psykiatriske avdelingen som en tyrann. Det er umulig å se filmen uten å legge henne for hat.</b></p>
<p>Nå er det Sarah Paulson som spiller Mildred Ratched i det som er opprinnelseshistorien til den forferdelige sykepleieren. Etter en rekke sesonger av «American Horror Story», er det ingen tvil om at Sarah Paulson har det som skal til for å gi oss en rolletolkning som får det til å gå kaldt nedover ryggen på oss. </p>
<p>Serieskaper Ryan Murphy («American Horror Story», «Pose», «Glee») har sansen for fargesterke tablåer og nøye komponerte bilder, som skaper en særegen visuell stil. Han er heller ikke fremmed for å la seeren bade i det ubehagelige. </p>
<p>Derfor er vi svært spente på hvordan det blir når han og hans medskaper, nykommeren Evan Romansky, bringer «Ratched» til TV-skjermen.</p>
<p><strong>Hvor: </strong>Netflix<br />
<strong>Når: </strong>18. september</p>
<hr>
<h5 align="center">Norsk-ish</h5>
<figure class="figure aligncenter"><img src="https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/gGx5ncqLsnTJIts653C_-Q-2656-1494.jpg?w=1150&#038;ssl=1" alt class="size-full wp-image-260818 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/gGx5ncqLsnTJIts653C_-Q-2656-1494.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/gGx5ncqLsnTJIts653C_-Q-2656-1494.jpg?resize=750%2C422&amp;ssl=1 750w, https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/gGx5ncqLsnTJIts653C_-Q-2656-1494.jpg?resize=1150%2C647&amp;ssl=1 1150w, https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/gGx5ncqLsnTJIts653C_-Q-2656-1494.jpg?resize=310%2C174&amp;ssl=1 310w, https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/gGx5ncqLsnTJIts653C_-Q-2656-1494.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/gGx5ncqLsnTJIts653C_-Q-2656-1494.jpg?resize=1536%2C864&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 1150px) 100vw, 1150px" data-lazy-src="https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/gGx5ncqLsnTJIts653C_-Q-2656-1494.jpg?w=1150&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/gGx5ncqLsnTJIts653C_-Q-2656-1494.jpg?w=1150&#038;ssl=1" alt="" class="size-full wp-image-260818" srcset="https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/gGx5ncqLsnTJIts653C_-Q-2656-1494.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/gGx5ncqLsnTJIts653C_-Q-2656-1494.jpg?resize=750%2C422&amp;ssl=1 750w, https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/gGx5ncqLsnTJIts653C_-Q-2656-1494.jpg?resize=1150%2C647&amp;ssl=1 1150w, https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/gGx5ncqLsnTJIts653C_-Q-2656-1494.jpg?resize=310%2C174&amp;ssl=1 310w, https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/gGx5ncqLsnTJIts653C_-Q-2656-1494.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/gGx5ncqLsnTJIts653C_-Q-2656-1494.jpg?resize=1536%2C864&amp;ssl=1 1536w" sizes="(max-width: 1150px) 100vw, 1150px" data-recalc-dims="1" /></noscript><figcaption>NORSK-ISH: Nasrin Khusrawi, Ravdeep Singh Bajwa og Selda Ekiz spiller Fariba, Amrit og Helin. FOTO: NRK</figcaption></figure>
<p>Vi gleder oss stort til å se Selda Ekiz gjøre sin skuespillerdebut i NRK-serien «Norsk-ish» i høst. Dette er en dramedie som handler om de tre vennene Helin, Amrit og Fariba, som på hver sin måte står med beina planta i to kulturer. </p>
<p>Ekiz spiller Helin, som blir svært frustrert når foreldrene ikke ser ut til å bry seg om at lillesøsteren i familien har blitt gravid utenfor ekteskap. Hva vil det tyrkiske miljøet si om familien nå?</p>
<p>Ravdeep Singh Bajwa («Torden», «Heksejakt») spiller Amrit, som har begynt å lure på om mamma har rett i at en norsk kjæreste ikke er tingen. Og alenemoren Fariba, spilt av Nasrin Khusrawi («Lilyhammer», «Okkupert»), kommer i klinsj med faren når hun legger ut en post som får stor oppmerksomhet på sosiale medier.</p>
<p><b>Serieskaperne Bahareh Badavi («Hotel Cæsar») og Melike Leblebicioglu («Hotel Cæsar», «17») har laget det som ser ut til å være en varm serie, som behandler det å være norsk med flerkulturell bakgrunn på en troverdig måte.</b></p>
<p><strong>Hvor: </strong>NRK<br />
<strong>Når: </strong>21. september</p>
<hr>
<h5 align="center">Fargo S04</h5>
<figure class="figure aligncenter"><a href="https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/09/Fargo1.jpg?ssl=1"><img src="https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/09/Fargo1.jpg?w=1150&#038;ssl=1" alt class="size-full wp-image-260841 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/09/Fargo1.jpg?w=1920&amp;ssl=1 1920w, https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/09/Fargo1.jpg?resize=750%2C422&amp;ssl=1 750w, https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/09/Fargo1.jpg?resize=1150%2C647&amp;ssl=1 1150w, https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/09/Fargo1.jpg?resize=310%2C175&amp;ssl=1 310w, https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/09/Fargo1.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/09/Fargo1.jpg?resize=1536%2C865&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 1150px) 100vw, 1150px" data-lazy-src="https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/09/Fargo1.jpg?w=1150&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/09/Fargo1.jpg?w=1150&#038;ssl=1" alt="" class="size-full wp-image-260841" srcset="https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/09/Fargo1.jpg?w=1920&amp;ssl=1 1920w, https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/09/Fargo1.jpg?resize=750%2C422&amp;ssl=1 750w, https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/09/Fargo1.jpg?resize=1150%2C647&amp;ssl=1 1150w, https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/09/Fargo1.jpg?resize=310%2C175&amp;ssl=1 310w, https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/09/Fargo1.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/09/Fargo1.jpg?resize=1536%2C865&amp;ssl=1 1536w" sizes="(max-width: 1150px) 100vw, 1150px" data-recalc-dims="1" /></noscript></a><figcaption>VI ER I KANSAS: Chris Rock leder an i Fargo sesong 4, som foregår på 50-tallet og skildrer ulike mafiaorganisasjoner som kniver om makten i Kansas. FOTO: HBO Nordic</figcaption></figure>
<p><strong>Det spyttes i never, det skytes, det bedras og det snakkes med herlig høflig Minnesota-dialekt.</strong></p>
<p>«Fargo» er tilbake med sin fjerde sesong, og denne gangen er det mafiakrig på 50-tallet som utforskes i Noah Hawleys rike og stilsikre serieunivers.</p>
<p><strong>Coen-brødrenes innflytelse er stadig merkbar i dette sorthumoristiske og visuelt velfriserte landskapet.</strong></p>
<p>Chris Rock har hovedrollen denne gangen, og sammen med Timothy Olyphant , Jason Schwartzman og stjerneskuddet Jessie Buckley skal han servere oss mafiahistorier fra Kansas City denne høsten. </p>
<p><strong>Hvor:  </strong> HBO Nordic<br />
<strong>Når: </strong> 28. september</p>
<hr>
<h5 align="center">The Undoing</h5>
<figure class="figure aligncenter"><img src="https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/1-Photo-credit-Niko-Tavernise-HBO-Nicole-Kidman-and-Hugh-Grant.jpg?w=1150&#038;ssl=1" alt class="size-full wp-image-260825 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/1-Photo-credit-Niko-Tavernise-HBO-Nicole-Kidman-and-Hugh-Grant.jpg?w=1920&amp;ssl=1 1920w, https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/1-Photo-credit-Niko-Tavernise-HBO-Nicole-Kidman-and-Hugh-Grant.jpg?resize=750%2C500&amp;ssl=1 750w, https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/1-Photo-credit-Niko-Tavernise-HBO-Nicole-Kidman-and-Hugh-Grant.jpg?resize=1150%2C767&amp;ssl=1 1150w, https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/1-Photo-credit-Niko-Tavernise-HBO-Nicole-Kidman-and-Hugh-Grant.jpg?resize=310%2C207&amp;ssl=1 310w, https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/1-Photo-credit-Niko-Tavernise-HBO-Nicole-Kidman-and-Hugh-Grant.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/1-Photo-credit-Niko-Tavernise-HBO-Nicole-Kidman-and-Hugh-Grant.jpg?resize=1536%2C1024&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 1150px) 100vw, 1150px" data-lazy-src="https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/1-Photo-credit-Niko-Tavernise-HBO-Nicole-Kidman-and-Hugh-Grant.jpg?w=1150&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/1-Photo-credit-Niko-Tavernise-HBO-Nicole-Kidman-and-Hugh-Grant.jpg?w=1150&#038;ssl=1" alt="" class="size-full wp-image-260825" srcset="https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/1-Photo-credit-Niko-Tavernise-HBO-Nicole-Kidman-and-Hugh-Grant.jpg?w=1920&amp;ssl=1 1920w, https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/1-Photo-credit-Niko-Tavernise-HBO-Nicole-Kidman-and-Hugh-Grant.jpg?resize=750%2C500&amp;ssl=1 750w, https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/1-Photo-credit-Niko-Tavernise-HBO-Nicole-Kidman-and-Hugh-Grant.jpg?resize=1150%2C767&amp;ssl=1 1150w, https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/1-Photo-credit-Niko-Tavernise-HBO-Nicole-Kidman-and-Hugh-Grant.jpg?resize=310%2C207&amp;ssl=1 310w, https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/1-Photo-credit-Niko-Tavernise-HBO-Nicole-Kidman-and-Hugh-Grant.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/1-Photo-credit-Niko-Tavernise-HBO-Nicole-Kidman-and-Hugh-Grant.jpg?resize=1536%2C1024&amp;ssl=1 1536w" sizes="(max-width: 1150px) 100vw, 1150px" data-recalc-dims="1" /></noscript><figcaption>DRØMMELIVET SLÅR SPREKKER: Hugh Grant og Nicole Kidman spiller ekteparet Jonathan og Grace Fraser i «The Undoing». FOTO: Niko Tavernise, HBO Nordic.</figcaption></figure>
<p>Når skaperen av «Big Little Lies», David E. Kelley, lager spenningsserie for HBO, regissert av Danmarks stjerneregissør Susanne Bier («Bird Box», «The Night Manager»), og med Nicole Kidman og Hugh Grant i hovedrollene – ja, da følger vi med!</p>
<p>Miniserien er basert på romanen «You Should Have Known» av Jean Hanff Korelitz. Her følger vi det suksessfulle ekteparet Grace og Jonathan Fraser (Kidman og Grant), som begge har strålende karrierer, samt en kunstnerisk 12-år gammel sønn innrullet på en prestisjetung privatskole i New York.</p>
<p><b>Livet til Grace blir imidlertid snudd på hodet når et grusomt dødsfall inntreffer, og den personlige krisen utfolder seg i offentlighetens søkelys. Forferdelige hemmeligheter kommer til overflaten, og Grace må forsøke å renvaske seg selv.</b></p>
<p>Miniserien skulle egentlig ha premiere i mai, men ble utsatt på grunn av den pågående pandemien. Til høsten kommer den dog endelig, og vi gleder oss til et forhåpentligvis glitrende drama!</p>
<p><strong>Hvor: </strong>HBO Nordic<br />
<strong>Når: </strong>26. oktober</p>
<hr>
<h5 align="center">Sneakerheads</h5>
<figure class="figure aligncenter"><a href="https://i2.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/Sneakerheads1.jpg?ssl=1"><img src="https://i2.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/Sneakerheads1.jpg?w=1150&#038;ssl=1" alt class="size-full wp-image-260837 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/Sneakerheads1.jpg?w=1920&amp;ssl=1 1920w, https://i2.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/Sneakerheads1.jpg?resize=750%2C421&amp;ssl=1 750w, https://i2.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/Sneakerheads1.jpg?resize=1150%2C646&amp;ssl=1 1150w, https://i2.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/Sneakerheads1.jpg?resize=310%2C174&amp;ssl=1 310w, https://i2.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/Sneakerheads1.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/Sneakerheads1.jpg?resize=1536%2C863&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 1150px) 100vw, 1150px" data-lazy-src="https://i2.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/Sneakerheads1.jpg?w=1150&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i2.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/Sneakerheads1.jpg?w=1150&#038;ssl=1" alt="" class="size-full wp-image-260837" srcset="https://i2.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/Sneakerheads1.jpg?w=1920&amp;ssl=1 1920w, https://i2.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/Sneakerheads1.jpg?resize=750%2C421&amp;ssl=1 750w, https://i2.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/Sneakerheads1.jpg?resize=1150%2C646&amp;ssl=1 1150w, https://i2.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/Sneakerheads1.jpg?resize=310%2C174&amp;ssl=1 310w, https://i2.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/Sneakerheads1.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/08/Sneakerheads1.jpg?resize=1536%2C863&amp;ssl=1 1536w" sizes="(max-width: 1150px) 100vw, 1150px" data-recalc-dims="1" /></noscript></a><figcaption>MAKE MONEY MONEY: Sneakers, og salg av sneakers, står på plakaten i Netflix-komedien «Sneakerheads». FOTO: Netflix</figcaption></figure>
<p>Premisset for Netflix-komedien «Sneakerheads» lover godt for både forviklinger og noen herlige miljøskildringer fra sneakerkulturens mest skruppelløse sider.</p>
<p>Familiemannen Devin (Allen Maldonado) har egentlig sluttet med kjøp og gatesalg av sneakers, men han havner utpå igjen da muligheten til å skaffe stor profitt på et par rådyre sko melder seg.</p>
<p>Men det går skeis, og for å skaffe tilbake pengene &#8211; før han blir fersket av kona, begir veteranen seg ut i joggeskoens elleville gjensalgsverden.</p>
<p><strong>For oss som har en forkjærlighet for pent skotøy i begrenset opplag er dette en veldig artig verden å utforske. </strong></p>
<p>Både i Netflix-dokumentaren om Michael Jordan og i Quibi-dokumentaren «You Ain&#8217;t Got These» har vi fått litt innblikk i den pengesterke og popkulturelt marinerte  markedsplassen sneakers har i dag. </p>
<p><strong>Og det å la en komedie spille seg ut i dette spinnville segmentet av merkevarer, gatepriser og god smak er et herlig utgangspunkt for treffsikker komikk.</strong></p>
<p><strong>Hvor:</strong> Netflix<br />
<strong>Når:</strong> 25. september </p>
<hr>
<h5 align="center">A Wilderness of Error</h5>
<figure class="figure aligncenter"><a href="https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/09/AWildernessofError.jpg?ssl=1"><img src="https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/09/AWildernessofError.jpg?w=1150&#038;ssl=1" alt class="size-full wp-image-260885 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/09/AWildernessofError.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/09/AWildernessofError.jpg?resize=750%2C422&amp;ssl=1 750w, https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/09/AWildernessofError.jpg?resize=1150%2C647&amp;ssl=1 1150w, https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/09/AWildernessofError.jpg?resize=310%2C174&amp;ssl=1 310w, https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/09/AWildernessofError.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/09/AWildernessofError.jpg?resize=1536%2C864&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 1150px) 100vw, 1150px" data-lazy-src="https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/09/AWildernessofError.jpg?w=1150&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/09/AWildernessofError.jpg?w=1150&#038;ssl=1" alt="" class="size-full wp-image-260885" srcset="https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/09/AWildernessofError.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/09/AWildernessofError.jpg?resize=750%2C422&amp;ssl=1 750w, https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/09/AWildernessofError.jpg?resize=1150%2C647&amp;ssl=1 1150w, https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/09/AWildernessofError.jpg?resize=310%2C174&amp;ssl=1 310w, https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/09/AWildernessofError.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/09/AWildernessofError.jpg?resize=1536%2C864&amp;ssl=1 1536w" sizes="(max-width: 1150px) 100vw, 1150px" data-recalc-dims="1" /></noscript></a><figcaption>EN GAMMEL DRAPSSAK: Den drapsdømte offiseren Jeffrey R. MacDonald står i fokus for dokumentarserien «A Wilderness of Error». FOTO: AP Photo, NTB Scanpix</figcaption></figure>
<p>Høstens store «true crime»-tittel er «<a href="https://en.wikipedia.org/wiki/A_Wilderness_of_Error_(TV_series)" rel="noopener noreferrer" target="_blank">A Wilderness of Error</a>» som handler om den amerikanske offiseren Jeffrey R. MacDonald som soner tre livstidsdommer for å ha drept sin kone og sine to døtre i 1970.</p>
<p><strong>En forbrytelse han hevder han ikke har begått. MacDonalds forklaring er at det var fire inntrengere som sto bak drapene.</strong></p>
<p>Dette er en velkjent sak i USA som også har fått kontroversielle etterspill gjennom tidligere dekning av saken. Spesielt gjelder dette boken «Fatal Vision» som kom ut i 1983 og som endte i søksmål.</p>
<p>Vi forventer at både selve saken og den påfølgende metahistorien belyses og undersøkes i denne fem episoder lange dokumentaren. Ut fra rollelisten, som inkluderer skuespiller i sentrale roller, ser det også ut til at det blir en del dramatiseringer av begivenhetene.</p>
<p><strong>Serien er basert på dokumentarpioneren <a href="https://en.wikipedia.org/wiki/Errol_Morris" rel="noopener noreferrer" target="_blank">Errol Morris</a> («<a href="https://en.wikipedia.org/wiki/The_Thin_Blue_Line_(1988_film)" rel="noopener noreferrer" target="_blank">The Thin Blue Line</a>») sin bok med samme navn som kom ut i 2012.</strong></p>
<p>Marc Smerling («The Jinx» og «Capturing the Friedmans») har regien. </p>
<p><em>«A Wilderness of Error» får premiere på FX i USA den 25. september. Det er ikke avklart hvem som sender den i Norge.</em></p>
<p><strong>Hvor:</strong> Ikke avklart<br />
<strong>Når:</strong> Høst </p>
<hr>
<h5 align="center">The Right Stuff</h5>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='1150' height='647' src='https://www.youtube.com/embed/Og0htvEVqJQ?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p><strong>«The Right Stuff» er basert på Tom Wolfes bok fra 1979 som handler om testpilotene som ble valgt ut som NASAs første astronauter tidlig på 1960-tallet. </strong></p>
<p>Regissør Philip Kaufman filmatiserte boka på en svært vellykket måte i 1983 (med den norske tittelen «De syv utvalgte»). </p>
<p>Den kommende serien har potensial til å gå dypere inn i stoffet og fortelle flere historier og anekdoter fra romfartskappløpet mellom USA og Sovjetunionen. </p>
<p><strong>Forvent mye fet flyging, tøffe tryner og historiske sus! </strong></p>
<p><strong>Hvor: </strong> Disney+<br />
<strong>Når: </strong> 9.oktober</p>
<hr>
<h5 align="center">The Head</h5>
<figure class="figure aligncenter"><a href="https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/09/Head1.jpg?ssl=1"><img src="https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/09/Head1.jpg?w=1150&#038;ssl=1" alt class="size-full wp-image-260888 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/09/Head1.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/09/Head1.jpg?resize=750%2C422&amp;ssl=1 750w, https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/09/Head1.jpg?resize=1150%2C647&amp;ssl=1 1150w, https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/09/Head1.jpg?resize=310%2C174&amp;ssl=1 310w, https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/09/Head1.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/09/Head1.jpg?resize=1536%2C864&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 1150px) 100vw, 1150px" data-lazy-src="https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/09/Head1.jpg?w=1150&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/09/Head1.jpg?w=1150&#038;ssl=1" alt="" class="size-full wp-image-260888" srcset="https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/09/Head1.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/09/Head1.jpg?resize=750%2C422&amp;ssl=1 750w, https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/09/Head1.jpg?resize=1150%2C647&amp;ssl=1 1150w, https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/09/Head1.jpg?resize=310%2C174&amp;ssl=1 310w, https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/09/Head1.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2020/09/Head1.jpg?resize=1536%2C864&amp;ssl=1 1536w" sizes="(max-width: 1150px) 100vw, 1150px" data-recalc-dims="1" /></noscript></a><figcaption>DRAP PÅ SYDPOLEN: Seks måneder uten sol, en øde forskningsstasjon og en rekke drap står på menyen i Viaplays nye krimserie. FOTO: Viaplay</figcaption></figure>
<p><strong>Skrekkfilmklassikeren «The Thing», en japansk popstjerne og nordisk noir er blant stikkordene for Viaplay-serien «The Head».</strong></p>
<p>Et isolert forskningsteam, en morder og seks måneder uten sol på Sydpolen er premisset, og det virker å være et godt utgangspunkt for intens spenning og visuelt trykkende stemninger. </p>
<p>Vi gleder oss til å se et hvordan regissør Jorge Dorado, som har jobbet under mestere som Pedro Almodóvar, Guillermo del Toro og Baz Luhrman, klarer å bruke det mørke isødet som kulisse for en gysende krimhistorie.</p>
<p>Selv om språket er en blanding av dansk og engelsk er det også en anselig japansk tilstedeværelse i denne serien.  Hulu Japan og HBO Asia er med og produserer, og på rollelisten finner vi også den japanske popstjernen <a href="https://en.wikipedia.org/wiki/Tomohisa_Yamashita" rel="noopener noreferrer" target="_blank">Tomohisa Yamashita</a>.</p>
<p><strong>Om alt dette ender opp som en helhetlig og drivende spennende krimthriller gjenstår å se, men ingrediensene pirrer så definitivt vår nysgjerrighet.</strong></p>
<p><strong>Hvor: </strong> Viaplay<br />
<strong>Når: </strong> Høst </p>
<hr>
<h5 align="center">Monsterland</h5>
<figure class="figure aligncenter"><a href="https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2019/09/UnbelievableWorkingTitle_Season1_Episode1_00_08_49_22.jpg?ssl=1"><img src="https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2019/09/UnbelievableWorkingTitle_Season1_Episode1_00_08_49_22.jpg?w=1150&#038;ssl=1" alt class="size-full wp-image-253185 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2019/09/UnbelievableWorkingTitle_Season1_Episode1_00_08_49_22.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2019/09/UnbelievableWorkingTitle_Season1_Episode1_00_08_49_22.jpg?resize=310%2C155&amp;ssl=1 310w, https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2019/09/UnbelievableWorkingTitle_Season1_Episode1_00_08_49_22.jpg?resize=750%2C375&amp;ssl=1 750w, https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2019/09/UnbelievableWorkingTitle_Season1_Episode1_00_08_49_22.jpg?resize=768%2C384&amp;ssl=1 768w, https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2019/09/UnbelievableWorkingTitle_Season1_Episode1_00_08_49_22.jpg?resize=1150%2C575&amp;ssl=1 1150w" data-lazy-sizes="(max-width: 1150px) 100vw, 1150px" data-lazy-src="https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2019/09/UnbelievableWorkingTitle_Season1_Episode1_00_08_49_22.jpg?w=1150&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2019/09/UnbelievableWorkingTitle_Season1_Episode1_00_08_49_22.jpg?w=1150&#038;ssl=1" alt="" class="size-full wp-image-253185" srcset="https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2019/09/UnbelievableWorkingTitle_Season1_Episode1_00_08_49_22.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2019/09/UnbelievableWorkingTitle_Season1_Episode1_00_08_49_22.jpg?resize=310%2C155&amp;ssl=1 310w, https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2019/09/UnbelievableWorkingTitle_Season1_Episode1_00_08_49_22.jpg?resize=750%2C375&amp;ssl=1 750w, https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2019/09/UnbelievableWorkingTitle_Season1_Episode1_00_08_49_22.jpg?resize=768%2C384&amp;ssl=1 768w, https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2019/09/UnbelievableWorkingTitle_Season1_Episode1_00_08_49_22.jpg?resize=1150%2C575&amp;ssl=1 1150w" sizes="(max-width: 1150px) 100vw, 1150px" data-recalc-dims="1" /></noscript></a><figcaption>GOLDEN GLOBE-NOMINERT: Kaitlyn Dever fikk mye skryt for sin rolle i Netflix-serien «Unbelievable», nå er hun klar for skrekkserien «Monsterland». FOTO: Netflix</figcaption></figure>
<p><strong>Skrekkserien «Monsterland» har både indre monster, faktiske monster og en norsk regissør.  </strong></p>
<p>Anne Sewitsky («De nærmeste» og «Sonja») har regi på pilotepisoden av denne antologiserien som er basert på boken «North America Lake Monsters: Stories».</p>
<p>I boken, som er skrevet av skrevet Nathan Ballingrud, møter vi monster i sine tradisjonelle former. Men andre ganger tar de formen til våre foreldre, kjærester eller av oss selv &#8211; vi er spente på hvordan dette lar seg overføre til TV-skjermen.</p>
<p><strong>Kaitlyn Dever («Unbelievable») og Jonathan Tucker («Justified») er kjente fjes i sentrale roller.</strong> </p>
<p>Og i tillegg til Sewitsky har også filmskaperne Nicolas Pesce («Piercing»), Desiree Akhavan (« The Miseducation of Cameron Post») og Babak Anvari («Wounds») regi på hver sin episode.</p>
<p><em>«Monsterland» får premiere på Hulu i USA den 2. oktober. Det er ikke avklart hvem som sender den i Norge.</em></p>
<p><strong>Hvor: </strong> Ikke avklart<br />
<strong>Når: </strong> Høst </p>
<hr>
<h5 align="center">Woke</h5>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='1150' height='647' src='https://www.youtube.com/embed/LYt5HEabwvM?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p><strong>Keef Knight (Lamorne Morris) er en suksessrik tegneserieskaper som er i ferd med å bryte igjennom til et stort publikum. </strong></p>
<p>Han holder humoren sin lett og langt unna kontroversielle temaer, men da han selv får kjenne på kroppen hvordan politiet kan oppføre seg mot svarte menn i USA, så skjer det noe med kunstnergnisten hans.</p>
<p>Den traumatiske opplevelsen setter i gang noen merkelige hallusinasjoner, og Knight får en oppvåkning med konsekvenser for hans holdning til underholdning.</p>
<p><strong>«Woke» er en komiserie som sikter på tidsånden. Og med en saftig blanding av humor, tegneseriemoro og poengterte observasjoner, så vitner i hvert fall traileren om en serie som er både skarp, vittig og veldig aktuell.</strong></p>
<p><em>«Woke» får premiere på Hulu i USA den 9. september. Det er ikke avklart hvem som sender den i Norge.</em></p>
<p><strong>Hvor:</strong>  Ikke avklart<br />
<strong>Når: </strong> Høst </p>
<hr>
</div>
</div>
			
		</div>

				<div class="fp vspacetop">
		<footer>
						<p></p>
		</footer>
		
				</div>
	</article>
				</div>
				
	
			</div><!-- End Content row -->
			
					
		</div>


<div class="fp-feature">
<div class="row vspacetop vspacebottom fp">
		

		
	</div><!-- End Content row -->	
</div>
	


		
		
</div><!-- End Main row -->
		

			
	</div><!-- Container End -->



	<footer id="content-info" role="contentinfo">
	<!-- P3.no footer -->
	<div class="p3-footer-container">
	<div id="p3-footer" class="row vspacetop vspacebottom">
		<div class="four fp50 fp50-l columns vspacetop vspacebottom">
 		  <h6>Kontakt</h6>
 		  <p>
          Direkte til P3: <a href="mailto:p3@nrk.no">p3@nrk.no</a><br/>
          Publikumsavdelingen i Mo i Rana: Tlf: 23 04 70 00<br />E-post: <a href="mailto:info@nrk.no">info@nrk.no</a>
		</p>
		</div>
		<div class="four fp50 columns vspacetop vspacebottom">
          <h6>Besøk</h6>
          <p>
          Oslo: Bjørnstjerne Bjørnsons Plass 1, Marienlyst (<a href="https://bit.ly/kartNRKp3Oslo">kart</a>)<br/>
          Trondheim: Otto Nielsens veg 2, Tyholt (<a href="https://bit.ly/kartNRKp3Trondheim">kart</a>)
          </p>
		</div>

		<div class="four fp-clearfloat columns vspacetop vspacebottom">	

			<h6>Følg oss</h6>
			
			<div class="p3gullsocial">
					<a href="https://www.facebook.com/NRKP3" title="F&oslash;lg oss p&aring; Facebook" target="_blank"><img src="//p3.no/wp-content/themes/p3v2/images/social/facebook.png" alt="" /></a>
					<a href="https://twitter.com/nrkp3" title="F&oslash;lg oss p&aring; Twitter" target="_blank"><img src="//p3.no/wp-content/themes/p3v2/images/social/twitter.png" alt="" /></a>
					<a href="https://instagram.com/nrkp3" title="F&oslash;lg oss p&aring; Instagram" target="_blank"><img src="//p3.no/wp-content/themes/p3v2/images/social/instagram.png" alt="" /></a>
					<a href="//p3.no/snapchat/" title="F&oslash;lg oss p&aring; Snapchat" target="_blank"><img src="//p3.no/wp-content/themes/p3v2/images/social/snapchat.png" alt="" /></a>
					<a href="https://www.youtube.com/user/nrkp3" title="F&oslash;lg oss p&aring; YouTube" target="_blank"><img src="//p3.no/wp-content/themes/p3v2/images/social/youtube.png" alt="" /></a>
					<a href="https://www.flickr.com/photos/nrk-p3/" title="F&oslash;lg oss p&aring; Flickr" target="_blank"><img src="//p3.no/wp-content/themes/p3v2/images/social/flickr.png" alt="" /></a>
			</div>
			
					</div>
	</div>
	</div>
	<!-- // P3.no footer -->

	<!-- NRK.no-footer-->
		<div id="nrkfooter">
			<div class="row">
			<div class="nrk-om">
			<ul>
				<li> 
				<a title="Opphavsrett NRK &copy; 2020" href="https://www.nrk.no/etikk/opphavsrett-pa-nrk.no-1.2843522">Opphavsrett NRK &copy; 2020</a>
				</li>
				<li>Redakt&oslash;r P3: <a title="Camilla Bjørn" href="mailto:Camilla.Bjorn@nrk.no">Camilla Bjørn</a></li>
		  
				<li>Ansvarlig redakt&oslash;r: <a title="Thor Gjermund Eriksen" href="https://www.nrk.no/informasjon/1.2843526">Thor Gjermund Eriksen</a></li>
			</ul>
			</div>			
			<div class="nrk-hjelp">
			<ul>	
			  <li>
				<a title="Kontakt NRK" href="//www.nrk.no/kontakt/">Kontakt NRK</a>
			  </li>
			  <li>
				<a title="Om NRK" href="//www.nrk.no/informasjon">Om NRK</a></li>
			  <li>
				<a title="Personvern" href="//www.nrk.no/retningslinjer/personvern-i-nrk-1.7765898">Personvern</a>
			  </li>
			  <li>
				<a title="Informasjonskapsler (cookies)" href="//www.nrk.no/retningslinjer/informasjonskapsler-_cookies_-1.11109868">Informasjonskapsler (cookies)</a>
			  </li>	  
				</div>
			</ul>
			</div>
		</div>
	<!-- //NRK.no-footer-->
	</footer>



	
	<!-- Included JS Files of Foundation -->
	<script src="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/js/foundation.js"></script>
	<script src="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/js/app.js?dato=201506171144"></script>
	
	<script src="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/js/p3-saus.js"></script>
	<script>
	jQuery(document).ready(function($) {
        // FitVids
        $("#main").fitVids();
    });    
    </script>    
	
	<!-- NRK video -->
	<script src="https://static.nrk.no/ludo/latest/video-embed.js"></script>
	
			<div class="my_timeline_hover_12_123" id="">
		</div>
		        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <script type='text/javascript' src='https://p3.no/filmpolitiet/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://p3.no/filmpolitiet/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://p3.no/filmpolitiet/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://p3.no/filmpolitiet/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://p3.no/filmpolitiet/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/p3.no\/filmpolitiet\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://p3.no/filmpolitiet/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5'></script>
<script type='text/javascript' src='https://p3.no/filmpolitiet/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=8.6.1'></script>
<script type='text/javascript' src='https://p3.no/filmpolitiet/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://p3.no/filmpolitiet/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202036.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'30692119',post:'260449',tz:'2',srv:'p3.no'} ]);
	_stq.push([ 'clickTrackerInit', '30692119', '260449' ]);
</script>






<!-- Scores -->

<script type="text/javascript">
(function() {
  window.unispringq = [{
    's' : 'NRK',
    'cp' : 'nrk/p3/filmpolitiet',
    'url' : location.href.replace(/:\/\/www\./i, '://')
  }];
  var script = document.createElement('script');
  script.src = 'https://nrk.no/serum/latest/js/universalScores.js';
  script.async = true;
  document.getElementsByTagName('head')[0].appendChild(script);
})();
</script>

<noscript>
<img width="1" height="1" src="https://ssl-nrk.tns-cs.net/j0=,,,;+,cp=nrk/p3/filmpolitiet+URL=noscript;;;" alt="" />
</noscript>





<!--COMSCORE-->
<script data-comscore-section="nrk/p3/filmpolitiet" src="https://static.nrk.no/comscore/latest/comscore.min.js" async></script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?oce_section=nrk/p3/filmpolitiet&amp;c7=p3.no/filmpolitiet/2020/09/14-serier-vi-gleder-oss-til-i-host&amp;cv=2.0&amp;cj=1&amp;c1=2&amp;c2=23674236" style="display:none">
</noscript>
<!--/COMSCORE-->



<!--NEWSBEAT-->
<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 30584;
    _sf_async_config.domain = 'p3.no';
    _sf_async_config.sections = 'Filmpolitiet';  //CHANGE THIS
    _sf_async_config.authors = 'P3';    //CHANGE THIS
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src',
           (('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
           'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>
<!--/NEWSBEAT-->



<ol style="display: none;">
		<li><a href="https://p3.no/filmpolitiet/2013/09/derfor-har-gta-v-kun-menn-i-hovedrollene/">Derfor har «GTA V» kun menn i hovedrollene</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/11/krigens-unge-hjarte/">Krigens unge hjarte</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/11/svensk-kino-innforer-feminist-test/">Svensk kino innfører feminist-test</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/02/topp-5-kontroversielle-filmer/">Topp 5: Kontroversielle filmer</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/11/the-hunger-games-catching-fire/">The Hunger Games: Catching Fire</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/03/topp-5-tom-hanks/">Topp 5: Tom Hanks</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/09/topp-5-narkofilmer/">Topp 5: Narkofilmer</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/03/game-of-thrones-s0-3e01-02/">Game of Thrones S03 E01-02</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/01/django-unchained/">Django Unchained</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/03/det-ea-ikke-vil-snakke-om/">Det EA ikke vil snakke om</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/12/2013-arets-beste-filmer/">2013: Årets beste filmer</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/12/2013-arets-beste-spill/">2013: Årets beste spill</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/02/endelig-en-ordentlig-titt-pa-hivju/">Endelig en ordentlig titt på Hivju</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/05/star-trek-forfattar-svarer-pa-undertoyskritikk/">Star Trek-forfattar svarer på undertøyskritikk</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/08/ventetiden-over-for-doctor-who/">Ventetiden over for Doctor Who</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/11/netflix-gjenoppliver-the-killing/">Netflix gjenoppliver «The Killing»</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/06/microsoft-gjor-helomvending/">Microsoft gjør helomvending</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/07/superman-og-batman-motes-i-ny-storfilm/">Superman og Batman møtes i ny storfilm</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/10/hva-syns-du-om-lilyhammer-2/">Hva syns du om «Lilyhammer 2»?</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/10/netflix-sjef-anklager-kinoer-for-a-ta-livet-av-spillefilmen/">Netflix-sjef anklager kinoer for å ta livet av spillefilmen</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/02/innforer-mikrotransaksjoner-i-alle-spill/">Innfører mikrotransaksjoner i alle spill</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/01/house-of-cards-s01/">House of Cards S01 E01-02</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/11/topp-5-krigsdokumentarer/">Topp 5: Krigsdokumentarer</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/12/hobbiten-smaugs-odemark/">Hobbiten: Smaugs ødemark</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/01/doende-star-trek-fan-fikk-oppfylt-sitt-siste-onske/">Døende Star Trek-fan fikk oppfylt sitt siste ønske</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/02/victoria/">Victoria</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/01/banshee-s01/">Banshee S01</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/10/les-klagene-the-simpsons-og-south-park-har-fatt-oppgjennom-ara/">Les klagene «The Simpsons» og «South Park» har fått oppgjennom åra</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/12/her-er-dei-forste-anmeldingane-av-hobbiten-smaugs-odemark/">Her er dei første anmeldingane av «Hobbiten: Smaugs ødemark»</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/01/har-spilt-inn-en-milliard-dollar-er-full-av-feil/">Har spilt inn én milliard dollar &#8211; er full av feil</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/04/spring-breakers/">Spring Breakers</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/08/ben-affleck-skal-spele-batman/">Ben Affleck skal spele Batman</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/10/topp-5-pirater-i-popkulturen/">Topp 5: Pirater i popkulturen</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/10/star-wars-manusforfatterveteran-tek-over/">Manusforfatterveteran tek over «Star Wars»</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/12/topp-5-arnold/">Topp 5: ARNOLD!</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/01/se-oscar-nominasjonene-direkte-her/">Dette er årets Oscar-nominasjoner</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/06/spielberg-filmbransjen-kjem-til-a-implodere/">Spielberg: – Filmbransjen kjem til å implodere</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/06/sopranos-kara-til-den-beste-tv-serien/">«Sopranos» kåra til den beste TV-serien</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/11/solan-og-ludvig-jul-i-flaklypa/">Solan og Ludvig – Jul i Flåklypa</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/03/cloud-atlas/">Cloud Atlas</a></li>
	</ol>

</body>
</html>
