<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!-- Consider adding an manifest.appcache: h5bp.com/d/Offline -->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
<!--[if lt IE 9]>
<style type="text/css">
	/* css for IE 8 og nedover */
.tiled-gallery {display: none;} /*jetpack*/

</style>
<![endif]-->
		<meta charset="UTF-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
	<title>Fast &#038; Furious 8 &laquo;  NRK Filmpolitiet - alt om film, spill og tv-serier </title>
		
	<!-- Mobile viewport optimized: j.mp/bplateviewport ,initial-scale=1, user-scalable=no, maximum-scale=1 -->
	<meta name="viewport" content="width=device-width,initial-scale=1">
	
	<!-- Included Foundation CSS Files -->
	<link rel="stylesheet" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/css/foundation.css">
	<link rel="stylesheet" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/css/app.css?dato=201703271319">
	<link rel="stylesheet" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/style.css?dato=201703271130">
	<link rel="stylesheet" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/css/events.css">
	<link rel="stylesheet" href="http://p3.no/wp-content/themes/p3v2/css/p3article.css">
	<link rel="stylesheet" href="/saus/meny/style.css?dato=201703261446">
	
	<!--[if lt IE 9]>
	<link rel="stylesheet" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/css/ie.css">
	<![endif]-->
	
	<!-- IE Fix for HTML5 Tags -->
	<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

		
				
	
	<link rel="image_src" href="http://p3.no/filmpolitiet/wp-content/uploads/2017/04/Fast-and-Furious-8-bilde-5.jpg" /> 
	<meta property="fb:app_id" content="146318008740181" />
	<meta property="fb:admins" content="579760927" />

	<meta property="og:image" content="http://p3.no/filmpolitiet/wp-content/uploads/2017/04/Fast-and-Furious-8-bilde-5.jpg"/>
	<meta property="og:title" content="Fast &#038; Furious 8"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="http://p3.no/filmpolitiet/2017/04/fast-furious-8/"/>
	<meta property="og:site_name" content="NRK P3"/>
	<meta property="og:description"  content="På alle måter en overdrevent stor actionfilm."/>	

	<meta name="description" content="På alle måter en overdrevent stor actionfilm." />
	
	<meta property="twitter:card" content="summary">
	<meta property="twitter:site" content="@filmpolitiet">
    <meta property="twitter:creator" content="@nrkp3">
	<meta name="twitter:image" content="http://p3.no/filmpolitiet/wp-content/uploads/2017/04/Fast-and-Furious-8-bilde-5.jpg">
	
	



	
	<!-- Favicon and Feed -->
	<link rel="shortcut icon" type="image/png" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/favicon-16x16.png">
	<link rel="alternate" type="application/rss+xml" title="NRK Filmpolitiet &#8211; alt om film, spill og tv-serier Feed" href="http://p3.no/filmpolitiet/feed/">


	<link rel="apple-touch-icon" sizes="57x57" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/favicon-16x16.png">
	<link rel="manifest" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">

	
	<link rel="alternate" type="application/rss+xml" title="NRK Filmpolitiet - alt om film, spill og tv-serier &raquo; Fast &#038; Furious 8 kommentarstrøm" href="http://p3.no/filmpolitiet/2017/04/fast-furious-8/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/p3.no\/filmpolitiet\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.7"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colorbox-theme11-css'  href='http://p3.no/filmpolitiet/wp-content/plugins/jquery-colorbox/themes/theme11/colorbox.css?ver=4.6.1' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-polls-css'  href='http://p3.no/filmpolitiet/wp-content/plugins/wp-polls/polls-css.css?ver=2.73' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://p3.no/filmpolitiet/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://p3.no/filmpolitiet/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://p3.no/filmpolitiet/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://p3.no/filmpolitiet/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://p3.no/filmpolitiet/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jQueryColorboxSettingsArray = {"jQueryColorboxVersion":"4.6.1","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"true","colorboxSlideshowAuto":"false","colorboxScalePhotos":"true","colorboxPreloading":"true","colorboxOverlayClose":"true","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.85","colorboxTransition":"elastic","colorboxSpeed":"350","colorboxSlideshowSpeed":"2500","colorboxClose":"close","colorboxNext":"next","colorboxPrevious":"previous","colorboxSlideshowStart":"start slideshow","colorboxSlideshowStop":"stop slideshow","colorboxCurrent":"{current} of {total} images","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"80%","colorboxImageMaxHeight":"80%","colorboxImageHeight":"80%","colorboxImageWidth":"80%","colorboxLinkHeight":"80%","colorboxLinkWidth":"600px","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"","autoHideFlash":"true","autoColorbox":"","autoColorboxGalleries":"true","addZoomOverlay":"","useGoogleJQuery":"","colorboxAddClassToLinks":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://p3.no/filmpolitiet/wp-content/plugins/jquery-colorbox/js/jquery.colorbox-min.js?ver=1.4.33'></script>
<script type='text/javascript' src='http://p3.no/filmpolitiet/wp-content/plugins/jquery-colorbox/js/jquery-colorbox-wrapper-min.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://p3.no/filmpolitiet/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://p3.no/filmpolitiet/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://p3.no/filmpolitiet/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.7" />
<link rel="canonical" href="http://p3.no/filmpolitiet/2017/04/fast-furious-8/" />
<link rel='shortlink' href='http://wp.me/p24Mqb-Zap' />
<link rel="alternate" type="application/json+oembed" href="http://p3.no/filmpolitiet/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fp3.no%2Ffilmpolitiet%2F2017%2F04%2Ffast-furious-8%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://p3.no/filmpolitiet/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fp3.no%2Ffilmpolitiet%2F2017%2F04%2Ffast-furious-8%2F&#038;format=xml" />
<script type="text/javascript" src="http://p3.no/filmpolitiet/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("http://p3.no/filmpolitiet/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"671",animation:"no",encode:"no",initialvolume:"60",remaining:"yes",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"ffffff",text:"ffffff",leftbg:"000000",lefticon:"ffffff",volslider:"2176CC",voltrack:"FFFFFF",rightbg:"000000",rightbghover:"000000",righticon:"ffffff",righticonhover:"2176CC",track:"2176CC",loader:"2A85E8",border:"CCCCCC",tracker:"000000",skip:"000000",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>				<!-- WordPress Popular Posts v3.3.3 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 1;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://p3.no/filmpolitiet/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=f0f5ab016a&wpp_id=235129';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.3.3 -->
				
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Fast &#038; Furious 8" />
<meta property="og:url" content="http://p3.no/filmpolitiet/2017/04/fast-furious-8/" />
<meta property="og:description" content="På alle måter en overdrevent stor actionfilm." />
<meta property="article:published_time" content="2017-04-10T03:00:02+00:00" />
<meta property="article:modified_time" content="2017-04-07T14:55:31+00:00" />
<meta property="og:site_name" content="NRK Filmpolitiet - alt om film, spill og tv-serier" />
<meta property="og:image" content="http://p3.no/filmpolitiet/wp-content/uploads/2017/04/Fast-and-Furious-8-bilde-4-750x422.jpg" />
<meta property="og:locale" content="nb_NO" />
<meta name="twitter:site" content="@Filmpolitiet" />
<meta name="twitter:card" content="summary" />

<style id="custom-css-css">.film .anmelderunivers-meta-stor h1 a:hover{color:#FFF}.film.poppis .wpp-post-title,.fp p{font-family:"EticaRegular", "Helvetica Neue", Arial, sans-serif}#sidebar,.p3article .entry-excerpt p{font-family:"EticaRegular", "Helvetica Neue", Arial, sans-serif;color:#141517;font-weight:600;font-size:1.1em !important;line-height:calc(1.25em + 0.2vw) !important}@media handheld,only screen and (max-width: 767px){.hide-for-small-only{display:none}}#nrkfooter a{color:#fff;text-decoration:none}@media print{body{margin:2em}.nrkno-header,.globalmenu .five,.share,footer,#sidebar,#disqus_thread,.fp_anmelderboks_mobil_wrapper h3{display:none}.datometa::before{border-top:1px solid #FFF}.row .eight{width:100% !important}.entry-meta .byline{display:inherit}.anmelderboks .coverart{width:170px;float:right;margin-right:1em}.anmelderuniversheader h3 span{background:#fff;z-index:5}}</style>
		<script src="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/js/modernizr.foundation.js"></script>
	
	<script src="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/js/jquery-picture-min.js"></script>
	
	<script src="/wp-content/themes/p3v2/js/radio-2017.bundle.min.js"></script>
		
	<script>
jQuery(document).ready(function($) {

    $(function(){
        $('figure, picture').picture();
    });

	$(document).ready(function() {
	   $('#slickmenu').hide();
	    // toggles the slickbox on clicking the noted link  
		$('#slick-toggle').click(function() {
			$('#slickmenu').slideToggle('fast', function() {});
	
			return false;
			
	    });
	        
	    // remove width and height
	    $("figure img").removeAttr('width').removeAttr('height');
	
	});
	
	
	/* hovedmeny */
    $('.menuOpen').on('click', function(e){
		if ($('body').hasClass( 'fullscreennoscroll' )) {
		        $('body').removeClass('fullscreennoscroll');
		        $( '#menuArea' ).css( 'max-width', '1416px' );
		        $( '.menuOpen' ).css( 'right', '0' );
		} else {
		        $('body').addClass('fullscreennoscroll');
		        $( '#menuArea' ).css( 'max-width', '1430px' );
		        $( '.menuOpen' ).css( 'right', '14px' );
		}
    });		
	

});
</script>

<!--Scores-->
				
		<script type='text/javascript' src='http://www.nrk.no/serum/latest/js/universalScores.js'></script>	
				<script type='text/javascript' src='http://fil.nrk.no/nett-tv/data/v3/js/springstreams.js?ver=3.3.1'></script>
		<script type='text/javascript' src='http://p3.no/saus/js/scores/scores_stats.js'></script>
 <!--//Scores-->

<!--Linkpulse-->
<script type="text/javascript" src="http://l.lp4.io/app/50/45/26/504526a1d9d93ead73000000.js"></script>
<!--/Linkpulse-->

</head>

<body class="single single-post postid-235129 single-format-standard">

<div class="nrkno-header"><a href="http://nrk.no" title="">Til nrk.no</a></div>
<header>

<div id="menuArea">

  <input type="checkbox" id="menuToggle"></input>

<label for="menuToggle" class="menuOpen">
  <div class="open"></div>
</label>

	<div class="logowrapper">
		<a href="/" title="P3.no"><svg width="100" height="100" class="logo"> <?xml version="1.0" encoding="utf-8"?> <svg version="1.1" id="Ebene_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 425.2 425.2" style="enable-background:new 0 0 425.2 425.2;" xml:space="preserve"> <style type="text/css"> .p3logotxt{fill:#000000;} .p3logobg{fill:#ffe100;} </style> <rect x="101.12" y="92.77" width="27.84" height="79.7"/> <rect x="180.56" y="92.77" width="27.83" height="79.7"/> <rect x="243.33" y="92.77" width="27.84" height="79.7"/> <path d="M225.85,122.89c8.69,0,15.74-7.12,15.74-15.89c0-8.77-7.05-15.88-15.74-15.88c-8.67,0-15.69,7.11-15.69,15.88 C210.16,115.77,217.18,122.89,225.85,122.89z"/> <path d="M297.29,172.47h30.62c0,0-21.68-35.69-21.92-36.14c-1.66-2.83-1.76-4.57-0.14-7.3l22.06-36.27h-30.62 c0,0-18.39,30.17-20.91,34.36c-2.49,4.19-2.38,6.8,0.1,11.1C279,142.52,297.29,172.47,297.29,172.47z"/> <path d="M178.82,172.47l-0.01-0.05l-14.9-66.84c-1.43-7.31-7.8-12.82-15.42-12.82h-17.89l17.98,79.71H178.82z"/> <path class="p3logotxt" d="M225.85,122.89c8.69,0,15.74-7.12,15.74-15.89c0-8.77-7.05-15.88-15.74-15.88c-8.67,0-15.69,7.11-15.69,15.88 C210.16,115.77,217.18,122.89,225.85,122.89z"/> <path class="p3logotxt" d="M178.82,172.47l-0.01-0.05l-14.9-66.84c-1.43-7.31-7.8-12.82-15.42-12.82h-17.89l17.98,79.71H178.82z"/> <rect x="180.56" y="92.77" class="p3logotxt" width="27.83" height="79.7"/> <rect x="243.33" y="92.77" class="p3logotxt" width="27.84" height="79.7"/> <path class="p3logotxt" d="M297.29,172.47h30.62c0,0-21.68-35.69-21.92-36.14c-1.66-2.83-1.76-4.57-0.14-7.3l22.06-36.27h-30.62 c0,0-18.39,30.17-20.91,34.36c-2.49,4.19-2.38,6.8,0.1,11.1C279,142.52,297.29,172.47,297.29,172.47z"/> <rect x="101.12" y="92.77" class="p3logotxt" width="27.84" height="79.7"/> <path class="p3logobg" d="M0,0v425.2h425.2V0H0z M276.38,127.12c2.52-4.19,20.91-34.36,20.91-34.36h30.62l-22.06,36.27 c-1.62,2.73-1.52,4.47,0.14,7.3c0.25,0.45,21.92,36.14,21.92,36.14h-30.62c0,0-18.3-29.95-20.81-34.25 C274,133.92,273.89,131.31,276.38,127.12z M243.33,92.77h27.84v79.7h-27.84V92.77z M225.85,91.13c8.69,0,15.74,7.11,15.74,15.88 c0,8.77-7.05,15.89-15.74,15.89c-8.67,0-15.69-7.12-15.69-15.89C210.16,98.24,217.18,91.13,225.85,91.13z M180.56,92.77h27.83v79.7 h-27.83V92.77z M148.48,92.76c7.63,0,13.99,5.51,15.42,12.82l14.9,66.84l0.01,0.05h-30.24l-17.98-79.71H148.48z M101.12,92.77h27.84 v79.7h-27.84V92.77z M140.11,336.26h-38.99V194.41h38.99V336.26z M213.55,246.29c-2.89,4.79-24,39.32-24,39.32h-43.78l25.32-41.5 c1.86-3.12,1.74-5.11-0.16-8.35c-0.28-0.51-25.16-41.35-25.16-41.35h43.78c20.77,33.9,20.78,33.9,23.88,39.19 C216.29,238.52,216.41,241.5,213.55,246.29z M255.05,309.76c-1.93,3.21-12.33,20.23-18.52,30.36c-6.2-10.14-16.59-27.15-18.52-30.36 c-2.77-4.63-2.64-7.51,0.11-12.27c1.93-3.29,12.25-20.17,18.41-30.25c6.17,10.07,16.48,26.95,18.41,30.25 C257.69,302.25,257.82,305.13,255.05,309.76z M326.67,293.39c2.86,4.94,2.99,7.93,0.12,12.74c-2.01,3.33-11.62,19.61-18.06,30.13 h-40.01l21.9-36l-22.72-38.13l20.37-33.39h-49.35l-20.47-34.33h93.71c0,0,13.03,20.99,14.5,23.5c2.86,4.94,2.99,7.93,0.12,12.74 c-2.01,3.33-19.23,31.88-19.23,31.88C313.95,272.98,324.67,289.97,326.67,293.39z"/> <path class="p3logotxt" d="M189.55,194.41h-43.78c0,0,24.88,40.84,25.16,41.35c1.91,3.24,2.02,5.23,0.16,8.35l-25.32,41.5h43.78 c0,0,21.11-34.53,24-39.32c2.86-4.8,2.74-7.78-0.12-12.7C210.33,228.3,210.32,228.3,189.55,194.41z"/> <rect x="101.12" y="194.41" class="p3logotxt" width="38.99" height="141.85"/> <path class="p3logotxt" d="M326.67,217.91c-1.47-2.51-14.5-23.5-14.5-23.5h-93.71l20.47,34.33h49.35l-20.37,33.39l22.72,38.13l-21.9,36 h40.01c6.43-10.52,16.05-26.8,18.06-30.13c2.87-4.81,2.74-7.8-0.12-12.74c-2.01-3.42-12.72-20.41-19.12-30.87 c0,0,17.23-28.55,19.23-31.88C329.66,225.83,329.53,222.84,326.67,217.91z"/> <path class="p3logotxt" d="M236.53,267.25c-6.17,10.07-16.48,26.95-18.41,30.25c-2.75,4.76-2.88,7.63-0.11,12.27 c1.93,3.21,12.33,20.23,18.52,30.36c6.2-10.14,16.59-27.15,18.52-30.36c2.77-4.63,2.64-7.51-0.11-12.27 C253.01,294.2,242.69,277.32,236.53,267.25z"/> </svg></svg></a><a href="/filmpolitiet/" title="P3.no/filmpolitiet"><img class="site" src="/saus/meny/img/filmpolitiet.svg" alt="" /></a>
	</div>

<div class="menu menuEffects">



<div class="left">
  <div class="menuContent">
  
     
  <div>
  	
    <ul>
      <li><a href="/filmpolitiet/category/film/">Film</a></li>
      <li><a href="/filmpolitiet/category/spill/">Spill</a></li>
      <li><a href="/filmpolitiet/category/tv/">Serier</a></li>
      <li><a href="/filmpolitiet/podkast/">Podkast</a></li>
      <li><a href="/filmpolitiet/info/">Om</a></li>
      <li><a href="/filmpolitiet/sok/">S&oslash;k</a></li>
    </ul>         
    <ul>
      <li><a href="/programmer/">Radio</a></li>
      <li><a href="/nettserier/">Serier</a></li>
      <li><a href="/musikk/">Musikk</a></li>
      <li><a href="/filmpolitiet/">Filmpolitiet</a></li>
      <li><a href="/dokumentar/">Dokumentar</a></li>
      <li><a href="/urort/">Ur&oslash;rt</a></li>
      <li><a href="/spillelister/">Spillelister</a></li>
      <li><a href="/podcast/">Podkast</a></li>
      <li><a href="http://nrk.no/mp3/">Mp3</a></li>
      <li><a href="/skam/">Skam</a></li>
    </ul>  
    
  </div>
      
  </div> 
</div>
<div class="right">  

  
  <div class="menuContent">
    <ul>
      <li>F&oslash;lg oss</li>
      <li><a class="snapchat" href="https://www.snapchat.com/add/p3snap">Snapchat</a></li>
      <li><a class="youtube" href="https://www.youtube.com/user/nrkp3">Youtube</a></li>
      <li><a class="facebook" href="https://www.facebook.com/NRKP3/">Facebook</a></li>
      <li><a class="instagram" href="https://www.instagram.com/nrkp3/">Instagram</a></li>
      <li><a class="twitter" href="https://twitter.com/nrkp3">Twitter</a></li>
      <li><a class="flickr" href="https://www.flickr.com/photos/nrk-p3/">Flickr</a></li>
    </ul>   
  </div> 
</div>

    
</div>
</div>

</header>
	<div id="container" class="container" role="document">
		
		<!-- Row for main content area -->
		<div id="main" class="row vspacetop">		
       
		<div class="row">
			<div class="twelve columns vspacebottom">
				
				    <figure class="r-img" data-media="http://p3.no/filmpolitiet/wp-content/thumbs/?src=http://p3.no/filmpolitiet/wp-content/uploads/2017/04/Fast-and-Furious-8-bilde-5.jpg&w=320" data-media480="http://p3.no/filmpolitiet/wp-content/thumbs/?src=http://p3.no/filmpolitiet/wp-content/uploads/2017/04/Fast-and-Furious-8-bilde-5.jpg&w=480" data-media640="http://p3.no/filmpolitiet/wp-content/thumbs/?src=http://p3.no/filmpolitiet/wp-content/uploads/2017/04/Fast-and-Furious-8-bilde-5.jpg&w=640" data-media767="http://p3.no/filmpolitiet/wp-content/thumbs/?src=http://p3.no/filmpolitiet/wp-content/uploads/2017/04/Fast-and-Furious-8-bilde-5.jpg&w=767" data-media768="http://p3.no/filmpolitiet/wp-content/thumbs/?src=http://p3.no/filmpolitiet/wp-content/uploads/2017/04/Fast-and-Furious-8-bilde-5.jpg&w=1150" title="Luke Hobbs (Dwayne Johnson) fyrer løs med et passe stort våpen i "Fast and Furious 8". (Foto: United International Pictures)">
				        	<noscript>
				                <img src="http://p3.no/wp-content/thumbs/?src=http://p3.no/filmpolitiet/wp-content/uploads/2017/04/Fast-and-Furious-8-bilde-5.jpg&w=320" alt="http://p3.no/filmpolitiet/wp-content/uploads/2017/04/Fast-and-Furious-8-bilde-5.jpg">
				            </noscript>
				
				        <figcaption>Luke Hobbs (Dwayne Johnson) fyrer løs med et passe stort våpen i "Fast and Furious 8". (Foto: United International Pictures)</figcaption>				
				    </figure>
				    
		
			</div>
		</div>
	
        <div class="row">
        
            <div class="twelve columns vspacebottom p3article">
            
            <!-- terningkast -->


<!-- <span class="stort terningkast4">Terningkast4</span> -->

                                
                <h1 class="anmeldelse entry-title terning-100 fire">Fast &#038; Furious 8</h1>                
				<div class="anmeldelse entry-excerpt">
						<p>På alle måter en overdrevent stor actionfilm.</p>
 
				</div>
             
            </div> 
            
        </div>   
        
        
           
		<div class="row">
		
			<!-- Row for main content area -->
            

            
			<div id="content" class="eight columns" role="main">
		
				<div class="p3article">
					


	<article class="post-235129 post type-post status-publish format-standard hentry category-action category-anmeldelser category-film category-filmanmeldelser category-filmpolitiet category-filmpolitiet-anmelder category-sjanger category-terningkast-4-filmanmeldelser tag-charlize-theron tag-dwayne-johnson tag-f-gary-gray tag-fast-furious-8 tag-jason-statham tag-kristofer-hivju tag-kurt-russell tag-michelle-rodriguez tag-scott-eastwood tag-the-fate-of-the-furious tag-vin-diesel" id="post-235129">
		<header>
					<!--	<h1 class="entry-title">Fast &#038; Furious 8</h1> -->
		</header>



		

		<div class="entry-excerpt">
			<!-- <p>På alle måter en overdrevent stor actionfilm.</p>
 -->
		</div>



		<div class="entry-meta">
			<div class="row"><div class="twelve columns"><div class="datometa"><time class="updated" datetime="2017-04-10T05:00:02+00:00" pubdate>Publisert 10.04.17, kl 05.00.</time></div></div></div><div class="row"><div class="share"><iframe src="//www.facebook.com/plugins/like.php?href=http://p3.no/filmpolitiet/2017/04/fast-furious-8/&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=146318008740181" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe><a href="https://twitter.com/share" class="twitter-share-button" data-lang="en">Tweet</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div><div class="byline"> <a href="http://p3.no/filmpolitiet/author/birger/" title=""><img alt="" src="http://p3.no/filmpolitiet/wp-content/uploads/2015/01/Filmpolitiet-Gravatar-Birger-jan2015-Foto-MartinAas.png" class="avatar avatar-100 photo" height="40" width="40"></a><p class="byline author vcard"> <a href="http://p3.no/filmpolitiet/author/birger/" rel="author" class="fn">Birger Vestmo</a><a class="email" href="mailto:birger.vestmo@nrk.no" title=""><img src="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/envelope.png" alt="" /></a></p></div></div>		</div>



		<div class="entry-content">
			<p><em>Fast &amp; Furious</em>-filmene har for lengst fjernet seg fra den realbaserte gatebilkulturen og blitt forvokste actionfilmer som starter over toppen og fortsetter oppover derifra. <em>Fast &amp; Furious 8</em> er på alle måter en overdrevent stor actionfilm der interaksjonen mellom de kjente figurene binder sammen noe som ligner en historie.</p>
<p><strong>Overraskende eller nyskapende er det ikke, men personlig har jeg sluttet å vente mer fra <em>Fast &amp; Furious</em>-serien. Regissør F. Gary Gray (<em>Forhandleren, Be Cool, Straight Outta Compton</em>) har laget en heseblesende og strømlinjeforma film som gir den eksisterende fanskaren mer eller mindre det de kom for å se, men vil trolig ikke gi serien mange nye tilhengere.</strong></p>
<figure class="figure alignnone"><a href="http://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2017/04/Fast-and-Furious-8-bilde-2.jpg"><img class="size-medium wp-image-235134" src="http://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2017/04/Fast-and-Furious-8-bilde-2.jpg?fit=750%2C1024" alt="Dominic Toretto (Vin Diesel) jobber for Cipher (Charlize Theron) i &quot;Fast and Furious 8&quot;. (Foto: United International Pictures)" srcset="http://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2017/04/Fast-and-Furious-8-bilde-2.jpg?resize=750%2C422 750w, http://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2017/04/Fast-and-Furious-8-bilde-2.jpg?resize=310%2C174 310w, http://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2017/04/Fast-and-Furious-8-bilde-2.jpg?resize=768%2C432 768w, http://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2017/04/Fast-and-Furious-8-bilde-2.jpg?resize=1150%2C647 1150w, http://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2017/04/Fast-and-Furious-8-bilde-2.jpg?w=1500 1500w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></a><figcaption>Dominic Toretto (Vin Diesel) jobber for Cipher (Charlize Theron) i &laquo;Fast and Furious 8&raquo;. (Foto: United International Pictures)</figcaption></figure>
<h5>Toretto skifter side</h5>
<p>Luke Hobbs (Dwayne Johnson), Letty (Michelle Rodriguez) og de andre i <em>Fast and Furious</em>-gjengen får et oppdrag av agenten Nobody (Kurt Russell) og hans nye assistent Little Nobody (Scott Eastwood).</p>
<p><strong>De må spore opp sin egen venn Dominic Toretto (Vin Diesel), som tilsynelatende har skiftet side og står i ledtog med hackerterroristen Cipher (Charlize Theron) og hennes håndlanger Rhodes (Kristofer Hivju). </strong></p>
<p>Gjengen får motvillig hjelp av Deckard Shaw (Jason Statham), samtidig som de leter etter grunnen til hvorfor Toretto har forrådt dem.</p>
<p><strong><a href="http://p3.no/filmpolitiet/2017/04/get-out/">Anmeldelse: <em>Get Out</em> er en morsom, spennende og original skrekkthriller</a></strong></p>
<p>Filmen har en episodisk struktur med en handling som foregår i blant annet Havanna, Los Angeles, New York, Berlin og Russland. Hvert segment virker som en kortfilm, der figurene er det eneste bindeleddet mellom delene. Hvert by er åsted for minst en stor actionscene, der folk dør i hopetall, uten at det ser ut til å bry noen av de involverte nevneverdig.</p>
<p><strong>Actionscenene er en blanding av virkelige stunts og åpenbart digitale effekter. Det sistnevnte er spesielt merkbart i en sekvens der flere titalls biler med selvstyringsfunksjon blir hacket og brukt som våpen. </strong></p>
<p>Det påpeker kanskje et sikkerhetsproblem som kan komme til å oppstå i en stadig mer avansert bilpark, men måten det utføres på i <em>Fast and Furious 8</em>, er åpenbart ren fantasi. Her burde F. Gary Gray stolt mer på virkelige stunts, og holdt igjen bruken av digitale triks.</p>
<figure class="figure alignnone"><a href="http://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2017/04/Fast-and-Furious-8-bilde-4.jpg"><img class="size-medium wp-image-235136" src="http://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2017/04/Fast-and-Furious-8-bilde-4.jpg?fit=750%2C1024" alt="Fra venstre: Tyrese Gibson, Ludacris, Scott Eastwood, Nathalie Emmanuel, Dwayne Johnson og Michelle Rodriguez i &quot;Fast and Furious 8&quot;. (Foto: United International Pictures)" srcset="http://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2017/04/Fast-and-Furious-8-bilde-4.jpg?resize=750%2C422 750w, http://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2017/04/Fast-and-Furious-8-bilde-4.jpg?resize=310%2C174 310w, http://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2017/04/Fast-and-Furious-8-bilde-4.jpg?resize=768%2C432 768w, http://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2017/04/Fast-and-Furious-8-bilde-4.jpg?resize=1150%2C647 1150w, http://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2017/04/Fast-and-Furious-8-bilde-4.jpg?w=1500 1500w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></a><figcaption>Fra venstre: Tyrese Gibson, Ludacris, Scott Eastwood, Nathalie Emmanuel, Dwayne Johnson og Michelle Rodriguez i &laquo;Fast and Furious 8&raquo;. (Foto: United International Pictures)</figcaption></figure>
<h5>Parodisk machokrangling</h5>
<p>Persongalleriet i <em>Fast &amp; Furious 8</em> berikes av Charlize Theron som iskald skurk, selv om hennes motiver er diffuse. Kristofer Hivju har riktignok en mindre rolle som hennes høyre hånd, Rhodes, men kler rollen, får vist muskler og har en avgjørende funksjon.</p>
<p><strong>Det er likevel de sedvanlige heltene som står i fokus, med den parodiske machokranglingen mellom Dwayne Johnson og Jason Statham som et slags høydepunkt. Det er så machobanalt at man himler med øynene, men heldigvis kommer det til et punkt der karene selv må glise på grunn av dialogen de er utstyrt med.</strong></p>
<p><strong><a href="http://p3.no/filmpolitiet/2017/04/hjartasteinn/">Anmeldelse: <em>Hjartasteinn</em> er en varm, øm, sår og vond oppvekstfilm</a></strong></p>
<p>Handlingen i <em>Fast &amp; Furious 8</em> beveger seg stadig med full forakt for realisme og troverdighet. Skal man ha det gøy med denne filmen, må man velge å tro på en lang rekke usannsynligheter og forenklede problemstillinger.</p>
<p><strong>Det som gjør denne filmen til passabel lavterskelunderholdning, er en vedvarende energi med en løssluppen morofaktor. </strong></p>
<p>Jeg kunne nok ha ønsket at <em>Fast &amp; Furious 8</em> hadde et sterkere bånd til seriens gatebilrøtter, men de siste filmene har vokst såpass i format at det trolig er for seint og snu. Målsetningen ser ut til å være og gjøre serien større og større – helt til den sprekker.</p>
			
					</div>

	    
		<footer>
						<p>Stikkord: <a href="http://p3.no/filmpolitiet/tag/charlize-theron/" rel="tag">Charlize Theron</a>, <a href="http://p3.no/filmpolitiet/tag/dwayne-johnson/" rel="tag">Dwayne Johnson</a>, <a href="http://p3.no/filmpolitiet/tag/f-gary-gray/" rel="tag">F. Gary Gray</a>, <a href="http://p3.no/filmpolitiet/tag/fast-furious-8/" rel="tag">Fast &amp; Furious 8</a>, <a href="http://p3.no/filmpolitiet/tag/jason-statham/" rel="tag">Jason Statham</a>, <a href="http://p3.no/filmpolitiet/tag/kristofer-hivju/" rel="tag">kristofer hivju</a>, <a href="http://p3.no/filmpolitiet/tag/kurt-russell/" rel="tag">Kurt Russell</a>, <a href="http://p3.no/filmpolitiet/tag/michelle-rodriguez/" rel="tag">Michelle Rodriguez</a>, <a href="http://p3.no/filmpolitiet/tag/scott-eastwood/" rel="tag">Scott Eastwood</a>, <a href="http://p3.no/filmpolitiet/tag/the-fate-of-the-furious/" rel="tag">The Fate of the Furious</a>, <a href="http://p3.no/filmpolitiet/tag/vin-diesel/" rel="tag">Vin Diesel</a></p>
		</footer>
        
        <div class="fp_anmelderboks_mobil_wrapper">
        

<div class="anmelderboks" >
	<div class="row vspacetop film anmelderuniversheader">
		<h3><span class="header">Om FILMEN</span></h3>
	</div>
	<img class="coverart" src="http://p3.no/filmpolitiet/wp-content/thumbs/?src=http://p3.no/filmpolitiet/wp-content/uploads/2017/04/Fast-and-Furious-8-plakat.jpg&amp;w=750" width="100%" alt="Fast & Furious 8" />
	<ul>
	<li class="anmeldertittel">Fast & Furious 8</strong>
	<li>Slippdato: 12.04.2017</li>
    	<li>Regi: F. Gary Gray</li>    <li>Utgiver: United International Pictures</li>	    <li>Originaltittel: The Fate of the Furious</li>    <li>Aldersgrense: 12</li>		<li>Sjanger: <a href="http://p3.no/filmpolitiet/category/action">Action</a></li>	    
	</ul>
</div>
<br class="clr"/>

        
        
        
        </div>
        
		
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://p3.no/filmpolitiet/2017/04/fast-furious-8/';
var disqus_identifier = '235129 http://p3.no/filmpolitiet/?p=235129';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'nrkp3-filmpolitiet-2';
var disqus_title = "Fast &#038; Furious 8";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=235129';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

	</article>
				</div>
   
   			            
			</div><!-- End Content row -->
			
			
<aside id="sidebar" class="four columns" role="complementary">
<div class="byline-sidebar vspacebottom">
	<span class="updated">Skrevet av</span>
    <div class="author-wrap" style="display: none;">
    
            	<div class="b_metaboks">
    
    			<div class="b_skribent"> <a href="http://p3.no/filmpolitiet/author/birger/" title="">Birger Vestmo</a></div>
                
                <div class="b_epost"><a href="mailto:birger.vestmo@nrk.no">birger.vestmo@nrk.no</a></div>
                
				                
            </div>   
           
            <div class="b_bilde">
			<a href="http://p3.no/filmpolitiet/author/birger/" title=""><img alt="" src="http://p3.no/filmpolitiet/wp-content/uploads/2015/01/Filmpolitiet-Gravatar-Birger-jan2015-Foto-MartinAas.png" class="avatar avatar-100 photo" height="100" width="100"/></a>            </div>
			<div style="clear:both;"></div>                                      
  	</div>

	<!-- start coathors kode -->
							
				 
				
				<!--
				Birger Vestmo 
				http://p3.no/filmpolitiet/wp-content/uploads/2015/01/Filmpolitiet-Gravatar-Birger-jan2015-Foto-MartinAas.png 
				 
				birger.vestmo@nrk.no 
				birger --> 
								<div class="author-wrap">
				
				<div class="b_metaboks">
				
				<div class="b_skribent"> <a href="http://p3.no/filmpolitiet/author/birger" title="Les artiklene til Birger Vestmo">Birger Vestmo</a></div>
				
				<div class="b_epost"><a href="mailto:birger.vestmo@nrk.no">birger.vestmo@nrk.no</a></div>
								
				</div>   
				
				<div class="b_bilde">
				<a href="http://p3.no/filmpolitiet/author/birger" title="">
				
									<img alt="" src="http://p3.no/filmpolitiet/wp-content/uploads/2015/01/Filmpolitiet-Gravatar-Birger-jan2015-Foto-MartinAas.png " class="avatar avatar-100 photo" height="100" width="100">
									</a> 
				</div>
				<div style="clear:both;"></div>                                      
				</div> <!-- avslutt .author-wrap -->

				
				
								
							<!-- end coathors kode -->
	
	</div>




<div class="anmelderboks" >
	<div class="row vspacetop film anmelderuniversheader">
		<h3><span class="header">Om FILMEN</span></h3>
	</div>
	<img class="coverart" src="http://p3.no/filmpolitiet/wp-content/thumbs/?src=http://p3.no/filmpolitiet/wp-content/uploads/2017/04/Fast-and-Furious-8-plakat.jpg&amp;w=750" width="100%" alt="Fast & Furious 8"/>
	<ul>
	<li class="anmeldertittel">Fast & Furious 8</strong>
	<li>Slippdato: 12.04.2017</li>
    	<li>Regi: F. Gary Gray</li>    <li>Utgiver: United International Pictures</li>	    <li>Originaltittel: The Fate of the Furious</li>    <li>Aldersgrense: 12</li>		<li>Sjanger: <a href="http://p3.no/filmpolitiet/category/action">Action</a></li>	    
	</ul>
</div>
<br class="clr"/>



<div id="radio"></div>


<div class="fp-anmeldelser">
	<div class="row vspacetop film anmelderuniversheader">
		<h3><span class="fp-heading header">Ferske anmeldelser</span></h3>
	</div>
	<div class="sidefeature">

<!--This section is where the custom images are found for the homepage sidebar - note the custom field name for this image is "side feature".
Recommended image size is 110x110, as the stylesheet is written for this size.-->

                        
						
                        <div>


<span class="overlay Film">Film</span>

                                <a href="http://p3.no/filmpolitiet/2017/04/the-boss-baby/" rel="bookmark"><img src="http://p3.no/filmpolitiet/wp-content/thumbs/?src=http://p3.no/filmpolitiet/wp-content/uploads/2017/04/The-Boss-Baby5.jpg&amp;w=750&amp;zc=1" width="100%" alt="Thumbnail" /></a>
                




<!-- terningkast -->

<!-- <span class="terningkast3">Terningkast3</span> -->


<h2><a class="terning-36 tre" href="http://p3.no/filmpolitiet/2017/04/the-boss-baby/" rel="bookmark">The Boss Baby</a></h2>
                                <p>Morsom baby som veldig fort blir gammel.</p>

                        </div>
                     

                        
						
                        <div>


<span class="overlay Film">Film</span>

                                <a href="http://p3.no/filmpolitiet/2017/04/lovetannbarn/" rel="bookmark"><img src="http://p3.no/filmpolitiet/wp-content/thumbs/?src=http://p3.no/filmpolitiet/wp-content/uploads/2017/04/Løvetannbarn3.jpg&amp;w=750&amp;zc=1" width="100%" alt="Thumbnail" /></a>
                




<!-- terningkast -->

<!-- <span class="terningkast5">Terningkast5</span> -->


<h2><a class="terning-36 fem" href="http://p3.no/filmpolitiet/2017/04/lovetannbarn/" rel="bookmark">Løvetannbarn</a></h2>
                                <p>Sårt og stemningsfullt fra barnehjemmet.</p>

                        </div>
                     

                        
						
                        <div>


<span class="overlay Film">Film</span>

                                <a href="http://p3.no/filmpolitiet/2017/04/get-out/" rel="bookmark"><img src="http://p3.no/filmpolitiet/wp-content/thumbs/?src=http://p3.no/filmpolitiet/wp-content/uploads/2017/04/Get-Out-bilde-1.jpg&amp;w=750&amp;zc=1" width="100%" alt="Thumbnail" /></a>
                




<!-- terningkast -->

<!-- <span class="terningkast5">Terningkast5</span> -->


<h2><a class="terning-36 fem" href="http://p3.no/filmpolitiet/2017/04/get-out/" rel="bookmark">Get Out</a></h2>
                                <p>Morsom, spennende og original skrekkthriller.</p>

                        </div>
                     

                        
						
                        <div>


<span class="overlay Film">Film</span>

                                <a href="http://p3.no/filmpolitiet/2017/04/gratass-redder-garden/" rel="bookmark"><img src="http://p3.no/filmpolitiet/wp-content/thumbs/?src=http://p3.no/filmpolitiet/wp-content/uploads/2017/04/Graatass3.jpg&amp;w=750&amp;zc=1" width="100%" alt="Thumbnail" /></a>
                




<!-- terningkast -->

<!-- <span class="terningkast4">Terningkast4</span> -->


<h2><a class="terning-36 fire" href="http://p3.no/filmpolitiet/2017/04/gratass-redder-garden/" rel="bookmark">Gråtass redder gården</a></h2>
                                <p>Ingar Helge Gimle er en glimrende skurk – også i barnefilm!</p>

                        </div>
                     

                        
						
                        <div>


<span class="overlay Film">Film</span>

                                <a href="http://p3.no/filmpolitiet/2017/04/hjartasteinn/" rel="bookmark"><img src="http://p3.no/filmpolitiet/wp-content/thumbs/?src=http://p3.no/filmpolitiet/wp-content/uploads/2017/04/Hjartasteinn-bilde-1.jpg&amp;w=750&amp;zc=1" width="100%" alt="Thumbnail" /></a>
                




<!-- terningkast -->

<!-- <span class="terningkast5">Terningkast5</span> -->


<h2><a class="terning-36 fem" href="http://p3.no/filmpolitiet/2017/04/hjartasteinn/" rel="bookmark">Hjartasteinn</a></h2>
                                <p>Varm, øm, sår og vond.</p>

                        </div>
                     

                        
						
                        <div>


<span class="overlay Film">Film</span>

                                <a href="http://p3.no/filmpolitiet/2017/04/kammerpiken/" rel="bookmark"><img src="http://p3.no/filmpolitiet/wp-content/thumbs/?src=http://p3.no/filmpolitiet/wp-content/uploads/2017/04/kammerpiken3.jpg&amp;w=750&amp;zc=1" width="100%" alt="Thumbnail" /></a>
                




<!-- terningkast -->

<!-- <span class="terningkast5">Terningkast5</span> -->


<h2><a class="terning-36 fem" href="http://p3.no/filmpolitiet/2017/04/kammerpiken/" rel="bookmark">Kammerpiken</a></h2>
                                <p>Svindlere svøpet i stil.</p>

                        </div>
                     

                                   </div>
</div><!-- avslutter class fp-anmeldelser -->





	<hr class="sidebar-skille" />
	<div id="fp_recentdisqus" class="fp widget widget_RecentDisqus">
		<h2>Siste kommentarer</h2>		
		<ul>
		    		    		    		    		    		    		    		    		    		    		    		    
		    <li><a href="http://p3.no/filmpolitiet/2017/04/get-out/" title="Get Out">Get Out</a></li><ul><li><a href="http://p3.no/filmpolitiet/2017/04/get-out/#comment-3248067799" title="">GjestBaaardsen</a>: Ingenting som irriterer meg mer enn rekursjon.</li><li><a href="http://p3.no/filmpolitiet/2017/04/get-out/#comment-3247947647" title="">Bjørg Jørgensen</a>: Det er langt fra noen "Scary movie". Det er ikke en parodifilm.</li><li><a href="http://p3.no/filmpolitiet/2017/04/get-out/#comment-3247946106" title="">Bjørg Jørgensen</a>: Jeg synes det er en veldig god film, som leker seg med den subtile rasismen mange kanskje ikke er så bevisst på....</li></ul><li><a href="http://p3.no/filmpolitiet/2017/04/the-boss-baby/" title="The Boss Baby">The Boss Baby</a></li><ul><li><a href="http://p3.no/filmpolitiet/2017/04/the-boss-baby/#comment-3247816633" title="">Rips Saft</a>: Lurer på hvilke forutsetninger du hadde for at dette kunne bli DreamWorks sitt svar på Toy Story. Jeg bare lurer.</li><li><a href="http://p3.no/filmpolitiet/2017/04/the-boss-baby/#comment-3247245880" title="">Astrid Elise Arefjord</a>: jeg også!</li><li><a href="http://p3.no/filmpolitiet/2017/04/the-boss-baby/#comment-3247245798" title="">Astrid Elise Arefjord</a>: jeg gleder meg sånn</li><li><a href="http://p3.no/filmpolitiet/2017/04/the-boss-baby/#comment-3247245382" title="">Astrid Elise Arefjord</a>: boss baby blir bra</li></ul><li><a href="http://p3.no/filmpolitiet/2017/04/going-in-style/" title="Going in Style">Going in Style</a></li><ul><li><a href="http://p3.no/filmpolitiet/2017/04/going-in-style/#comment-3247786675" title="">Stian</a>: Høres ut som at den er forbløffende lik Stand Up Guys (Fisher Stevens, 2012), hvor Alan Arkin forøvrig også er...</li></ul><li><a href="http://p3.no/filmpolitiet/2017/04/hoggeren/" title="Hoggeren">Hoggeren</a></li><ul><li><a href="http://p3.no/filmpolitiet/2017/04/hoggeren/#comment-3247425536" title="">Heming Olaussen</a>: Det er en film - ikke en NRK-produksjon. Den handler om følelser - ikke s.k. "action". Er det vanskelig å fatte?</li><li><a href="http://p3.no/filmpolitiet/2017/04/hoggeren/#comment-3247405597" title="">Jan Johansen</a>: Tja...tar'n opp på TV-boksen når'n kommer på NRK2. </li></ul>		    
		    		</ul>

		</p>	</div>


</aside><!-- /#sidebar -->		
		</div>
		
		
</div><!-- End Main row -->
		

			
	</div><!-- Container End -->



	<footer id="content-info" role="contentinfo">
	<!-- P3.no footer -->
	<div class="p3-footer-container">
	<div id="p3-footer" class="row vspacetop vspacebottom">
		<div class="four fp50 fp50-l columns vspacetop vspacebottom">
 		  <h6>Kontakt</h6>
 		  <p>
          Direkte til P3: <a href="mailto:p3@nrk.no">p3@nrk.no</a><br/>
          Publikumsavdelingen i Mo i Rana: Tlf: 23 04 70 00<br />E-post: <a href="mailto:info@nrk.no">info@nrk.no</a>
		</p>
		</div>
		<div class="four fp50 columns vspacetop vspacebottom">
          <h6>Besøk</h6>
          <p>
          Oslo: Bjørnstjerne Bjørnsons Plass 1, Marienlyst (<a href="http://bit.ly/kartNRKp3Oslo">kart</a>)<br/>
          Trondheim: Otto Nielsens veg 2, Tyholt (<a href="http://bit.ly/kartNRKp3Trondheim">kart</a>)
          </p>
		</div>

		<div class="four fp-clearfloat columns vspacetop vspacebottom">	

			<h6>Følg oss</h6>
			
			<div class="p3gullsocial">
					<a href="https://www.facebook.com/NRKP3" title="F&oslash;lg oss p&aring; Facebook" target="_blank"><img src="http://p3.no/wp-content/themes/p3v2/images/social/facebook.png" alt="" /></a>
					<a href="https://twitter.com/nrkp3" title="F&oslash;lg oss p&aring; Twitter" target="_blank"><img src="http://p3.no/wp-content/themes/p3v2/images/social/twitter.png" alt="" /></a>
					<a href="http://instagram.com/nrkp3" title="F&oslash;lg oss p&aring; Instagram" target="_blank"><img src="http://p3.no/wp-content/themes/p3v2/images/social/instagram.png" alt="" /></a>
					<a href="http://p3.no/snapchat/" title="F&oslash;lg oss p&aring; Snapchat" target="_blank"><img src="http://p3.no/wp-content/themes/p3v2/images/social/snapchat.png" alt="" /></a>
					<a href="http://www.youtube.com/user/nrkp3" title="F&oslash;lg oss p&aring; YouTube" target="_blank"><img src="http://p3.no/wp-content/themes/p3v2/images/social/youtube.png" alt="" /></a>
					<a href="http://www.flickr.com/photos/nrk-p3/" title="F&oslash;lg oss p&aring; Flickr" target="_blank"><img src="http://p3.no/wp-content/themes/p3v2/images/social/flickr.png" alt="" /></a>
			</div>
			
					</div>
	</div>
	</div>
	<!-- // P3.no footer -->

	<!-- NRK.no-footer-->
		<div id="nrkfooter">
			<div class="row">
			<div class="nrk-om">
			<ul>
				<li> 
				<a title="Opphavsrett NRK &copy; 2017" href="https://www.nrk.no/etikk/opphavsrett-pa-nrk.no-1.2843522">Opphavsrett NRK &copy; 2017</a>
				</li>
		 				
				<li>Redakt&oslash;r P3: <a title="Camilla Bjørn" href="mailto:Camilla.Bjorn@nrk.no">Camilla Bjørn</a></li>
		  
				<li>Ansvarlig redakt&oslash;r: <a title="Hans-Tore Bjerkaas" href="http://www.nrk.no/informasjon/1.2843526">Thor Gjermund Eriksen</a></li>
			</ul>
			</div>			
			<div class="nrk-hjelp">
			<ul>	
				<li>
					<a title="Tips NRK" href="http://www.nrk.no/tips/">Tips NRK</a>
				</li>
				<li>
					<a title="Kontakt NRK" href="http://www.nrk.no/kontakt/">Kontakt NRK</a>
				</li>
				<li>
					<a title="Om NRK" href="http://www.nrk.no/info/">Om NRK</a></li>
				<li>
					<a title="Hjelp" href="http://www.nrk.no/hjelp/">Hjelp</a>
				</li>
				</div>
			</ul>
			</div>
		</div>
	<!-- //NRK.no-footer-->
	</footer>



	
	<!-- Included JS Files of Foundation -->
	<script src="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/js/foundation.js"></script>
	<script src="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/js/app.js?dato=201506171144"></script>
	
	<script src="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/js/p3-saus.js"></script>
	<script>
	jQuery(document).ready(function($) {
        // FitVids
        $("#main").fitVids();
    });    
    </script>    
	
	<!-- NRK video -->
	<script src="http://nrk.no/serum/latest/js/video_embed.js"></script>
	
	        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'nrkp3-filmpolitiet-2';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript' src='http://p3.no/filmpolitiet/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201715'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/p3.no\/filmpolitiet\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://p3.no/filmpolitiet/wp-content/plugins/wp-polls/polls-js.js?ver=2.73'></script>
<script type='text/javascript' src='http://p3.no/filmpolitiet/wp-includes/js/wp-embed.min.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://p3.no/filmpolitiet/wp-includes/js/comment-reply.min.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201715.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'30692119',post:'235129',tz:'2',srv:'p3.no'} ]);
	_stq.push([ 'clickTrackerInit', '30692119', '235129' ]);
</script>






<!-- Scores -->

  <script type="text/javascript">
var measurement = 
{
"s":"nrk",
"cp": "nrk/p3/filmpolitiet",
"url" : window.location.toString()
};
 unispring.c(measurement);
</script>
<noscript>
 <img width="1" height="1" src="http://nrk.tns-cs.net/j0=,,,;+,cp=nrk/p3/filmpolitiet+URL=noscript;;;" alt="" />
</noscript>


	<!--GOOGLE ANALYTICS-->


		<script type="text/javascript">
			var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
			document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
		</script>

		<script type="text/javascript">
			try {
			var pageTracker = _gat._getTracker("UA-302116-10");
			pageTracker._trackPageview();
			} catch(err) {}</script>



		<!--GOOGLE ANALYTICS SLUTT-->


<!--NEWSBEAT-->
<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 30584;
    _sf_async_config.domain = 'p3.no';
    _sf_async_config.sections = 'Filmpolitiet';  //CHANGE THIS
    _sf_async_config.authors = 'P3';    //CHANGE THIS
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src',
           (('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
           'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>
<!--/NEWSBEAT-->

<script type="text/javascript" src="http://include.reinvigorate.net/re_.js"></script>
<script type="text/javascript">
try {
reinvigorate.track("h0424-i96m4pd536");
} catch(err) {}
</script>


<ol style="display: none;">
		<li><a href="http://p3.no/filmpolitiet/2013/09/derfor-har-gta-v-kun-menn-i-hovedrollene/">Derfor har «GTA V» kun menn i hovedrollene</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/11/krigens-unge-hjarte/">Krigens unge hjarte</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/11/svensk-kino-innforer-feminist-test/">Svensk kino innfører feminist-test</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/02/topp-5-kontroversielle-filmer/">Topp 5: Kontroversielle filmer</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/11/the-hunger-games-catching-fire/">The Hunger Games: Catching Fire</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/03/topp-5-tom-hanks/">Topp 5: Tom Hanks</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/09/topp-5-narkofilmer/">Topp 5: Narkofilmer</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/03/game-of-thrones-s0-3e01-02/">Game of Thrones S03 E01-02</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/01/django-unchained/">Django Unchained</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/03/det-ea-ikke-vil-snakke-om/">Det EA ikke vil snakke om</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/12/2013-arets-beste-filmer/">2013: Årets beste filmer</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/12/2013-arets-beste-spill/">2013: Årets beste spill</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/02/endelig-en-ordentlig-titt-pa-hivju/">Endelig en ordentlig titt på Hivju</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/05/star-trek-forfattar-svarer-pa-undertoyskritikk/">Star Trek-forfattar svarer på undertøyskritikk</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/08/ventetiden-over-for-doctor-who/">Ventetiden over for Doctor Who</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/11/netflix-gjenoppliver-the-killing/">Netflix gjenoppliver «The Killing»</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/06/microsoft-gjor-helomvending/">Microsoft gjør helomvending</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/07/superman-og-batman-motes-i-ny-storfilm/">Superman og Batman møtes i ny storfilm</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/10/hva-syns-du-om-lilyhammer-2/">Hva syns du om «Lilyhammer 2»?</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/10/netflix-sjef-anklager-kinoer-for-a-ta-livet-av-spillefilmen/">Netflix-sjef anklager kinoer for å ta livet av spillefilmen</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/02/innforer-mikrotransaksjoner-i-alle-spill/">Innfører mikrotransaksjoner i alle spill</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/01/house-of-cards-s01/">House of Cards S01 E01-02</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/11/topp-5-krigsdokumentarer/">Topp 5: Krigsdokumentarer</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/01/doende-star-trek-fan-fikk-oppfylt-sitt-siste-onske/">Døende Star Trek-fan fikk oppfylt sitt siste ønske</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/12/hobbiten-smaugs-odemark/">Hobbiten: Smaugs ødemark</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/01/banshee-s01/">Banshee S01</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/02/victoria/">Victoria</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/10/les-klagene-the-simpsons-og-south-park-har-fatt-oppgjennom-ara/">Les klagene «The Simpsons» og «South Park» har fått oppgjennom åra</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/12/her-er-dei-forste-anmeldingane-av-hobbiten-smaugs-odemark/">Her er dei første anmeldingane av «Hobbiten: Smaugs ødemark»</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/01/har-spilt-inn-en-milliard-dollar-er-full-av-feil/">Har spilt inn én milliard dollar &#8211; er full av feil</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/04/spring-breakers/">Spring Breakers</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/08/ben-affleck-skal-spele-batman/">Ben Affleck skal spele Batman</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/10/star-wars-manusforfatterveteran-tek-over/">Manusforfatterveteran tek over «Star Wars»</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/10/topp-5-pirater-i-popkulturen/">Topp 5: Pirater i popkulturen</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/12/topp-5-arnold/">Topp 5: ARNOLD!</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/01/se-oscar-nominasjonene-direkte-her/">Dette er årets Oscar-nominasjoner</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/06/spielberg-filmbransjen-kjem-til-a-implodere/">Spielberg: – Filmbransjen kjem til å implodere</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/03/cloud-atlas/">Cloud Atlas</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/06/sopranos-kara-til-den-beste-tv-serien/">«Sopranos» kåra til den beste TV-serien</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/11/solan-og-ludvig-jul-i-flaklypa/">Solan og Ludvig – Jul i Flåklypa</a></li>
	</ol>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"0533658220","applicationID":"29133650","transactionName":"MwFbbUpYCkBXU0BcXgpLeFpMUAtdGUNdW1YIAQ==","queueTime":0,"applicationTime":436,"atts":"H0ZYGwJCGU4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
