<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!-- Consider adding an manifest.appcache: h5bp.com/d/Offline -->
<!--[if gt IE 8]><!--> <html class="no-js" lang="no"> <!--<![endif]-->
<head>
<!--[if lt IE 9]>
<style type="text/css">
	/* css for IE 8 og nedover */
.tiled-gallery {display: none;} /*jetpack*/

</style>
<![endif]-->


	<meta charset="UTF-8">
	<meta property="fb:pages" content="172533639487543,165167636714,389088897795,11222655995,1474569816109652,447786608674503,121452668537,184793774581,68272763593,72653046379,191000862020,189488087742,175704842864,112405921653,333692355205,56802972234,54841699188,129793040372168,107387162663,105131132864967,145334842163620,249850135036852,1428882810700994,101740483237006,68472278618,572062989528181,274878205068,142580975786066,721393157893837,22652235447,1635326476687026,649715715061037,175412915968811,258697507625,194077312500,596161207086401,68480421097,163083014696,7186751742,352840908242419,201423136709287,511119855564837,248944903276,502706283115459,498319236944335,253356894737712,121611187709,175678445789954,108915949149884,311405494694,139034589545337,304128523105007,182100405141085,188370634560065,22409053078,147497881941532,629908100385219,1635502146707466,300758636741693,1538935606342361,212610265605206,112730048747586,1419496004938398" />

	<title>Anatomy of a Scandal &laquo;  NRK Filmpolitiet - alt om film, spill og tv-serier </title>


<!-- Core Analytics -->
<script src="https://static.nrk.no/core-analytics/major/6/core-analytics.min.js"></script>
<script>
	window.coreAnalytics('initialize', {
		ga: 'UA-302116-10',
		trackerName: 'P3_Filmpolitiet'
	})
	
	window.coreAnalytics('pageview', {
		contentId: 'p3filmpolitiet:273930',
		tnsSection: 'nrk/p3/filmpolitiet',
		publishDate: '2022-4-21',
		title: 'Anatomy of a Scandal',
		ga: {
			dimension6: 'nrk.no',
			dimension7: 'nrk.no/'
		}
	})
</script>
<script>
	window.coreAnalytics('time-spent') 
</script>
<!-- End Core Analytics -->



	<!-- Mobile viewport optimized: j.mp/bplateviewport ,initial-scale=1, user-scalable=no, maximum-scale=1 -->
	<meta name="viewport" content="width=device-width,initial-scale=1">
	
	<!-- NRK core https://static.nrk.no/core-styleguide/latest/index.html -->
	<link rel="stylesheet" href="https://static.nrk.no/core-fonts/major/2/core-fonts.min.css">	
<link rel="stylesheet" href="https://static.nrk.no/core-css/major/1/core-css.min.css" />

	<!-- Included Foundation CSS Files -->
	<link rel="stylesheet" href="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/css/foundation.css?dato=20171208-1058">
	<link rel="stylesheet" href="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/css/app.css?dato=2021004231119">
	<link rel="stylesheet" href="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/style.css?dato=202006231413">
	<link rel="stylesheet" href="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/css/events.css?dato=20171208-1058">
	<link rel="stylesheet" href="/wp-content/themes/p3v2/css/p3article.css?dato=20171208-1058">
	<link rel="stylesheet" href="/saus/meny/style.css?dato=201703261446">
	 
	<!--[if lt IE 9]>
	<link rel="stylesheet" href="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/css/ie.css">
	<![endif]-->
	
	<!-- IE Fix for HTML5 Tags -->
	<!--[if lt IE 9]>
	<script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

		
				
	
	<link rel="image_src" href="https://p3.no/filmpolitiet/wp-content/uploads/2022/04/AOAS_105_Unit_00319_RT2.jpg" /> 
	<meta property="fb:app_id" content="146318008740181" />
	<meta property="fb:admins" content="579760927" />

	<meta property="og:image" content="https://p3.no/filmpolitiet/wp-content/uploads/2022/04/AOAS_105_Unit_00319_RT2.jpg"/>
	<meta property="og:title" content="Anatomy of a Scandal"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="https://p3.no/filmpolitiet/2022/04/anatomy-of-a-scandal/"/>
	<meta property="og:site_name" content="NRK P3"/>
	<meta property="og:description"  content="Spennende tematikk i lite troverdig thriller."/>	

	<meta name="description" content="Spennende tematikk i lite troverdig thriller." />
	
	<meta property="twitter:card" content="summary">
	<meta name="twitter:image" content="https://p3.no/filmpolitiet/wp-content/uploads/2022/04/AOAS_105_Unit_00319_RT2.jpg">
	
	


	
	
	<!-- Favicon and Feed -->
	<link rel="shortcut icon" type="image/png" href="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/favicon-16x16.png">
	<link rel="alternate" type="application/rss+xml" title="NRK Filmpolitiet &#8211; alt om film, spill og tv-serier Feed" href="https://p3.no/filmpolitiet/feed/">


	<link rel="apple-touch-icon" sizes="57x57" href="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/favicon-16x16.png">
	<link rel="manifest" href="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/favicon/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">

	
	<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="NRK Filmpolitiet - alt om film, spill og tv-serier &raquo; Anatomy of a Scandal kommentarstrøm" href="https://p3.no/filmpolitiet/2022/04/anatomy-of-a-scandal/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/p3.no\/filmpolitiet\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='colorbox-theme11-css'  href='https://p3.no/filmpolitiet/wp-content/plugins/jquery-colorbox/themes/theme11/colorbox.css?ver=4.6.2' type='text/css' media='screen' />
<link rel='stylesheet' id='timeline-css-css'  href='https://p3.no/filmpolitiet/wp-content/plugins/content_timeline/css/frontend/timeline.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='customScroll-css-css'  href='https://p3.no/filmpolitiet/wp-content/plugins/content_timeline/css/frontend/jquery.mCustomScrollbar.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css-css'  href='https://p3.no/filmpolitiet/wp-content/plugins/content_timeline/css/frontend/prettyPhoto.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='my_timeline_font_awesome-css'  href='https://p3.no/filmpolitiet/wp-content/plugins/content_timeline//css/frontend/awesome/font-awesome.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='my_timeline_lineicons_css-css'  href='https://p3.no/filmpolitiet/wp-content/plugins/content_timeline//css/frontend/themify-icons.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://p3.no/filmpolitiet/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://p3.no/filmpolitiet/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://p3.no/filmpolitiet/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://p3.no/filmpolitiet/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://p3.no/filmpolitiet/wp-content/plugins/jetpack/css/jetpack.css?ver=8.9.2' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://p3.no/filmpolitiet/wp-content/plugins/enable-jquery-migrate-helper/js/jquery/jquery-1.12.4-wp.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://p3.no/filmpolitiet/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate/jquery-migrate-1.4.1-wp.js?ver=1.4.1-wp' id='jquery-migrate-js'></script>
<script type='text/javascript' id='colorbox-js-extra'>
/* <![CDATA[ */
var jQueryColorboxSettingsArray = {"jQueryColorboxVersion":"4.6.2","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"true","colorboxSlideshowAuto":"false","colorboxScalePhotos":"true","colorboxPreloading":"true","colorboxOverlayClose":"true","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.85","colorboxTransition":"elastic","colorboxSpeed":"350","colorboxSlideshowSpeed":"2500","colorboxClose":"close","colorboxNext":"next","colorboxPrevious":"previous","colorboxSlideshowStart":"start slideshow","colorboxSlideshowStop":"stop slideshow","colorboxCurrent":"{current} of {total} images","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"80%","colorboxImageMaxHeight":"80%","colorboxImageHeight":"80%","colorboxImageWidth":"80%","colorboxLinkHeight":"80%","colorboxLinkWidth":"600px","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"","autoHideFlash":"true","autoColorbox":"","autoColorboxGalleries":"true","addZoomOverlay":"","useGoogleJQuery":"","colorboxAddClassToLinks":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://p3.no/filmpolitiet/wp-content/plugins/jquery-colorbox/js/jquery.colorbox-min.js?ver=1.4.33' id='colorbox-js'></script>
<script type='text/javascript' src='https://p3.no/filmpolitiet/wp-content/plugins/jquery-colorbox/js/jquery-colorbox-wrapper-min.js?ver=4.6.2' id='colorbox-wrapper-js'></script>
<script type='text/javascript' src='https://p3.no/filmpolitiet/wp-content/plugins/content_timeline/js/frontend/jquery.easing.1.3.js?ver=5.8.4' id='jQuery-easing-js'></script>
<script type='text/javascript' src='https://p3.no/filmpolitiet/wp-content/plugins/content_timeline/js/frontend/jquery.timeline.js?ver=5.8.4' id='jQuery-timeline-js'></script>
<script type='text/javascript' src='https://p3.no/filmpolitiet/wp-content/plugins/content_timeline/js/frontend/jquery.Verticaltimeline.js?ver=5.8.4' id='jQuery--vertical-timeline-js'></script>
<script type='text/javascript' src='https://p3.no/filmpolitiet/wp-content/plugins/content_timeline/js/frontend/jquery.mousewheel.min.js?ver=5.8.4' id='jQuery-mousew-js'></script>
<script type='text/javascript' src='https://p3.no/filmpolitiet/wp-content/plugins/content_timeline/js/frontend/jquery.mCustomScrollbar.min.js?ver=5.8.4' id='jQuery-customScroll-js'></script>
<script type='text/javascript' src='https://p3.no/filmpolitiet/wp-content/plugins/content_timeline/js/frontend/rollover.js?ver=5.8.4' id='rollover-js'></script>
<script type='text/javascript' src='https://p3.no/filmpolitiet/wp-content/plugins/content_timeline/js/frontend/jquery.prettyPhoto.js?ver=5.8.4' id='jquery-prettyPhoto-js'></script>
<script type='text/javascript' src='https://p3.no/filmpolitiet/wp-content/plugins/content_timeline//js/frontend/jquery.my_add_function.js?ver=5.8.4' id='my_timeline_added_script-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/p3.no\/filmpolitiet\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/p3.no\/filmpolitiet\/wp-json\/wordpress-popular-posts","ID":273930,"token":"a9235beeec","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://p3.no/filmpolitiet/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.4.2' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://p3.no/filmpolitiet/wp-json/" /><link rel="alternate" type="application/json" href="https://p3.no/filmpolitiet/wp-json/wp/v2/posts/273930" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://p3.no/filmpolitiet/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://p3.no/filmpolitiet/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://p3.no/filmpolitiet/2022/04/anatomy-of-a-scandal/" />
<link rel='shortlink' href='https://p3.no/filmpolitiet/?p=273930' />
<link rel="alternate" type="application/json+oembed" href="https://p3.no/filmpolitiet/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fp3.no%2Ffilmpolitiet%2F2022%2F04%2Fanatomy-of-a-scandal%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://p3.no/filmpolitiet/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fp3.no%2Ffilmpolitiet%2F2022%2F04%2Fanatomy-of-a-scandal%2F&#038;format=xml" />
		<script type="text/javascript">
			my_timeline_front_ajax_nonce="7cd7c953a9";
			my_timeline_front_ajax_url="https://p3.no/filmpolitiet/wp-admin/admin-ajax.php";
		</script>
		<link href="//fonts.googleapis.com/css?family=Montserrat" rel="stylesheet" type="text/css">        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
					<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://p3.no/filmpolitiet/?custom-css=2cbff954e4" />
				<script src="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/js/modernizr.foundation.js"></script>
	
	<script src="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/js/jquery-picture-min.js"></script>
	
	<script src="/wp-content/themes/p3v2/js/radio-2017.bundle.min.js"></script>
		
	<script>
jQuery(document).ready(function($) {

    $(function(){
        $('figure, picture').picture();
    });

	$(document).ready(function() {
	   $('#slickmenu').hide();
	    // toggles the slickbox on clicking the noted link  
		$('#slick-toggle').click(function() {
			$('#slickmenu').slideToggle('fast', function() {});
	
			return false;
			
	    });
	        
	    // remove width and height
	    $("figure img").removeAttr('width').removeAttr('height');
	
	});

});
</script>

<script src="https://static.nrk.no/core-components/major/7/core-toggle/core-toggle.min.js"></script>
<script async src="https://static.nrk.no/core-icons/latest/core-icons.min.js"></script> <!-- bjarmar, terningkast osv -->

<!--Linkpulse-->
<script type="text/javascript" src="https://p.lp4.io/app/50/45/26/504526a1d9d93ead73000000.js"></script>
<!--/Linkpulse-->

<script type="text/javascript">
//lurer universalscores til å holde truten
function define() {};
</script>

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-273930 single-format-standard">

<div class="nrkno-header" >	
	<a href="https://nrk.no" title="">
		<svg style="width:2.6em;height:1.5em" focusable="false" aria-hidden="true"><use xlink:href="#nrk-arrow-left-long"></use></svg>
		<span>nrk.no<span> 
	</a>
</div>

<header>

<div id="menuArea">
		<input type="checkbox" id="menuToggle" />
		<button class="menuOpen" aria-label="Meny">
			<span class="open"></span>
		</button> 
		<core-toggle hidden>							
			<div id="p3menu" class="menu menuEffects">
				<div class="left">
					<div class="menuContent">
						<div>
							<ul>
								<li><a href="/filmpolitiet/category/film/">Film</a></li>
								<li><a href="/filmpolitiet/category/spill/">Spill</a></li>
								<li><a href="/filmpolitiet/category/tv/">Serier</a></li>
								<li><a href="/filmpolitiet/podkast/">Podkast</a></li>
								<li><a href="/filmpolitiet/info/">Om</a></li>
								<li><a href="/filmpolitiet/sok/">S&oslash;k</a></li>
							</ul>
							<ul>
								<li><a href="/programmer/">Radio</a></li>
								<li><a href="/nettserier/">Serier</a></li>
								<li><a href="/musikk/">Musikk</a></li>
								<li><a href="/filmpolitiet/">Filmpolitiet</a></li>
								<li><a href="/meninger/">Meninger</a></li>										
								<li><a href="/urort/">Urørt</a></li>
								<li><a href="/spillelister/">Spillelister</a></li>
								<li><a href="/podcast/">Podkast</a></li>
								<li><a href='/mp3'>NRK MP3</a></li>
							</ul>  
						</div>
					</div> 
				</div>
				<div class="right">  
					<div class="menuContent">
						<ul>
							<li>Følg oss</li>
							<li><a class="instagram" href="https://www.instagram.com/nrkp3/">Instagram</a></li>
							<li><a class="facebook" href="https://www.facebook.com/NRKP3/">Facebook</a></li>
							<li><a class="snapchat" href="https://www.snapchat.com/add/p3snap">Snapchat</a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/nrkp3">Youtube</a></li>
							<li><a class="flickr" href="https://www.flickr.com/photos/nrk-p3/">Flickr</a></li>
						</ul>     
					</div> 
				</div>
			</div>
		</core-toggle>
		<div class="logowrapper">
			<a href="/" title="P3"><svg width="100" height="100" class="logo"> <?xml version="1.0" encoding="utf-8"?> <svg version="1.1" id="Ebene_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 425.2 425.2" style="enable-background:new 0 0 425.2 425.2;" xml:space="preserve"> <style type="text/css"> .p3logotxt{fill:#000000;} .p3logobg{fill:#ffe100;} </style> <rect x="101.12" y="92.77" width="27.84" height="79.7"/> <rect x="180.56" y="92.77" width="27.83" height="79.7"/> <rect x="243.33" y="92.77" width="27.84" height="79.7"/> <path d="M225.85,122.89c8.69,0,15.74-7.12,15.74-15.89c0-8.77-7.05-15.88-15.74-15.88c-8.67,0-15.69,7.11-15.69,15.88 C210.16,115.77,217.18,122.89,225.85,122.89z"/> <path d="M297.29,172.47h30.62c0,0-21.68-35.69-21.92-36.14c-1.66-2.83-1.76-4.57-0.14-7.3l22.06-36.27h-30.62 c0,0-18.39,30.17-20.91,34.36c-2.49,4.19-2.38,6.8,0.1,11.1C279,142.52,297.29,172.47,297.29,172.47z"/> <path d="M178.82,172.47l-0.01-0.05l-14.9-66.84c-1.43-7.31-7.8-12.82-15.42-12.82h-17.89l17.98,79.71H178.82z"/> <path class="p3logotxt" d="M225.85,122.89c8.69,0,15.74-7.12,15.74-15.89c0-8.77-7.05-15.88-15.74-15.88c-8.67,0-15.69,7.11-15.69,15.88 C210.16,115.77,217.18,122.89,225.85,122.89z"/> <path class="p3logotxt" d="M178.82,172.47l-0.01-0.05l-14.9-66.84c-1.43-7.31-7.8-12.82-15.42-12.82h-17.89l17.98,79.71H178.82z"/> <rect x="180.56" y="92.77" class="p3logotxt" width="27.83" height="79.7"/> <rect x="243.33" y="92.77" class="p3logotxt" width="27.84" height="79.7"/> <path class="p3logotxt" d="M297.29,172.47h30.62c0,0-21.68-35.69-21.92-36.14c-1.66-2.83-1.76-4.57-0.14-7.3l22.06-36.27h-30.62 c0,0-18.39,30.17-20.91,34.36c-2.49,4.19-2.38,6.8,0.1,11.1C279,142.52,297.29,172.47,297.29,172.47z"/> <rect x="101.12" y="92.77" class="p3logotxt" width="27.84" height="79.7"/> <path class="p3logobg" d="M0,0v425.2h425.2V0H0z M276.38,127.12c2.52-4.19,20.91-34.36,20.91-34.36h30.62l-22.06,36.27 c-1.62,2.73-1.52,4.47,0.14,7.3c0.25,0.45,21.92,36.14,21.92,36.14h-30.62c0,0-18.3-29.95-20.81-34.25 C274,133.92,273.89,131.31,276.38,127.12z M243.33,92.77h27.84v79.7h-27.84V92.77z M225.85,91.13c8.69,0,15.74,7.11,15.74,15.88 c0,8.77-7.05,15.89-15.74,15.89c-8.67,0-15.69-7.12-15.69-15.89C210.16,98.24,217.18,91.13,225.85,91.13z M180.56,92.77h27.83v79.7 h-27.83V92.77z M148.48,92.76c7.63,0,13.99,5.51,15.42,12.82l14.9,66.84l0.01,0.05h-30.24l-17.98-79.71H148.48z M101.12,92.77h27.84 v79.7h-27.84V92.77z M140.11,336.26h-38.99V194.41h38.99V336.26z M213.55,246.29c-2.89,4.79-24,39.32-24,39.32h-43.78l25.32-41.5 c1.86-3.12,1.74-5.11-0.16-8.35c-0.28-0.51-25.16-41.35-25.16-41.35h43.78c20.77,33.9,20.78,33.9,23.88,39.19 C216.29,238.52,216.41,241.5,213.55,246.29z M255.05,309.76c-1.93,3.21-12.33,20.23-18.52,30.36c-6.2-10.14-16.59-27.15-18.52-30.36 c-2.77-4.63-2.64-7.51,0.11-12.27c1.93-3.29,12.25-20.17,18.41-30.25c6.17,10.07,16.48,26.95,18.41,30.25 C257.69,302.25,257.82,305.13,255.05,309.76z M326.67,293.39c2.86,4.94,2.99,7.93,0.12,12.74c-2.01,3.33-11.62,19.61-18.06,30.13 h-40.01l21.9-36l-22.72-38.13l20.37-33.39h-49.35l-20.47-34.33h93.71c0,0,13.03,20.99,14.5,23.5c2.86,4.94,2.99,7.93,0.12,12.74 c-2.01,3.33-19.23,31.88-19.23,31.88C313.95,272.98,324.67,289.97,326.67,293.39z"/> <path class="p3logotxt" d="M189.55,194.41h-43.78c0,0,24.88,40.84,25.16,41.35c1.91,3.24,2.02,5.23,0.16,8.35l-25.32,41.5h43.78 c0,0,21.11-34.53,24-39.32c2.86-4.8,2.74-7.78-0.12-12.7C210.33,228.3,210.32,228.3,189.55,194.41z"/> <rect x="101.12" y="194.41" class="p3logotxt" width="38.99" height="141.85"/> <path class="p3logotxt" d="M326.67,217.91c-1.47-2.51-14.5-23.5-14.5-23.5h-93.71l20.47,34.33h49.35l-20.37,33.39l22.72,38.13l-21.9,36 h40.01c6.43-10.52,16.05-26.8,18.06-30.13c2.87-4.81,2.74-7.8-0.12-12.74c-2.01-3.42-12.72-20.41-19.12-30.87 c0,0,17.23-28.55,19.23-31.88C329.66,225.83,329.53,222.84,326.67,217.91z"/> <path class="p3logotxt" d="M236.53,267.25c-6.17,10.07-16.48,26.95-18.41,30.25c-2.75,4.76-2.88,7.63-0.11,12.27 c1.93,3.21,12.33,20.23,18.52,30.36c6.2-10.14,16.59-27.15,18.52-30.36c2.77-4.63,2.64-7.51-0.11-12.27 C253.01,294.2,242.69,277.32,236.53,267.25z"/> </svg></svg></a><a href="/filmpolitiet/" title="P3.no/filmpolitiet"><img class="site" src="/saus/meny/img/filmpolitiet.svg" alt="" /></a>
		</div>
	</div>
	<script>
		const menuOpen = document.querySelector('.menuOpen')
		const menuArea = document.getElementById('menuArea')
		const menuToggle = document.getElementById('menuToggle')
		menuOpen.addEventListener('click', (event) => {
			if (document.body.classList.contains('fullscreennoscroll')) {
				menuToggle.removeAttribute('checked')
		        document.body.classList.remove('fullscreennoscroll')
		        menuArea.style.maxWidth = '1416px'
		        menuOpen.style.right = '0'
			} else {
				menuToggle.setAttribute('checked', 'checked')
		        document.body.classList.add('fullscreennoscroll')
		        menuArea.style.maxWidth = '1430px'
		        menuOpen.style.right = '14px'
			}
		}, true)
		window.addEventListener('beforeunload', (event) => {
			if (document.body.classList.contains('fullscreennoscroll')) {
				menuToggle.removeAttribute('checked')
		        document.body.classList.remove('fullscreennoscroll')
		        menuArea.style.maxWidth = '1416px'
				menuOpen.style.right = '0'
			}
		}, true)
	</script>
	<style>
		.menuOpen {
			right: 0px;
			border: none;
			background: transparent;
			outline: none;
			width: unset;
			padding-bottom: 30px;
		}

		core-toggle {
			visibility: visible;
			display: block;
		}

		core-toggle[hidden] {
			visibility: hidden;
			display: block;
		}

		core-toggle[hidden] .menuEffects {
			opacity: 0;
			visibility: hidden;
			display: block;
		}

		core-toggle .menuEffects {
			opacity: 1;
			visibility: visible;
			transition: 0.5s;
			z-index: 1000;
		}
	</style>
</header>
	<div id="container" class="container" role="document">
		
		<!-- Row for main content area -->
		<div id="main" class="row vspacetop">		
       
		<div class="row">
			<div class="twelve columns vspacebottom">
				
				    <figure class="r-img" data-media="//p3.no/filmpolitiet/wp-content/thumbs/?src=https://p3.no/filmpolitiet/wp-content/uploads/2022/04/AOAS_105_Unit_00319_RT2.jpg&w=320" data-media480="//p3.no/filmpolitiet/wp-content/thumbs/?src=https://p3.no/filmpolitiet/wp-content/uploads/2022/04/AOAS_105_Unit_00319_RT2.jpg&w=480" data-media640="//p3.no/filmpolitiet/wp-content/thumbs/?src=https://p3.no/filmpolitiet/wp-content/uploads/2022/04/AOAS_105_Unit_00319_RT2.jpg&w=640" data-media767="//p3.no/filmpolitiet/wp-content/thumbs/?src=https://p3.no/filmpolitiet/wp-content/uploads/2022/04/AOAS_105_Unit_00319_RT2.jpg&w=767" data-media768="//p3.no/filmpolitiet/wp-content/thumbs/?src=https://p3.no/filmpolitiet/wp-content/uploads/2022/04/AOAS_105_Unit_00319_RT2.jpg&w=1150" title="FRA DOWNTON TIL DOMSTOL: Michelle Dockery spiller advokaten Kate Woodcroft som er aktor i voldtektssaken mot et høytstående medlem av parlamentet i «Anatomy of a Scandal». FOTO: Netflix.">
				        	<noscript>
				                <img src="//p3.no/wp-content/thumbs/?src=https://p3.no/filmpolitiet/wp-content/uploads/2022/04/AOAS_105_Unit_00319_RT2.jpg&w=320" alt="https://p3.no/filmpolitiet/wp-content/uploads/2022/04/AOAS_105_Unit_00319_RT2.jpg">
				            </noscript>
				
				        <figcaption>FRA DOWNTON TIL DOMSTOL: Michelle Dockery spiller advokaten Kate Woodcroft som er aktor i voldtektssaken mot et høytstående medlem av parlamentet i «Anatomy of a Scandal». FOTO: Netflix.</figcaption>				
				    </figure>
				    
		
			</div>
		</div>
	
        <div class="row">
        
            <div class="twelve columns vspacebottom p3article">
            
            <!-- terningkast -->


<!-- <span class="stort terningkast3">Terningkast3</span> -->

                	                <div class="fp_stikktittel">Miniserie, 6 episoder</div>
                                
				<!--aria-hidden="true"-->
				<svg class="terning" width="90" height="90"  alt="Terningkast 3"><use xlink:href="#nrk-dice-3--active" /></svg>
                <h1 class="anmeldelse entry-title">Anatomy of a Scandal</h1>                
				<div class="anmeldelse entry-excerpt">
						<p>Spennende tematikk i lite troverdig thriller.</p>
 
				</div>
             
            </div> 
            
        </div>   
        
        
           
		<div class="row">
		
			<!-- Row for main content area -->
            

            
			<div id="content" class="eight columns" role="main">
		
				<div class="p3article">
					


	<article class="post-273930 post type-post status-publish format-standard hentry category-anmeldelser category-drama category-sjanger category-terningkast-3-tv-serieanmeldelser category-thriller category-tv category-tv-serieanmeldelser tag-a-very-british-scandal tag-a-very-english-scandal tag-anatomy-of-a-scandal tag-david-e-kelley tag-michelle-dockery tag-rupert-friend tag-s-j-clarkson tag-sienna-miller" id="post-273930">
		<header>
					<!--	<h1 class="entry-title">Anatomy of a Scandal</h1> -->
		</header>



		

		<div class="entry-excerpt">
			<!-- <p>Spennende tematikk i lite troverdig thriller.</p>
 -->
		</div>



		<div class="entry-meta">
			<div class="row"><div class="twelve columns"><div class="datometa"><time class="updated" datetime="2022-04-21T18:00:23+02:00" pubdate>Publisert 21.04.22, kl 18.00.</time></div></div></div><div class="row"><div class="share"><!--[if gte IE 9]><!-->
<svg style="display: none;">
<defs>
<g id="faceshare">


<path d="M54.4,42.6v-5.9c0-2.7,0.5-5.9,4.2-5.9l6.8-0.1v-9.4L56.3,21c-9.2,0.3-12.6,6.5-12.6,14.9v6.6h-9.1v10.4 h9.1V80h10.9V53.1H64l1.1-10.4L54.4,42.6z"/>
</g>
<g id="faceshare-hover">
<circle fill="#3B5998" cx="50" cy="50" r="50"/>
<path fill="#FFFFFF" d="M54.4,42.6v-5.9c0-2.7,0.5-5.9,4.2-5.9l6.8-0.1v-9.4L56.3,21c-9.2,0.3-12.6,6.5-12.6,14.9v6.6h-9.1v10.4 h9.1V80h10.9V53.1H64l1.1-10.4L54.4,42.6z"/>
</g>

<g id="mailshare">
<circle fill="currentColor" cx="50" cy="50" r="49"/>

<polygon points="72.3,37.6 72.3,33.7 27.2,33.7 27.2,37.3 50.2,50.9 "/>
<polygon points="27.2,40.9 27.2,67.7 72.3,67.7 72.3,41.3 50.2,54.6 "/>
</g>
<g id="mailshare-hover">
<circle fill="#4A4A4A" cx="50" cy="50" r="50"/>
<polygon fill="#FFFFFF" points="72.3,37.6 72.3,33.7 27.2,33.7 27.2,37.3 50.2,50.9 "/>
<polygon fill="#FFFFFF" points="27.2,40.9 27.2,67.7 72.3,67.7 72.3,41.3 50.2,54.6 "/>
</g>

<g id="gplusshare">
<circle fill="currentColor" cx="50" cy="50" r="49"/>

<polygon points="83.9,46.2 75.4,46.2 75.4,37.6 73.2,37.6 73.2,46.2 64.7,46.2 64.7,48.3 73.2,48.3
73.2,56.9 75.4,56.9 75.4,48.3 83.9,48.3 "/>
<path d="M41.8,75.1L41.8,75.1c-6.6,0-11.4-4.2-11.4-9.2c0-4.9,5.9-9,12.5-9c1.5,0,3,0.3,4.3,0.7
c3.6,2.5,6.2,3.9,6.9,6.7c0.1,0.6,0.2,1.2,0.2,1.8C54.4,71.1,51.1,75.1,41.8,75.1z M43.6,45.6L43.6,45.6c-4.4-0.1-8.7-5-9.4-10.8
c-0.8-5.8,2.2-10.3,6.6-10.2c4.4,0.1,8.7,4.8,9.4,10.6C51,41.1,48,45.7,43.6,45.6z M52.8,54.2c-1.6-1.1-4.5-3.8-4.5-5.4
c0-1.8,0.5-2.8,3.3-4.9c2.8-2.2,4.9-5.4,4.9-9c0-4.3-1.9-8.6-5.6-9.9h5.5l3.9-2.8H42.9c-7.7,0-15,5.8-15,12.6
c0,6.9,5.3,12.5,13.1,12.5c0.5,0,1.1,0,1.6,0c-0.5,1-0.9,2.1-0.9,3.2c0,1.9,1,3.5,2.3,4.8c-1,0-1.9,0-3,0
c-9.6,0-16.9,6.1-16.9,12.4c0,6.2,8.1,10.1,17.6,10.1c10.9,0,16.9-6.2,16.9-12.4C58.8,60.4,57.3,57.4,52.8,54.2z"/>
</g>
<g id="gplusshare-hover">
<circle fill="#D34836" cx="50" cy="50" r="50"/>
<polygon fill="#FFFFFF" points="83.9,46.2 75.4,46.2 75.4,37.6 73.2,37.6 73.2,46.2 64.7,46.2 64.7,48.3 73.2,48.3
73.2,56.9 75.4,56.9 75.4,48.3 83.9,48.3 "/>
<path fill="#FFFFFF" d="M41.8,75.1L41.8,75.1c-6.6,0-11.4-4.2-11.4-9.2c0-4.9,5.9-9,12.5-9c1.5,0,3,0.3,4.3,0.7
c3.6,2.5,6.2,3.9,6.9,6.7c0.1,0.6,0.2,1.2,0.2,1.8C54.4,71.1,51.1,75.1,41.8,75.1z M43.6,45.6L43.6,45.6c-4.4-0.1-8.7-5-9.4-10.8
c-0.8-5.8,2.2-10.3,6.6-10.2c4.4,0.1,8.7,4.8,9.4,10.6C51,41.1,48,45.7,43.6,45.6z M52.8,54.2c-1.6-1.1-4.5-3.8-4.5-5.4
c0-1.8,0.5-2.8,3.3-4.9c2.8-2.2,4.9-5.4,4.9-9c0-4.3-1.9-8.6-5.6-9.9h5.5l3.9-2.8H42.9c-7.7,0-15,5.8-15,12.6
c0,6.9,5.3,12.5,13.1,12.5c0.5,0,1.1,0,1.6,0c-0.5,1-0.9,2.1-0.9,3.2c0,1.9,1,3.5,2.3,4.8c-1,0-1.9,0-3,0
c-9.6,0-16.9,6.1-16.9,12.4c0,6.2,8.1,10.1,17.6,10.1c10.9,0,16.9-6.2,16.9-12.4C58.8,60.4,57.3,57.4,52.8,54.2z"/>
</g>

<g id="tweetshare">
<circle fill="currentColor" cx="50" cy="50" r="49"/>

<path d="M77.8,38c-1.9,0.8-4,1.4-6.1,1.7c2.2-1.3,3.9-3.4,4.7-5.8c-2.1,1.2-4.3,2.1-6.8,2.5
c-1.9-2-4.7-3.3-7.8-3.3c-5.9,0-10.7,4.7-10.7,10.5c0,0.8,0.1,1.6,0.3,2.4c-8.9-0.4-16.7-4.6-22-11c-0.9,1.5-1.4,3.4-1.4,5.3
c0,3.6,1.9,6.9,4.7,8.7c-1.7-0.1-3.4-0.5-4.8-1.3v0.1c0,5.1,3.7,9.3,8.6,10.3c-0.9,0.2-1.8,0.4-2.8,0.4c-0.7,0-1.4-0.1-2-0.2
c1.4,4.2,5.3,7.2,10,7.3c-3.6,2.8-8.2,4.5-13.2,4.5c-0.9,0-1.7,0-2.5-0.1c4.7,3,10.3,4.7,16.3,4.7c19.6,0,30.3-16,30.3-29.9
c0-0.5,0-0.9,0-1.4C74.6,42,76.4,40.1,77.8,38"/>
</g>
<g id="tweetshare-hover">
<circle fill="#00ACEE" cx="50" cy="50" r="50"/>
<path fill="#FFFFFF" d="M77.8,38c-1.9,0.8-4,1.4-6.1,1.7c2.2-1.3,3.9-3.4,4.7-5.8c-2.1,1.2-4.3,2.1-6.8,2.5
c-1.9-2-4.7-3.3-7.8-3.3c-5.9,0-10.7,4.7-10.7,10.5c0,0.8,0.1,1.6,0.3,2.4c-8.9-0.4-16.7-4.6-22-11c-0.9,1.5-1.4,3.4-1.4,5.3
c0,3.6,1.9,6.9,4.7,8.7c-1.7-0.1-3.4-0.5-4.8-1.3v0.1c0,5.1,3.7,9.3,8.6,10.3c-0.9,0.2-1.8,0.4-2.8,0.4c-0.7,0-1.4-0.1-2-0.2
c1.4,4.2,5.3,7.2,10,7.3c-3.6,2.8-8.2,4.5-13.2,4.5c-0.9,0-1.7,0-2.5-0.1c4.7,3,10.3,4.7,16.3,4.7c19.6,0,30.3-16,30.3-29.9
c0-0.5,0-0.9,0-1.4C74.6,42,76.4,40.1,77.8,38"/>
</g>
<g id="published-time">
<path fill="#686a6c" d="M50,100C22.4,100,0,77.6,0,50S22.4,0,50,0s50,22.4,50,50S77.6,100,50,100z M50,10C28,9.8,10,28,10,50
s18,39.7,40,40c21.8,0.3,39.5-17.4,40-40C90.5,28.1,72.3,10.2,50,10z"/>
<polygon fill="#686a6c" points="45.9,66.5 45.9,20.4 53.9,20.4 53.9,52.1 70.9,41.6 75.1,48.4 "/>
</g>
<g id="published-refresh">
<path fill="#686a6c" d="M50,0C34.7,0,20.9,6.9,11.7,17.8L0.4,11.4L0.3,51.2l35.3-19.8l-14.9-8.5C28,14.9,38.4,9.9,50,10
c22.3,0.2,40.5,18.1,40,40c-0.5,22.6-18.2,40.3-40,40c-15.1-0.2-28.2-8.6-35.1-20.9c-2.6,1.8-4.4,2.6-8.8,4.9
c8.5,15.5,25,26,43.8,26c27.6,0,50-22.4,50-50S77.6,0,50,0z"/>
</g>
</defs>
</svg>
<!--<![endif]--><div class="share-button-bar js-inititalize " data-share-url="https://p3.no/filmpolitiet/2022/04/anatomy-of-a-scandal/" data-share-title="Anatomy of a Scandal" data-share-action="" data-share-description="Spennende tematikk i lite troverdig thriller." data-share-image="">
<a data-share-service="Facebook" href="https://www.facebook.com/sharer.php?u=https://p3.no/filmpolitiet/2022/04/anatomy-of-a-scandal/" class="share-facebook share-button" target="_blank">
<svg viewBox="0 0 100 100" role="presentation" aria-hidden="true" shape-rendering="auto">
<use class="normal skin-fill" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#faceshare"></use>
<use class="hover" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#faceshare-hover"></use>
</svg>
<span class="sr-only">Del på Facebook</span>
</a>
<a data-share-service="Twitter" href="https://twitter.com/intent/tweet?url=https://p3.no/filmpolitiet/2022/04/anatomy-of-a-scandal/&amp;text=Anatomy+of+a+Scandal" class="share-twitter share-button" target="_blank">
<svg viewBox="0 0 100 100" role="presentation" aria-hidden="true" shape-rendering="auto">
<use class="normal skin-fill" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#tweetshare"></use>
<use class="hover" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#tweetshare-hover"></use>
</svg>
<span class="sr-only">Del på Twitter</span>
</a>
<a data-share-service="Epost" href="mailto:?subject=Anatomy of a Scandal&amp;body=Anatomy of a Scandal%0D%0A%0D%0ASpennende tematikk i lite troverdig thriller.%0D%0A%0D%0ALes%20mer%3A%20https%3A%2F%2Fp3.no%2Ffilmpolitiet%2F2022%2F04%2Fanatomy-of-a-scandal%2F" class="share-mail share-button">
<svg viewBox="0 0 100 100" role="presentation" aria-hidden="true" shape-rendering="auto">
<use class="normal skin-fill" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#mailshare"></use>
<use class="hover" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#mailshare-hover"></use>
</svg>
<span class="sr-only">Send med epost</span>
</a>
</div></div><div class="byline"> <a href="https://p3.no/filmpolitiet/author/marte/" title=""><img alt="" src="https://p3.no/filmpolitiet/wp-content/uploads/2019/05/Marte_byline.png" class="avatar avatar-100 photo" height="40" width="40"></a><p class="byline author vcard"> <a href="https://p3.no/filmpolitiet/author/marte/" rel="author" class="fn">Marte Hedenstad</a><a class="email" href="mailto:marte.hedenstad@nrk.no" title=""><img src="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/envelope.png" alt="" /></a></p></div></div>		</div>



		<div class="entry-content">
			<p><b>PÅ NETFLIX:</b> Britiske skandaler er god TV-mat, noe antologiserien «A Very English Scandal» og «A Very British Scandal» har vist oss. Miniseriene der selskapet Blueprint Pictures dykker ned kaninhullet av skandaler i britisk sladrepresse og bretter det ut i TV-ruta.</p>
<p><b>Når Netflix og serieskaper David E. Kelly nå stjeler konseptet, er det startskuddet for en ny antologiserie av saftige intriger og private detaljer.</b></p>
<p>Mannen bak serier som «Big Little Lies» og «The Undoing» har et høyt produksjonstempo, men det er ikke alt som holder like høy kvalitet («Big Sky» jeg ser på deg). </p>
<p><b>Med «Anatomy of a Scandal» er det imidlertid prestisjedrama som er ambisjonen – en dramathriller med en god dæsj såpe, i ekte David E. Kelley-stil.</b></p>
<p>Det svinger ikke like godt av thrillerelementene denne gangen, men «Anatomy of a Scandal» engasjerer med tematikken sex og samtykke, og ikke minst konsekvensene av å være blind for egne privilegier.</p>
<p><strong class="les">Anmeldelse: <a href="https://p3.no/filmpolitiet/2022/03/ein-britisk-skandale/">«A Very British Scandal» – Claire Foy stråler som skandaløs hertuginne.</a></strong></p>
<figure class="figure aligncenter"><img loading="lazy" src="https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2022/04/aoas_rec709_3840x2160_marketing_300dpi-copy.jpg?w=1150&#038;ssl=1" alt class="size-full wp-image-273931 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2022/04/aoas_rec709_3840x2160_marketing_300dpi-copy.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2022/04/aoas_rec709_3840x2160_marketing_300dpi-copy.jpg?resize=750%2C422&amp;ssl=1 750w, https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2022/04/aoas_rec709_3840x2160_marketing_300dpi-copy.jpg?resize=1150%2C647&amp;ssl=1 1150w, https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2022/04/aoas_rec709_3840x2160_marketing_300dpi-copy.jpg?resize=310%2C174&amp;ssl=1 310w, https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2022/04/aoas_rec709_3840x2160_marketing_300dpi-copy.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2022/04/aoas_rec709_3840x2160_marketing_300dpi-copy.jpg?resize=1536%2C864&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 1150px) 100vw, 1150px" data-lazy-src="https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2022/04/aoas_rec709_3840x2160_marketing_300dpi-copy.jpg?w=1150&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" src="https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2022/04/aoas_rec709_3840x2160_marketing_300dpi-copy.jpg?w=1150&#038;ssl=1" alt="" class="size-full wp-image-273931" srcset="https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2022/04/aoas_rec709_3840x2160_marketing_300dpi-copy.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2022/04/aoas_rec709_3840x2160_marketing_300dpi-copy.jpg?resize=750%2C422&amp;ssl=1 750w, https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2022/04/aoas_rec709_3840x2160_marketing_300dpi-copy.jpg?resize=1150%2C647&amp;ssl=1 1150w, https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2022/04/aoas_rec709_3840x2160_marketing_300dpi-copy.jpg?resize=310%2C174&amp;ssl=1 310w, https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2022/04/aoas_rec709_3840x2160_marketing_300dpi-copy.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2022/04/aoas_rec709_3840x2160_marketing_300dpi-copy.jpg?resize=1536%2C864&amp;ssl=1 1536w" sizes="(max-width: 1150px) 100vw, 1150px" data-recalc-dims="1" /></noscript><figcaption>TROFAST KONE: Sienna Miller spiller James sin kone Sophie, som står sammen med ham i tykt og tynt i «Anatomy of a Scandal». FOTO: Netflix.</figcaption></figure>
<h5>Saftig rettsdrama</h5>
<p>I motsetning til den åpenbare inspirasjonskilden, så er ikke «Anatomy of a Scandal» basert på virkelige historier fra Storbritannias avisoverskrifter. Serien er ren fiksjon, basert på Sarah Vaughans roman med samme navn.</p>
<p><b>Det gjør at historien tillater seg noen krumspring som på ingen måte er troverdige, men som i det minste bidrar til noen overraskende vendinger i fortellingen.</b></p>
<p>Seksuelle overtramp er tematikken når parlamentsmedlem James Whitehouse (Rupert Friend) først blir avslørt for utroskap og deretter anklaget for voldtekt.</p>
<p>Vi følger hans kone Sophie Whitehouse (Sienna Miller), som velger å stå ved hans side i stormen, men som etter hvert begynner å undre på om ektemannen virkelig er uskyldig.</p>
<p><b>Det er et rettsdrama med mye på spill som står for tur, ledet an av aktor Kate Woodcroft (Michelle Dockery), som legger alt hun har i å spikre politikeren til veggen.</b></p>
<figure class="figure aligncenter"><img loading="lazy" src="https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2022/04/AOAS_103_Unit_01434_V2_Credit_-Ana-Cristina-Blumenkron.jpg?w=1150&#038;ssl=1" alt class="size-full wp-image-273936 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2022/04/AOAS_103_Unit_01434_V2_Credit_-Ana-Cristina-Blumenkron.jpg?w=1920&amp;ssl=1 1920w, https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2022/04/AOAS_103_Unit_01434_V2_Credit_-Ana-Cristina-Blumenkron.jpg?resize=750%2C422&amp;ssl=1 750w, https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2022/04/AOAS_103_Unit_01434_V2_Credit_-Ana-Cristina-Blumenkron.jpg?resize=1150%2C647&amp;ssl=1 1150w, https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2022/04/AOAS_103_Unit_01434_V2_Credit_-Ana-Cristina-Blumenkron.jpg?resize=310%2C174&amp;ssl=1 310w, https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2022/04/AOAS_103_Unit_01434_V2_Credit_-Ana-Cristina-Blumenkron.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2022/04/AOAS_103_Unit_01434_V2_Credit_-Ana-Cristina-Blumenkron.jpg?resize=1536%2C864&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 1150px) 100vw, 1150px" data-lazy-src="https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2022/04/AOAS_103_Unit_01434_V2_Credit_-Ana-Cristina-Blumenkron.jpg?w=1150&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" src="https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2022/04/AOAS_103_Unit_01434_V2_Credit_-Ana-Cristina-Blumenkron.jpg?w=1150&#038;ssl=1" alt="" class="size-full wp-image-273936" srcset="https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2022/04/AOAS_103_Unit_01434_V2_Credit_-Ana-Cristina-Blumenkron.jpg?w=1920&amp;ssl=1 1920w, https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2022/04/AOAS_103_Unit_01434_V2_Credit_-Ana-Cristina-Blumenkron.jpg?resize=750%2C422&amp;ssl=1 750w, https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2022/04/AOAS_103_Unit_01434_V2_Credit_-Ana-Cristina-Blumenkron.jpg?resize=1150%2C647&amp;ssl=1 1150w, https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2022/04/AOAS_103_Unit_01434_V2_Credit_-Ana-Cristina-Blumenkron.jpg?resize=310%2C174&amp;ssl=1 310w, https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2022/04/AOAS_103_Unit_01434_V2_Credit_-Ana-Cristina-Blumenkron.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/p3.no/filmpolitiet/wp-content/uploads/2022/04/AOAS_103_Unit_01434_V2_Credit_-Ana-Cristina-Blumenkron.jpg?resize=1536%2C864&amp;ssl=1 1536w" sizes="(max-width: 1150px) 100vw, 1150px" data-recalc-dims="1" /></noscript><figcaption>FARLIG BEGJÆR: Naomi Scott spiller Olivia, som faller for sjefen sin James Whitehouse, spilt av Rupert Friend i «Anatomy of a Scandal». FOTO: Netflix.<br /></figcaption></figure>
<h5>Påtrengende virkemidler</h5>
<p>Ulik forståelse av seksuelt samtykke er et veldig interessant tema, som David E. Kelley og regissør S.J. Clarkson («Jessica Jones», «Collateral») forvalter godt i «Anatomy of a Scandal».</p>
<p><b>Gjennom minner fra fortiden og tilbakeblikk fra ulike synspunkter, får vi et innblikk i hvordan de ulike rollefigurene har oppfattet enkelte situasjoner forskjellig. </b></p>
<p>I denne forbindelse pøses det dessverre på med fiffige overganger fra fortid til nåtid som virker påtrengende og påtatt. </p>
<p>Serien benytter seg også sporadisk av kunstneriske virkemidler for å visualisere rollefigurenes følelser, men disses elementene er så malplasserte at de virker fremmedgjørende.</p>
<p><strong class="les">Anmeldelse: <a href="https://p3.no/filmpolitiet/2020/06/i-may-destroy-you/">«I May Destroy You» – Kompromissløst om seksuell frigjøring, samtykke og gråsoner</a></strong></p>
<figure class="figure aligncenter"><img loading="lazy" src="https://i2.wp.com/p3.no/filmpolitiet/wp-content/uploads/2022/04/AnatomyofaScandal_LimitedSeries_Episode3_00_07_59_11-copy.jpg?w=1150&#038;ssl=1" alt class="size-full wp-image-273932 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/p3.no/filmpolitiet/wp-content/uploads/2022/04/AnatomyofaScandal_LimitedSeries_Episode3_00_07_59_11-copy.jpg?w=1920&amp;ssl=1 1920w, https://i2.wp.com/p3.no/filmpolitiet/wp-content/uploads/2022/04/AnatomyofaScandal_LimitedSeries_Episode3_00_07_59_11-copy.jpg?resize=750%2C422&amp;ssl=1 750w, https://i2.wp.com/p3.no/filmpolitiet/wp-content/uploads/2022/04/AnatomyofaScandal_LimitedSeries_Episode3_00_07_59_11-copy.jpg?resize=1150%2C647&amp;ssl=1 1150w, https://i2.wp.com/p3.no/filmpolitiet/wp-content/uploads/2022/04/AnatomyofaScandal_LimitedSeries_Episode3_00_07_59_11-copy.jpg?resize=310%2C174&amp;ssl=1 310w, https://i2.wp.com/p3.no/filmpolitiet/wp-content/uploads/2022/04/AnatomyofaScandal_LimitedSeries_Episode3_00_07_59_11-copy.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/p3.no/filmpolitiet/wp-content/uploads/2022/04/AnatomyofaScandal_LimitedSeries_Episode3_00_07_59_11-copy.jpg?resize=1536%2C864&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 1150px) 100vw, 1150px" data-lazy-src="https://i2.wp.com/p3.no/filmpolitiet/wp-content/uploads/2022/04/AnatomyofaScandal_LimitedSeries_Episode3_00_07_59_11-copy.jpg?w=1150&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" src="https://i2.wp.com/p3.no/filmpolitiet/wp-content/uploads/2022/04/AnatomyofaScandal_LimitedSeries_Episode3_00_07_59_11-copy.jpg?w=1150&#038;ssl=1" alt="" class="size-full wp-image-273932" srcset="https://i2.wp.com/p3.no/filmpolitiet/wp-content/uploads/2022/04/AnatomyofaScandal_LimitedSeries_Episode3_00_07_59_11-copy.jpg?w=1920&amp;ssl=1 1920w, https://i2.wp.com/p3.no/filmpolitiet/wp-content/uploads/2022/04/AnatomyofaScandal_LimitedSeries_Episode3_00_07_59_11-copy.jpg?resize=750%2C422&amp;ssl=1 750w, https://i2.wp.com/p3.no/filmpolitiet/wp-content/uploads/2022/04/AnatomyofaScandal_LimitedSeries_Episode3_00_07_59_11-copy.jpg?resize=1150%2C647&amp;ssl=1 1150w, https://i2.wp.com/p3.no/filmpolitiet/wp-content/uploads/2022/04/AnatomyofaScandal_LimitedSeries_Episode3_00_07_59_11-copy.jpg?resize=310%2C174&amp;ssl=1 310w, https://i2.wp.com/p3.no/filmpolitiet/wp-content/uploads/2022/04/AnatomyofaScandal_LimitedSeries_Episode3_00_07_59_11-copy.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/p3.no/filmpolitiet/wp-content/uploads/2022/04/AnatomyofaScandal_LimitedSeries_Episode3_00_07_59_11-copy.jpg?resize=1536%2C864&amp;ssl=1 1536w" sizes="(max-width: 1150px) 100vw, 1150px" data-recalc-dims="1" /></noscript><figcaption>RETTSDRAMA: Kate Woodcroft jobber hardt for å få tiltalte dømt i «Anatomy of a Scandal». FOTO: Netflix.</figcaption></figure>
<h5>Litt vel mye David E. Kelley</h5>
<p>Til tross for kunstige formgrep lar jeg meg engasjere av historien som fortelles i «Anatomy of a Scandal». Både på grunn av tematikken serien tar for seg, men også på grunn av de dyktige skuespillerne.</p>
<p>Sienna Miller gjør en god figur som en kvinne som må innse noen sannheter både om seg selv og livet hun har levd, og Rupert Friend spiller godt i rollen som en privilegert mann som er fullstendig blind for hva de privilegiene bringer med seg.</p>
<p><b>Det er spesielt gøy å se Michelle Dockery, selveste lady Mary fra «Downton Abbey», i rollen som en advokat som virkelig brenner for det hun tror på. Gi meg TV-serien «Woodcroft Legal» og jeg hadde benka meg ned i sofaen!</b></p>
<p>Samtidig er det i forbindelse med Dockerys rollefigur at serien er på sitt svakeste. Her vever David E. Kelley nemlig inn en thrillertråd som ikke er troverdig, i det som i utgangspunktet fremstår som et realistisk rettsdrama.</p>
<p>Her skinner Kelleys sans for såpete dramatikk gjennom, og selv om det ofte kan være gøy, ødelegger det denne gangen for det som stort sett er et godt drama.</p>
			
					</div>

	    
		<footer>
						<p>Stikkord: <a href="https://p3.no/filmpolitiet/tag/a-very-british-scandal/" rel="tag">A Very British Scandal</a>, <a href="https://p3.no/filmpolitiet/tag/a-very-english-scandal/" rel="tag">A Very English Scandal</a>, <a href="https://p3.no/filmpolitiet/tag/anatomy-of-a-scandal/" rel="tag">Anatomy of a Scandal</a>, <a href="https://p3.no/filmpolitiet/tag/david-e-kelley/" rel="tag">David E. Kelley</a>, <a href="https://p3.no/filmpolitiet/tag/michelle-dockery/" rel="tag">Michelle Dockery</a>, <a href="https://p3.no/filmpolitiet/tag/rupert-friend/" rel="tag">Rupert Friend</a>, <a href="https://p3.no/filmpolitiet/tag/s-j-clarkson/" rel="tag">S.J. Clarkson</a>, <a href="https://p3.no/filmpolitiet/tag/sienna-miller/" rel="tag">Sienna Miller</a></p>
		</footer>
        
        <div class="fp_anmelderboks_mobil_wrapper">
        

<div class="anmelderboks" >
	<div class="row vspacetop film anmelderuniversheader">
		<h3><span class="header">Om SERIEN</span></h3>
	</div>
	<img class="coverart" src="//p3.no/filmpolitiet/wp-content/thumbs/?src=https://p3.no/filmpolitiet/wp-content/uploads/2022/04/EN-US_AOAS_Main_Vertical_RGB_PRE.jpg&amp;w=750" width="100%" alt="Anatomy of a Scandal" />
	<ul>
	<li class="anmeldertittel">Anatomy of a Scandal</strong>
	<li>Slippdato: 15.04.2022</li>
    <li>Sesong: Miniserie</li>	    <li>Utgiver: Netflix</li>	        		<li>Sjanger: <a href="https://p3.no/filmpolitiet/category/drama">Drama</a>, <a href="https://p3.no/filmpolitiet/category/thriller">Thriller</a></li>	    
	</ul>
</div>
<br class="clr"/>

        
        
        
        </div>
		
		<div class="debattregler" style="display: none; background-color:#F3F3F3; border: 1px solid #CCC; padding:8px; margin:20px 0; font-size:12px; color:#444; line-height: 18px;">
            <strong>Hei! Les dette før du skriver en kommentar: </strong><br>
Vi vil gjerne ha engasjerte debattanter og setter pris på konstruktive bidrag til samtalen. Det er lov å være kritisk eller uenig, men hold deg til tema og vær saklig i dine begrunnelser (husk at det er lett å bli misforstått). Personangrep og trakassering er ikke greit - slike innlegg blir slettet. Vi vil også gjerne at du bruker ditt fulle navn når du kommenterer. 
<!--<a href="//p3.no/dokumentar/debattregler-for-p3-dokumentar/">Les mer om våre debattregler her</a>.-->
Takk for dine bidrag, hilsen oss i P3 Filmpolitiet.
            </div>
		

			</article>
				</div>
   
   			            
			</div><!-- End Content row -->
			
			
<aside id="sidebar" class="four columns" role="complementary">
<div class="byline-sidebar vspacebottom">
	<span class="updated">Skrevet av</span>
    <div class="author-wrap" style="display: none;">
    
            	<div class="b_metaboks">
    
    			<div class="b_skribent"> <a href="https://p3.no/filmpolitiet/author/marte/" title="">Marte Hedenstad</a></div>
                
                <div class="b_epost"><a href="mailto:marte.hedenstad@nrk.no">marte.hedenstad@nrk.no</a></div>
                
				                
                <div class="b_twitter">
                   <a href="https://twitter.com/hedenstad" class="twitter-follow-button" data-show-count="false" data-lang="no" data-size="large">Følg Marte</a>
                   
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
             	</div>    
                
                                
            </div>   
           
            <div class="b_bilde">
			<a href="https://p3.no/filmpolitiet/author/marte/" title=""><img alt="" src="https://p3.no/filmpolitiet/wp-content/uploads/2019/05/Marte_byline.png" class="avatar avatar-100 photo" height="100" width="100"/></a>            </div>
			<div style="clear:both;"></div>                                      
  	</div>

	<!-- start coathors kode -->
							
				 
				
				<!--
				Marte Hedenstad 
				https://p3.no/filmpolitiet/wp-content/uploads/2019/05/Marte_byline.png 
				hedenstad 
				marte.hedenstad@nrk.no 
				marte --> 
								<div class="author-wrap">
				
				<div class="b_metaboks">
				
				<div class="b_skribent"> <a href="https://p3.no/filmpolitiet/author/marte" title="Les artiklene til Marte Hedenstad">Marte Hedenstad</a></div>
				
				<div class="b_epost"><a href="mailto:marte.hedenstad@nrk.no">marte.hedenstad@nrk.no</a></div>
								
				</div>   
				
				<div class="b_bilde">
				<a href="https://p3.no/filmpolitiet/author/marte" title="">
				
									<img alt="" src="https://p3.no/filmpolitiet/wp-content/uploads/2019/05/Marte_byline.png " class="avatar avatar-100 photo" height="100" width="100">
									</a> 
				</div>
				<div style="clear:both;"></div>                                      
				</div> <!-- avslutt .author-wrap -->

				
				
								
							<!-- end coathors kode -->
	
	</div>




<div class="anmelderboks" >
	<div class="row vspacetop film anmelderuniversheader">
		<h3><span class="header">Om SERIEN</span></h3>
	</div>
	<img class="coverart" src="//p3.no/filmpolitiet/wp-content/thumbs/?src=https://p3.no/filmpolitiet/wp-content/uploads/2022/04/EN-US_AOAS_Main_Vertical_RGB_PRE.jpg&amp;w=750" width="100%" alt="Anatomy of a Scandal"/>
	<ul>
	<li class="anmeldertittel">Anatomy of a Scandal</strong>
	<li>Slippdato: 15.04.2022</li>
    <li>Sesong: Miniserie</li>	    <li>Utgiver: Netflix</li>	        		<li>Sjanger: <a href="https://p3.no/filmpolitiet/category/drama">Drama</a>, <a href="https://p3.no/filmpolitiet/category/thriller">Thriller</a></li>	    
	</ul>
</div>
<br class="clr"/>





<div class="fp-anmeldelser">
	<div class="row vspacetop film anmelderuniversheader">
		<h3><span class="fp-heading header">Ferske anmeldelser</span></h3>
	</div>
	<div class="sidefeature">

<!--This section is where the custom images are found for the homepage sidebar - note the custom field name for this image is "side feature".
Recommended image size is 110x110, as the stylesheet is written for this size.-->

                        
						
                        <div>


<span class="overlay Serie">Serie</span>

                                <a href="https://p3.no/filmpolitiet/2022/04/the-dropout/" rel="bookmark"><img src="//p3.no/filmpolitiet/wp-content/thumbs/?src=https://p3.no/filmpolitiet/wp-content/uploads/2022/04/dropout_106_md_04028rt.jpg&amp;w=750&amp;zc=1" width="100%" alt="Thumbnail" /></a>
                




<!-- terningkast -->

<!-- <span class="terningkast5">Terningkast5</span> -->

<a href="https://p3.no/filmpolitiet/2022/04/the-dropout/" rel="bookmark">
	<h2>
		The Dropout		<img class="terning" style="float:right;width:36px;height:36px;" src="/filmpolitiet/wp-content/themes/p3v2-FP/images/terningkast/5.svg" alt="Terningkast 5" />							
	</h2>
</a>

                                <p>En glitrende spilt svindelhistorie fra virkeligheten.</p>

                        </div>
                     

                        
						
                        <div>


<span class="overlay Serie">Serie</span>

                                <a href="https://p3.no/filmpolitiet/2022/04/gaslit/" rel="bookmark"><img src="//p3.no/filmpolitiet/wp-content/thumbs/?src=https://p3.no/filmpolitiet/wp-content/uploads/2022/04/Gaslit10.jpg&amp;w=750&amp;zc=1" width="100%" alt="Thumbnail" /></a>
                




<!-- terningkast -->

<!-- <span class="terningkast4">Terningkast4</span> -->

<a href="https://p3.no/filmpolitiet/2022/04/gaslit/" rel="bookmark">
	<h2>
		Gaslit		<img class="terning" style="float:right;width:36px;height:36px;" src="/filmpolitiet/wp-content/themes/p3v2-FP/images/terningkast/4.svg" alt="Terningkast 4" />							
	</h2>
</a>

                                <p>Julia Roberts er knallgod i et ujevnt Watergate-drama.</p>

                        </div>
                     

                        
						
                        <div>


<span class="overlay Film">Film</span>

                                <a href="https://p3.no/filmpolitiet/2022/04/the-lost-city/" rel="bookmark"><img src="//p3.no/filmpolitiet/wp-content/thumbs/?src=https://p3.no/filmpolitiet/wp-content/uploads/2022/04/TheLostCity3.jpg&amp;w=750&amp;zc=1" width="100%" alt="Thumbnail" /></a>
                




<!-- terningkast -->

<!-- <span class="terningkast3">Terningkast3</span> -->

<a href="https://p3.no/filmpolitiet/2022/04/the-lost-city/" rel="bookmark">
	<h2>
		The Lost City		<img class="terning" style="float:right;width:36px;height:36px;" src="/filmpolitiet/wp-content/themes/p3v2-FP/images/terningkast/3.svg" alt="Terningkast 3" />							
	</h2>
</a>

                                <p>Et muntert jungeleventyr med slapt manus.</p>

                        </div>
                     

                        
						
                        <div>


<span class="overlay Film">Film</span>

                                <a href="https://p3.no/filmpolitiet/2022/04/alt-for-norge/" rel="bookmark"><img src="//p3.no/filmpolitiet/wp-content/thumbs/?src=https://p3.no/filmpolitiet/wp-content/uploads/2022/04/Alt-for-Norge-bilde-2.jpg&amp;w=750&amp;zc=1" width="100%" alt="Thumbnail" /></a>
                




<!-- terningkast -->

<!-- <span class="terningkast5">Terningkast5</span> -->

<a href="https://p3.no/filmpolitiet/2022/04/alt-for-norge/" rel="bookmark">
	<h2>
		Alt for Norge		<img class="terning" style="float:right;width:36px;height:36px;" src="/filmpolitiet/wp-content/themes/p3v2-FP/images/terningkast/5.svg" alt="Terningkast 5" />							
	</h2>
</a>

                                <p>Gjør at man omtrent griner av fotballykke – igjen!</p>

                        </div>
                     

                        
						
                        <div>


<span class="overlay Film">Film</span>

                                <a href="https://p3.no/filmpolitiet/2022/04/the-northman/" rel="bookmark"><img src="//p3.no/filmpolitiet/wp-content/thumbs/?src=https://p3.no/filmpolitiet/wp-content/uploads/2022/04/The-Northman-bilde-1.jpg&amp;w=750&amp;zc=1" width="100%" alt="Thumbnail" /></a>
                




<!-- terningkast -->

<!-- <span class="terningkast5">Terningkast5</span> -->

<a href="https://p3.no/filmpolitiet/2022/04/the-northman/" rel="bookmark">
	<h2>
		The Northman		<img class="terning" style="float:right;width:36px;height:36px;" src="/filmpolitiet/wp-content/themes/p3v2-FP/images/terningkast/5.svg" alt="Terningkast 5" />							
	</h2>
</a>

                                <p>Hardbarket vikingdrama med gladvoldelig blodsprut.</p>

                        </div>
                     

                        
						
                        <div>


<span class="overlay Film">Film</span>

                                <a href="https://p3.no/filmpolitiet/2022/04/cmon-cmon/" rel="bookmark"><img src="//p3.no/filmpolitiet/wp-content/thumbs/?src=https://p3.no/filmpolitiet/wp-content/uploads/2022/04/Cmon-Cmon-bilde-1.jpg&amp;w=750&amp;zc=1" width="100%" alt="Thumbnail" /></a>
                




<!-- terningkast -->

<!-- <span class="terningkast5">Terningkast5</span> -->

<a href="https://p3.no/filmpolitiet/2022/04/cmon-cmon/" rel="bookmark">
	<h2>
		C&#8217;mon C&#8217;mon		<img class="terning" style="float:right;width:36px;height:36px;" src="/filmpolitiet/wp-content/themes/p3v2-FP/images/terningkast/5.svg" alt="Terningkast 5" />							
	</h2>
</a>

                                <p>Man blir sittende med en varm klump i halsen.</p>

                        </div>
                     

                                   </div>
</div><!-- avslutter class fp-anmeldelser -->





	<hr class="sidebar-skille" />
	<div id="fp_recentdisqus" class="fp widget widget_RecentDisqus">
			</div>


</aside><!-- /#sidebar -->		
		</div>
		
		
</div><!-- End Main row -->
		

			
	</div><!-- Container End -->



	<footer id="content-info" role="contentinfo">
	<!-- P3.no footer -->
	<div class="p3-footer-container">
	<div id="p3-footer" class="row vspacetop vspacebottom">
		<div class="four fp50 fp50-l columns vspacetop vspacebottom">
 		  <h6>Kontakt</h6>
 		  <p>
          Direkte til P3: <a href="mailto:p3@nrk.no">p3@nrk.no</a><br/>
          Publikumsavdelingen i Mo i Rana: Tlf: 23 04 70 00<br />E-post: <a href="mailto:info@nrk.no">info@nrk.no</a>
		</p>
		</div>
		<div class="four fp50 columns vspacetop vspacebottom">
          <h6>Besøk</h6>
          <p>
          Oslo: Bjørnstjerne Bjørnsons Plass 1, Marienlyst (<a href="https://bit.ly/kartNRKp3Oslo">kart</a>)<br/>
          Trondheim: Otto Nielsens veg 2, Tyholt (<a href="https://bit.ly/kartNRKp3Trondheim">kart</a>)
          </p>
		</div>

		<div class="four fp-clearfloat columns vspacetop vspacebottom">	

			<h6>Følg oss</h6>
			
			<div class="p3gullsocial">
				<a href="https://instagram.com/nrkp3" title="F&oslash;lg oss p&aring; Instagram" target="_blank"><svg style="width:3em;height:3em" focusable="false" aria-hidden="true"><use xlink:href="#nrk-some-instagram"></use></svg></a>
				<a href="https://www.facebook.com/NRKP3" title="F&oslash;lg oss p&aring; Facebook" target="_blank"><svg style="width:3em;height:3em;margin:0px -7px;" focusable="false" aria-hidden="true"><use xlink:href="#nrk-some-facebook"></use></svg></a>
				<a href="https://www.snapchat.com/add/p3snap" title="F&oslash;lg oss p&aring; Snapchat" target="_blank"><svg style="width:3em;height:3em" focusable="false" aria-hidden="true"><use xlink:href="#nrk-some-snapchat"></use></svg></a>
				<a href="https://www.youtube.com/user/nrkp3" title="F&oslash;lg oss p&aring; YouTube" target="_blank"><svg style="width:3em;height:3em;margin-right:4px" focusable="false" aria-hidden="true"><use xlink:href="#nrk-some-youtube"></use></svg></a>
				<a href="https://www.flickr.com/photos/nrk-p3/" title="F&oslash;lg oss p&aring; Flickr" target="_blank"><svg style="width:2.9em;height:2.9em" focusable="false" aria-hidden="true"><use xlink:href="#nrk-hardware-camera"></use></svg></a>
			</div>
		</div>
	</div>
	</div>
	<!-- // P3.no footer -->

	<!-- NRK.no-footer-->
		<div id="nrkfooter">
			<div class="row">
			<div class="nrk-om">
			<ul>
				<li> 
				<a title="Opphavsrett NRK &copy; 2022" href="https://www.nrk.no/etikk/opphavsrett-pa-nrk.no-1.2843522">Opphavsrett NRK &copy; 2022</a>
				</li>
				<li>Redakt&oslash;r P3: <a title="Camilla Bjørn" href="mailto:Camilla.Bjorn@nrk.no">Camilla Bjørn</a></li>
		  
				<li>Ansvarlig redakt&oslash;r: <a title="Thor Gjermund Eriksen" href="https://www.nrk.no/informasjon/1.2843526">Thor Gjermund Eriksen</a></li>
			</ul>
			</div>			
			<div class="nrk-hjelp">
			<ul>	
			  <li>
				<a title="Kontakt NRK" href="//www.nrk.no/kontakt/">Kontakt NRK</a>
			  </li>
			  <li>
				<a title="Om NRK" href="//www.nrk.no/informasjon">Om NRK</a></li>
			  <li>
				<a title="Personvern" href="//www.nrk.no/retningslinjer/personvern-i-nrk-1.7765898">Personvern</a>
			  </li>
			  <li>
				<a title="Informasjonskapsler (cookies)" href="//www.nrk.no/retningslinjer/informasjonskapsler-_cookies_-1.11109868">Informasjonskapsler (cookies)</a>
			  </li>	  
				</div>
			</ul>
			</div>
		</div>
	<!-- //NRK.no-footer-->
	</footer>



	
	<!-- Included JS Files of Foundation -->
	<script src="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/js/foundation.js"></script>
	<script src="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/js/app.js?dato=201506171144"></script>
	
	<script src="https://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/js/p3-saus.js"></script>
	<script>
	jQuery(document).ready(function($) {
        // FitVids
        $("#main").fitVids();
    });    
    </script>    
	
	<!-- NRK video -->
	<script src="https://static.nrk.no/ludo/latest/video-embed.js"></script>
	
			<div class="my_timeline_hover_12_123" id="">
		</div>
		<script type='text/javascript' src='https://p3.no/filmpolitiet/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/core.min.js?ver=1.11.4-wp' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://p3.no/filmpolitiet/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/widget.min.js?ver=1.11.4-wp' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://p3.no/filmpolitiet/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/mouse.min.js?ver=1.11.4-wp' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://p3.no/filmpolitiet/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/draggable.min.js?ver=1.11.4-wp' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://p3.no/filmpolitiet/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/p3.no\/filmpolitiet\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://p3.no/filmpolitiet/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='https://p3.no/filmpolitiet/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://p3.no/filmpolitiet/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
<script type='text/javascript' src='https://p3.no/filmpolitiet/wp-includes/js/comment-reply.min.js?ver=5.8.4' id='comment-reply-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202216.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.2',blog:'30692119',post:'273930',tz:'2',srv:'p3.no'} ]);
	_stq.push([ 'clickTrackerInit', '30692119', '273930' ]);
</script>






<!-- Scores -->

<script type="text/javascript">
(function() {
  window.unispringq = [{
    's' : 'NRK',
    'cp' : 'nrk/p3/filmpolitiet',
    'url' : location.href.replace(/:\/\/www\./i, '://')
  }];
  var script = document.createElement('script');
  script.src = 'https://nrk.no/serum/latest/js/universalScores.js';
  script.async = true;
  document.getElementsByTagName('head')[0].appendChild(script);
})();
</script>

<noscript>
<img width="1" height="1" src="https://ssl-nrk.tns-cs.net/j0=,,,;+,cp=nrk/p3/filmpolitiet+URL=noscript;;;" alt="" />
</noscript>





<!--CHARTBEAT-->
<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 30584;
    _sf_async_config.domain = 'p3.no';
    _sf_async_config.sections = 'Filmpolitiet';  //CHANGE THIS
    _sf_async_config.authors = 'P3';    //CHANGE THIS
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>
<!--//CHARTBEAT-->



<ol style="display: none;">
		<li><a href="https://p3.no/filmpolitiet/2013/09/derfor-har-gta-v-kun-menn-i-hovedrollene/">Derfor har «GTA V» kun menn i hovedrollene</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/11/krigens-unge-hjarte/">Krigens unge hjarte</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/11/svensk-kino-innforer-feminist-test/">Svensk kino innfører feminist-test</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/02/topp-5-kontroversielle-filmer/">Topp 5: Kontroversielle filmer</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/11/the-hunger-games-catching-fire/">The Hunger Games: Catching Fire</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/03/topp-5-tom-hanks/">Topp 5: Tom Hanks</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/09/topp-5-narkofilmer/">Topp 5: Narkofilmer</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/03/game-of-thrones-s0-3e01-02/">Game of Thrones S03 E01-02</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/01/django-unchained/">Django Unchained</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/03/det-ea-ikke-vil-snakke-om/">Det EA ikke vil snakke om</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/12/2013-arets-beste-filmer/">2013: Årets beste filmer</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/12/2013-arets-beste-spill/">2013: Årets beste spill</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/02/endelig-en-ordentlig-titt-pa-hivju/">Endelig en ordentlig titt på Hivju</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/05/star-trek-forfattar-svarer-pa-undertoyskritikk/">Star Trek-forfattar svarer på undertøyskritikk</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/08/ventetiden-over-for-doctor-who/">Ventetiden over for Doctor Who</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/11/netflix-gjenoppliver-the-killing/">Netflix gjenoppliver «The Killing»</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/06/microsoft-gjor-helomvending/">Microsoft gjør helomvending</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/07/superman-og-batman-motes-i-ny-storfilm/">Superman og Batman møtes i ny storfilm</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/10/hva-syns-du-om-lilyhammer-2/">Hva syns du om «Lilyhammer 2»?</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/10/netflix-sjef-anklager-kinoer-for-a-ta-livet-av-spillefilmen/">Netflix-sjef anklager kinoer for å ta livet av spillefilmen</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/02/innforer-mikrotransaksjoner-i-alle-spill/">Innfører mikrotransaksjoner i alle spill</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/01/house-of-cards-s01/">House of Cards S01 E01-02</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/11/topp-5-krigsdokumentarer/">Topp 5: Krigsdokumentarer</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/12/hobbiten-smaugs-odemark/">Hobbiten: Smaugs ødemark</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/01/doende-star-trek-fan-fikk-oppfylt-sitt-siste-onske/">Døende Star Trek-fan fikk oppfylt sitt siste ønske</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/02/victoria/">Victoria</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/01/banshee-s01/">Banshee S01</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/10/les-klagene-the-simpsons-og-south-park-har-fatt-oppgjennom-ara/">Les klagene «The Simpsons» og «South Park» har fått oppgjennom åra</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/12/her-er-dei-forste-anmeldingane-av-hobbiten-smaugs-odemark/">Her er dei første anmeldingane av «Hobbiten: Smaugs ødemark»</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/01/har-spilt-inn-en-milliard-dollar-er-full-av-feil/">Har spilt inn én milliard dollar &#8211; er full av feil</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/04/spring-breakers/">Spring Breakers</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/08/ben-affleck-skal-spele-batman/">Ben Affleck skal spele Batman</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/10/topp-5-pirater-i-popkulturen/">Topp 5: Pirater i popkulturen</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/10/star-wars-manusforfatterveteran-tek-over/">Manusforfatterveteran tek over «Star Wars»</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/12/topp-5-arnold/">Topp 5: ARNOLD!</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/01/se-oscar-nominasjonene-direkte-her/">Dette er årets Oscar-nominasjoner</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/06/spielberg-filmbransjen-kjem-til-a-implodere/">Spielberg: – Filmbransjen kjem til å implodere</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/06/sopranos-kara-til-den-beste-tv-serien/">«Sopranos» kåra til den beste TV-serien</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/11/solan-og-ludvig-jul-i-flaklypa/">Solan og Ludvig – Jul i Flåklypa</a></li>
		<li><a href="https://p3.no/filmpolitiet/2013/03/cloud-atlas/">Cloud Atlas</a></li>
	</ol>

</body>
</html>
