<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!-- Consider adding an manifest.appcache: h5bp.com/d/Offline -->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
<!--[if lt IE 9]>
<style type="text/css">
	/* css for IE 8 og nedover */
.tiled-gallery {display: none;} /*jetpack*/

</style>
<![endif]-->
	<link href='http://fonts.googleapis.com/css?family=Lato:300italic%7COswald:400,700' rel='stylesheet' type='text/css'>
	<meta charset="UTF-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
	<title>Gold &laquo;  NRK Filmpolitiet - alt om film, spill og tv-serier </title>
		
	<!-- Mobile viewport optimized: j.mp/bplateviewport ,initial-scale=1, user-scalable=no, maximum-scale=1 -->
	<meta name="viewport" content="width=device-width,initial-scale=1">
	
	<!-- Included Foundation CSS Files -->
	<link rel="stylesheet" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/css/foundation.css">
	<link rel="stylesheet" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/css/app.css">
	<link rel="stylesheet" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/style.css?sd=s">
	<link rel="stylesheet" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/css/events.css">
	
	<!--[if lt IE 9]>
	<link rel="stylesheet" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/css/ie.css">
	<![endif]-->
	
	<!-- IE Fix for HTML5 Tags -->
	<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

		
				
	
	<link rel="image_src" href="http://p3.no/filmpolitiet/wp-content/uploads/2017/01/gold3.jpg" /> 
	<meta property="fb:app_id" content="146318008740181" />
	<meta property="fb:admins" content="579760927" />

	<meta property="og:image" content="http://p3.no/filmpolitiet/wp-content/uploads/2017/01/gold3.jpg"/>
	<meta property="og:title" content="Gold"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="http://p3.no/filmpolitiet/2017/02/gold/"/>
	<meta property="og:site_name" content="NRK P3"/>
	<meta property="og:description"  content="Matthew McConaughey til liten nytte."/>	

	<meta name="description" content="Matthew McConaughey til liten nytte." />
	
	<meta property="twitter:card" content="summary">
	<meta property="twitter:site" content="@filmpolitiet">
    <meta property="twitter:creator" content="@nrkp3">
	<meta name="twitter:image" content="http://p3.no/filmpolitiet/wp-content/uploads/2017/01/gold3.jpg">
	
	



	
	<!-- Favicon and Feed -->
	<link rel="shortcut icon" type="image/png" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/favicon.png">
	<link rel="alternate" type="application/rss+xml" title="NRK Filmpolitiet &#8211; alt om film, spill og tv-serier Feed" href="http://p3.no/filmpolitiet/feed/">
	

	<!--  iPhone Web App Home Screen Icon -->
	<link rel="apple-touch-icon" sizes="72x72" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/devices/p3-icon-ipad.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/devices/p3-icon-retina.png" />
	<link rel="apple-touch-icon" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/devices/p3-icon.png" />
	
	<!-- Enable Startup Image for iOS Home Screen Web App -->
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<link rel="apple-touch-startup-image" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/devices/p3-load.png" />

	<!-- Startup Image iPad Landscape (748x1024) -->
	<link rel="apple-touch-startup-image" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/devices/p3-load-ipad-landscape.png" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:landscape)" />
	<!-- Startup Image iPad Portrait (768x1004) -->
	<link rel="apple-touch-startup-image" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/devices/p3-load-ipad-portrait.png" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:portrait)" />
	<!-- Startup Image iPhone (320x460) -->
	<link rel="apple-touch-startup-image" href="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/devices/p3-load.png" media="screen and (max-device-width: 320px)" />

	
	<link rel="alternate" type="application/rss+xml" title="NRK Filmpolitiet - alt om film, spill og tv-serier &raquo; Gold kommentarstrøm" href="http://p3.no/filmpolitiet/2017/02/gold/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/p3.no\/filmpolitiet\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.6"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colorbox-theme11-css'  href='http://p3.no/filmpolitiet/wp-content/plugins/jquery-colorbox/themes/theme11/colorbox.css?ver=4.6.1' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-polls-css'  href='http://p3.no/filmpolitiet/wp-content/plugins/wp-polls/polls-css.css?ver=2.73' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://p3.no/filmpolitiet/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://p3.no/filmpolitiet/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://p3.no/filmpolitiet/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://p3.no/filmpolitiet/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://p3.no/filmpolitiet/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jQueryColorboxSettingsArray = {"jQueryColorboxVersion":"4.6.1","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"true","colorboxSlideshowAuto":"false","colorboxScalePhotos":"true","colorboxPreloading":"true","colorboxOverlayClose":"true","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.85","colorboxTransition":"elastic","colorboxSpeed":"350","colorboxSlideshowSpeed":"2500","colorboxClose":"close","colorboxNext":"next","colorboxPrevious":"previous","colorboxSlideshowStart":"start slideshow","colorboxSlideshowStop":"stop slideshow","colorboxCurrent":"{current} of {total} images","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"80%","colorboxImageMaxHeight":"80%","colorboxImageHeight":"80%","colorboxImageWidth":"80%","colorboxLinkHeight":"80%","colorboxLinkWidth":"600px","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"","autoHideFlash":"true","autoColorbox":"","autoColorboxGalleries":"true","addZoomOverlay":"","useGoogleJQuery":"","colorboxAddClassToLinks":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://p3.no/filmpolitiet/wp-content/plugins/jquery-colorbox/js/jquery.colorbox-min.js?ver=1.4.33'></script>
<script type='text/javascript' src='http://p3.no/filmpolitiet/wp-content/plugins/jquery-colorbox/js/jquery-colorbox-wrapper-min.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://p3.no/filmpolitiet/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://p3.no/filmpolitiet/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://p3.no/filmpolitiet/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.6" />
<link rel="canonical" href="http://p3.no/filmpolitiet/2017/02/gold/" />
<link rel='shortlink' href='http://wp.me/s24Mqb-gold' />
<link rel="alternate" type="application/json+oembed" href="http://p3.no/filmpolitiet/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fp3.no%2Ffilmpolitiet%2F2017%2F02%2Fgold%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://p3.no/filmpolitiet/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fp3.no%2Ffilmpolitiet%2F2017%2F02%2Fgold%2F&#038;format=xml" />
<script type="text/javascript" src="http://p3.no/filmpolitiet/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("http://p3.no/filmpolitiet/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"671",animation:"no",encode:"no",initialvolume:"60",remaining:"yes",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"ffffff",text:"ffffff",leftbg:"000000",lefticon:"ffffff",volslider:"2176CC",voltrack:"FFFFFF",rightbg:"000000",rightbghover:"000000",righticon:"ffffff",righticonhover:"2176CC",track:"2176CC",loader:"2A85E8",border:"CCCCCC",tracker:"000000",skip:"000000",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>				<!-- WordPress Popular Posts v3.3.3 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 1;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://p3.no/filmpolitiet/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=59db36b158&wpp_id=232739';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.3.3 -->
				
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Gold" />
<meta property="og:url" content="http://p3.no/filmpolitiet/2017/02/gold/" />
<meta property="og:description" content="Matthew McConaughey til liten nytte." />
<meta property="article:published_time" content="2017-02-02T04:00:42+00:00" />
<meta property="article:modified_time" content="2017-02-01T16:55:36+00:00" />
<meta property="og:site_name" content="NRK Filmpolitiet - alt om film, spill og tv-serier" />
<meta property="og:image" content="http://p3.no/filmpolitiet/wp-content/uploads/2017/01/gold1.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta property="og:locale" content="nb_NO" />
<meta name="twitter:site" content="@Filmpolitiet" />
<meta name="twitter:card" content="summary" />

<style id="custom-css-css">@media handheld,only screen and (max-width: 767px){.hide-for-small-only{display:none}}#nrkfooter a{color:#fff;text-decoration:underline}@media print{body{margin:2em}.nrkno-header,.globalmenu .five,.share,footer,#sidebar,#disqus_thread,.fp_anmelderboks_mobil_wrapper h3{display:none}.datometa::before{border-top:1px solid #FFF}.row .eight{width:100% !important}.entry-meta .byline{display:inherit}.anmelderboks .coverart{width:170px;float:right;margin-right:1em}.anmelderuniversheader h3 span{background:#fff;z-index:5}}</style>
		<script src="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/js/modernizr.foundation.js"></script>
	
	<script src="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/js/jquery-picture-min.js"></script>
		
	<script>
jQuery(document).ready(function($) {

    $(function(){
        $('figure, picture').picture();
    });

	$(document).ready(function() {
	   $('#slickmenu').hide();
	    // toggles the slickbox on clicking the noted link  
		$('#slick-toggle').click(function() {
			$('#slickmenu').slideToggle('fast', function() {});
	
			return false;
			
	    });
	        
	    // remove width and height
	    $("figure img").removeAttr('width').removeAttr('height');
	
	});

});
</script>

<!--Scores-->
				
		<script type='text/javascript' src='http://www.nrk.no/serum/latest/js/universalScores.js'></script>	
				<script type='text/javascript' src='http://fil.nrk.no/nett-tv/data/v3/js/springstreams.js?ver=3.3.1'></script>
		<script type='text/javascript' src='http://p3.no/saus/js/scores/scores_stats.js'></script>
 <!--//Scores-->

<!--Linkpulse-->
<script type="text/javascript" src="http://l.lp4.io/app/50/45/26/504526a1d9d93ead73000000.js"></script>
<!--/Linkpulse-->

</head>

<body class="single single-post postid-232739 single-format-standard">

<div class="nrkno-header"><a href="http://nrk.no" title="">Til nrk.no</a></div>
	<!-- Start the main container -->
		<div id="container" class="container" role="document">

		<!-- Row for blog navigation -->
		<div class="row">
			<header class="twelve columns" role="banner">
				<div class="reverie-header">
					<h1 style="display:none;"><a href="http://p3.no/filmpolitiet" title="NRK Filmpolitiet &#8211; alt om film, spill og tv-serier">NRK Filmpolitiet &#8211; alt om film, spill og tv-serier</a></h1>
					<h4 class="subheader" style="display:none;">For deg som elsker film, kino, spill og tv-serier. Anmeldelser, artikler og kule videoklipp.</h4>
					
					<div class="globalmenu row">
						<div class="five columns">
							<nav role="navigation">
								<ul>
									<li><a href="/musikk/">MUSIKK</a></li>				
									<li><a href="/filmpolitiet/">FILMPOLITIET</a></li>
									<li><a href="/dokumentar/">DOKUMENTAR</a></li>
									<li><a href="/urort/">UR&Oslash;RT</a></li>
									<li><a href="/humor/">HUMOR</a></li>
													
								</ul>				
							</nav>
						</div>
						<div class="two columns" style="text-align: center;">
							<a href="http://p3.no/"><img class="p3logo" alt="NRK P3" src="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/p3logo.png" /></a>
						</div>
						<div class="five columns">
							<nav role="navigation">
								<ul style="float:left !important;">
									<li><a href="/podcast/">PODKAST</a></li>
									<li><a href="/programmer/">PROGRAM</a></li>
									<li><a href="/nettserier/">SERIER</a></li>
									<li><a href="/spillelister/">SPILLELISTER</a></li>
									<li><a href="http://nrk.no/mp3/">mP3</a></li>
									<li><a href="https://www.flickr.com/photos/nrk-p3/sets">FOTO</a></li>
									<!-- <li><a href="/utforsk/">S&Oslash;K</a></li> -->
								</ul>				
							</nav>		
						</div>
					</div>
					<div class="globalmenu row film">
						<div class="five columns">
							<nav role="navigation">
								<ul>
									<li><a href="/filmpolitiet/category/film">FILM</a></li>								
									<li><a href="/filmpolitiet/category/spill/">SPILL</a></li>				
									<li><a href="/filmpolitiet/category/tv/">TV-SERIER</a></li>
								</ul>				
							</nav>
						</div>
						<div class="three columns no-margin" style="text-align: center;">
							<a href="/filmpolitiet/"><img class="programlogo" alt="Filmpolitiet" src="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/fp-logo-tekst.png" /></a>
						</div>
						<div class="five columns no-margin">
							<nav role="navigation">
								<ul style="float:left !important;">
									<li><a href="/filmpolitiet/podkast/">PODKAST</a></li>
									<li><a href="/filmpolitiet/info/">OM FILMPOLITIET</a></li>
									<li><a href="/filmpolitiet/sok/">S&Oslash;K</a></li>
								</ul>				
							</nav>		
						</div>
					</div>
						
					
						
					
																				
					
					<div class="globalmenu-collapsed row">
						<a href="http://p3.no/"><img class="p3logo" alt="NRK P3" src="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/p3logo.png" /></a>
						<a href="/filmpolitiet/"><img class="programlogo" alt="Filmpolitiet" src="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/fp-logo-tekst.png" /></a>
																								
							<h1 class="sections-heading nav">
							<a href="#" id="slick-toggle">MENY <img src="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/misc/arrow-down.png" alt="Meny" style="margin-left: 5px;" /></a>							
							</h1>

						<nav id="sm-access">
						
							<div class="faux-menu">
																				
							<div id="slickmenu">							
							<ul class="filmmeny">
							<li><a href="/filmpolitiet/category/film">Film</a></li>
							<li><a href="/filmpolitiet/category/spill/">Spill</a></li>
							<li><a href="/filmpolitiet/category/tv/">TV-serier</a></li>
							<li><a href="/filmpolitiet/podkast/">Podkast</a></li>
							<li><a href="/filmpolitiet/info/">Om Filmpolitiet</a></li>
							<li><a href="/filmpolitiet/sok/">S&oslash;k</a></li>
							</ul>
																																			
						
							<ul>
							<li><a href="/musikk/">Musikk</a></li>
							<li><a href="/podcast/">Podkast</a></li>
							<li><a href="/programmer/">Program</a></li>
							<li><a href="/filmpolitiet/">Filmpolitiet</a></li>
							<li><a href="/spillelister/">Spillelister</a></li>
							<li><a href="/dokumentar/">Dokumentar</a></li>
							<li><a href="http://nrk.no/mp3/">mP3</a></li>
							<li><a href="/urort/">Ur&oslash;rt</a></li>
							<li><a href="https://www.flickr.com/photos/nrk-p3/sets">Foto</a></li>
							<li><a href="/nettserier/">Serier</a></li>
							<li><a href="/om/">Om P3</a></li>
							</ul>
							
							</div>
							
							</div>
						
						</nav>				
	
					</div>								
					
				</div>


				
			</header>
		</div>
		
		<!-- Row for main content area -->
		<div id="main" class="row">		
       
		<div class="row">
			<div class="twelve columns vspacebottom">
				
				    <figure class="r-img" data-media="http://p3.no/filmpolitiet/wp-content/thumbs/?src=http://p3.no/filmpolitiet/wp-content/uploads/2017/01/gold3.jpg&w=320" data-media480="http://p3.no/filmpolitiet/wp-content/thumbs/?src=http://p3.no/filmpolitiet/wp-content/uploads/2017/01/gold3.jpg&w=480" data-media640="http://p3.no/filmpolitiet/wp-content/thumbs/?src=http://p3.no/filmpolitiet/wp-content/uploads/2017/01/gold3.jpg&w=640" data-media767="http://p3.no/filmpolitiet/wp-content/thumbs/?src=http://p3.no/filmpolitiet/wp-content/uploads/2017/01/gold3.jpg&w=767" data-media768="http://p3.no/filmpolitiet/wp-content/thumbs/?src=http://p3.no/filmpolitiet/wp-content/uploads/2017/01/gold3.jpg&w=1150" title="Det er tilløp til Indiana Jonesk eventyrlyst og en velspilt bromance i Gold, men dessverre blir filmen tynget ned av forslitte fortellertekniker. (Foto: Norsk Filmdistribusjon)">
				        	<noscript>
				                <img src="http://p3.no/wp-content/thumbs/?src=http://p3.no/filmpolitiet/wp-content/uploads/2017/01/gold3.jpg&w=320" alt="http://p3.no/filmpolitiet/wp-content/uploads/2017/01/gold3.jpg">
				            </noscript>
				
				        <figcaption>Det er tilløp til Indiana Jonesk eventyrlyst og en velspilt bromance i Gold, men dessverre blir filmen tynget ned av forslitte fortellertekniker. (Foto: Norsk Filmdistribusjon)</figcaption>				
				    </figure>
				    
		
			</div>
		</div>
	
        <div class="row">
        
            <div class="twelve columns vspacebottom">
            
            <!-- terningkast -->


<!-- <span class="stort terningkast3">Terningkast3</span> -->

                                
                <h1 class="anmeldelse entry-title terning-100 tre">Gold</h1>                
				<div class="anmeldelse entry-excerpt">
						<p>Matthew McConaughey til liten nytte.</p>
 
				</div>
             
            </div> 
            
        </div>   
        
        
           
		<div class="row">
		
			<!-- Row for main content area -->
            

            
			<div id="content" class="eight columns" role="main">
		
				<div class="post-box">
					


	<article class="post-232739 post type-post status-publish format-standard hentry category-anmeldelser category-drama category-eventyr category-film category-filmanmeldelser category-filmpolitiet category-filmpolitiet-anmelder category-sjanger category-terningkast-3-filmanmeldelser tag-bryce-dallas-howard tag-edgar-ramirez tag-gold tag-matthew-mcconaughey tag-stephen-gaghan" id="post-232739">
		<header>
					<!--	<h1 class="entry-title">Gold</h1> -->
		</header>



		

		<div class="entry-excerpt">
			<!-- <p>Matthew McConaughey til liten nytte.</p>
 -->
		</div>



		<div class="entry-meta">
			<div class="row"><div class="twelve columns"><div class="datometa"><time class="updated" datetime="2017-02-02T05:00:42+00:00" pubdate>Publisert 02.02.17, kl 05.00.</time></div></div></div><div class="row"><div class="share"><iframe src="//www.facebook.com/plugins/like.php?href=http://p3.no/filmpolitiet/2017/02/gold/&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=146318008740181" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe><a href="https://twitter.com/share" class="twitter-share-button" data-lang="en">Tweet</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div><div class="byline"> <a href="http://p3.no/filmpolitiet/author/sigurd/" title=""><img alt='' src='http://2.gravatar.com/avatar/e6978d1651e6acc11cff9b381ad8f55c?s=40&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e6978d1651e6acc11cff9b381ad8f55c?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></a><p class="byline author vcard"> <a href="http://p3.no/filmpolitiet/author/sigurd/" rel="author" class="fn">Sigurd Vik</a><a class="email" href="mailto:sigurd.vik@nrk.no" title=""><img src="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/envelope.png" alt="" /></a></p></div></div>		</div>



		<div class="entry-content">
			<p><strong>Stjernekraft og jakten på et moderne Eldorado klarer ikke å redde <em>Gold</em> fra å bli en forutsigbar og lettvint fortalt historie om en gruvemann fra Nevada som reiser til Indonesia på søken etter den store jackpoten.</strong></p>
<p>Filmen er løst basert på virkelige hendelser, har en dedikert Matthew McConaughey i hovedrollen og burde hatt mye å spille på i overgangen mellom sjarmerende eventyrfilm og moralsk ustø finansthriller. </p>
<p><strong>Men regissør Stephen Gaghan (regissør nr. tre i rekken, etter at <a href="https://en.wikipedia.org/wiki/Gold_ (2016_film)" target="_blank">både Michael Mann og Spike Lee</a> har vært tilknyttet prosjektet) ender opp med å sy sammen gode enkeltscener og lovende ideer med forslitte montasjer, generisk funkmusikk og en fortellerstemme som tapper filmen for spenning.</strong></p>
<p><strong class="les">ANMELDELSE: <a href="http://p3.no/filmpolitiet/2017/02/rings/">Rings &#8211; Skuffende og unødvendig repetisjon</a></strong></p>
<figure class="figure aligncenter"><a href="http://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2017/01/gold4.jpg"><img src="http://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2017/01/gold4.jpg?w=750" alt="Det er gode tilløp i samspillet mellom Matthew McConaughey og Edgar Ramírez, men tonen blir stadig avbrutt i en film som er både tam og full av slitte formgrep. (Foto: Norsk Filmdistribusjon)" class="size-full wp-image-232752" srcset="http://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2017/01/gold4.jpg?w=1920 1920w, http://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2017/01/gold4.jpg?resize=310%2C174 310w, http://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2017/01/gold4.jpg?resize=750%2C422 750w, http://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2017/01/gold4.jpg?resize=768%2C432 768w, http://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2017/01/gold4.jpg?resize=1150%2C647 1150w, http://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2017/01/gold4.jpg?w=1500 1500w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></a><figcaption>Det er gode tilløp i samspillet mellom Matthew McConaughey og Edgar Ramírez, men tonen blir stadig avbrutt i en film som er både tam og full av slitte formgrep. (Foto: Norsk Filmdistribusjon)</figcaption></figure>
<h5>En gruvemann på gulljakt</h5>
<p>I 1981 er Kenny Wells (Matthew McConaughey) der han vil være. God jobb, sammen med damen han elsker og i ferd med å ta over farens veldrevne gruveselskap.</p>
<p><strong>Vi spoler fram sju år. Faren har dødd, mineralbransjen er i krise og Kenny er en smålubben taper som har barkrakken som kontorstol.</strong></p>
<p>Men han nekter å gi opp. Konas gullklokke går til pantelåneren, og Kenny drar til Indonesia hvor han håper geologen og eventyreren Michael Acosta (Édgar Ramírez) kan hjelpe han finne en gullgruve.</p>
<p><strong><em>Gold</em> tar seg store friheter i forhold til de faktiske hendelsene og personene filmen er basert på, og da er det skuffende å se et manuskript som har så lite å komme med.</strong> </p>
<p>Stephen Gaghan har tidligere gitt solide og betydningsfulle skildringer av både oljeindustrien (han hadde regi på <em>Syriana</em>) og narkotikabransjen (han var manusforfatter på <em>Traffic</em>), men i <em>Gold</em> er det hakk i plata på karakteroppbyggingen, og miljøskildringene mangler både dybde og egenart. </p>
<p><strong class="les">ANMELDELSE: <a href="http://p3.no/filmpolitiet/2017/01/riverdale-s01-sesongpremiere/">Riverdale &#8211; Herlig Highs School-spenning</a></strong> </p>
<figure class="figure aligncenter"><a href="http://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2017/01/gold1.jpg"><img src="http://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2017/01/gold1.jpg?w=750" alt="Matthew McConaughey går inn i rollen som gulljageren Kenny Wells med hud og hår. Her flankert av sin kjære Kay (Bryce Dallas Howard). (Foto: Norsk Filmdistribusjon)" class="size-full wp-image-232749" srcset="http://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2017/01/gold1.jpg?w=1920 1920w, http://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2017/01/gold1.jpg?resize=310%2C174 310w, http://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2017/01/gold1.jpg?resize=750%2C422 750w, http://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2017/01/gold1.jpg?resize=768%2C432 768w, http://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2017/01/gold1.jpg?resize=1150%2C647 1150w, http://i0.wp.com/p3.no/filmpolitiet/wp-content/uploads/2017/01/gold1.jpg?w=1500 1500w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></a><figcaption>Matthew McConaughey går inn i rollen som gulljageren Kenny Wells med hud og hår. Her flankert av sin kjære Kay (Bryce Dallas Howard). (Foto: Norsk Filmdistribusjon)</figcaption></figure>
<h5>Mye vekt til liten nytte</h5>
<p>Matthew McConaughey (<em>True Detective</em>, <em>Dallas Buyers Club</em>, <em>Interstellar</em>) har gjort veldig mye bra de siste årene, og han går inn med hud, hår og mange ekstra kilo i rollen som den lastefulle og innbitte Kenny Wells. </p>
<p><strong>I kjent <a href="https://no.wikipedia.org/wiki/Method_acting" target="_blank">method acting</a>-stil har han tilpasset seg selv, og sin egen kropp, for å bli den moderne gullgraveren. Men innsatsen for å oppnå det realistiske, blir dessverre ikke tatt ordentlig vare på i en film som er mest opptatt av å bruke Wells som en whiskeyslurpende underdog som har i hovedoppgave å dytte filmens børstunge spenningsplott videre. </strong></p>
<p><strong class="les">ANMELDELSE: <a href="http://p3.no/filmpolitiet/2017/02/vaiana/">Vaiana &#8211; En familievennlig fulltreffer</a></strong></p>
<p><em>Gold</em> viser også dårlig gangsyn når den maler opp den amerikanske drømmen. Kenny Wells er en mann vi skal sympatisere med da en dårlig markedsøkonomi truer hans drøm om å lykkes i forretningslivet og bo på egen gigantisk ranch i urørt natur.</p>
<p><strong>Men! Det faktum at Wells noble kamp for sin del av kaken kommer til å ødelegge livsgrunnlaget og den urørte naturen for en hel stamme i den Indonesiske regnskogen, samt bidra til å opprettholde de lokale arbeidernes underlegne økonomiske betingelser, får ikke lov til å ødelegge moroa.</strong></p>
<p>Når en filmskaper velger å spille såpass hardt på følelsesladde strenger for den stakkars amerikanske arbeidshelten, er det direkte umusikalsk å ignorere den andre siden av mynten.</p>
			
					</div>

	    
		<footer>
						<p>Stikkord: <a href="http://p3.no/filmpolitiet/tag/bryce-dallas-howard/" rel="tag">bryce dallas howard</a>, <a href="http://p3.no/filmpolitiet/tag/edgar-ramirez/" rel="tag">edgar ramirez</a>, <a href="http://p3.no/filmpolitiet/tag/gold/" rel="tag">Gold</a>, <a href="http://p3.no/filmpolitiet/tag/matthew-mcconaughey/" rel="tag">matthew mcconaughey</a>, <a href="http://p3.no/filmpolitiet/tag/stephen-gaghan/" rel="tag">Stephen Gaghan</a></p>
		</footer>
        
        <div class="fp_anmelderboks_mobil_wrapper">
        

<div class="anmelderboks" >
	<div class="row vspacetop film anmelderuniversheader">
		<h3><span class="header">Om FILMEN</span></h3>
	</div>
	<img class="coverart" src="http://p3.no/filmpolitiet/wp-content/thumbs/?src=http://p3.no/filmpolitiet/wp-content/uploads/2017/01/goldposter.jpg&amp;w=750" width="100%" alt="Gold" />
	<ul>
	<li class="anmeldertittel">Gold</strong>
	<li>Slippdato: 03.02.2017</li>
    	<li>Regi: Stephen Gaghan</li>    <li>Utgiver: Norsk Filmdistribusjon</li>	        		<li>Sjanger: <a href="http://p3.no/filmpolitiet/category/drama">Drama</a>, <a href="http://p3.no/filmpolitiet/category/eventyr">Eventyr</a></li>	    
	</ul>
</div>
<br class="clr"/>

        
        
        
        </div>
        
		
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://p3.no/filmpolitiet/2017/02/gold/';
var disqus_identifier = '232739 http://p3.no/filmpolitiet/?p=232739';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'nrkp3-filmpolitiet-2';
var disqus_title = "Gold";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=232739';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

	</article>
				</div>
   
   			            
			</div><!-- End Content row -->
			
			
<aside id="sidebar" class="four columns" role="complementary">
<div class="byline-sidebar vspacebottom">
	<span class="updated">Skrevet av</span>
    <div class="author-wrap" style="display: none;">
    
            	<div class="b_metaboks">
    
    			<div class="b_skribent"> <a href="http://p3.no/filmpolitiet/author/sigurd/" title="">Sigurd Vik</a></div>
                
                <div class="b_epost"><a href="mailto:sigurd.vik@nrk.no">sigurd.vik@nrk.no</a></div>
                
				                
                <div class="b_twitter">
                   <a href="https://twitter.com/https://twitter.com/siguvik" class="twitter-follow-button" data-show-count="false" data-lang="no" data-size="large">Følg Sigurd</a>
                   
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
             	</div>    
                
                                
            </div>   
           
            <div class="b_bilde">
			 <a href="http://p3.no/filmpolitiet/author/sigurd/" title=""><img alt='' src='http://2.gravatar.com/avatar/e6978d1651e6acc11cff9b381ad8f55c?s=100&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e6978d1651e6acc11cff9b381ad8f55c?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></a>            </div>
			<div style="clear:both;"></div>                                      
  	</div>

	<!-- start coathors kode -->
							
				 
				
				<!--
				Sigurd Vik 
				 
				https://twitter.com/siguvik 
				sigurd.vik@nrk.no 
				sigurd --> 
								<div class="author-wrap">
				
				<div class="b_metaboks">
				
				<div class="b_skribent"> <a href="http://p3.no/filmpolitiet/author/sigurd" title="Les artiklene til Sigurd Vik">Sigurd Vik</a></div>
				
				<div class="b_epost"><a href="mailto:sigurd.vik@nrk.no">sigurd.vik@nrk.no</a></div>
								
				</div>   
				
				<div class="b_bilde">
				<a href="http://p3.no/filmpolitiet/author/sigurd" title="">
				
				<img alt='' src='http://2.gravatar.com/avatar/e6978d1651e6acc11cff9b381ad8f55c?s=100&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e6978d1651e6acc11cff9b381ad8f55c?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />				</a> 
				</div>
				<div style="clear:both;"></div>                                      
				</div> <!-- avslutt .author-wrap -->

				
				
								
							<!-- end coathors kode -->
	
	</div>




<div class="anmelderboks" >
	<div class="row vspacetop film anmelderuniversheader">
		<h3><span class="header">Om FILMEN</span></h3>
	</div>
	<img class="coverart" src="http://p3.no/filmpolitiet/wp-content/thumbs/?src=http://p3.no/filmpolitiet/wp-content/uploads/2017/01/goldposter.jpg&amp;w=750" width="100%" alt="Gold"/>
	<ul>
	<li class="anmeldertittel">Gold</strong>
	<li>Slippdato: 03.02.2017</li>
    	<li>Regi: Stephen Gaghan</li>    <li>Utgiver: Norsk Filmdistribusjon</li>	        		<li>Sjanger: <a href="http://p3.no/filmpolitiet/category/drama">Drama</a>, <a href="http://p3.no/filmpolitiet/category/eventyr">Eventyr</a></li>	    
	</ul>
</div>
<br class="clr"/>



<div id="radio-player" class="jp-jplayer" style="width: 0px; height: 0px; "></div> <script type="text/javascript" src="http://p3.no/saus/nettradio/nettradio.js"></script>


<div class="fp-anmeldelser">
	<div class="row vspacetop film anmelderuniversheader">
		<h3><span class="fp-heading header">Ferske anmeldelser</span></h3>
	</div>
	<div class="sidefeature">

<!--This section is where the custom images are found for the homepage sidebar - note the custom field name for this image is "side feature".
Recommended image size is 110x110, as the stylesheet is written for this size.-->

                        
						
                        <div>


<span class="overlay Film">Film</span>

                                <a href="http://p3.no/filmpolitiet/2017/02/rings/" rel="bookmark"><img src="http://p3.no/filmpolitiet/wp-content/thumbs/?src=http://p3.no/filmpolitiet/wp-content/uploads/2017/02/Rings-bilde-2.jpg&amp;w=750&amp;zc=1" width="100%" alt="Thumbnail" /></a>
                




<!-- terningkast -->

<!-- <span class="terningkast3">Terningkast3</span> -->


<h2><a class="terning-36 tre" href="http://p3.no/filmpolitiet/2017/02/rings/" rel="bookmark">Rings</a></h2>
                                <p>Skuffende og unødvendig repetisjon.</p>

                        </div>
                     

                        
						
                        <div>


<span class="overlay Film">Film</span>

                                <a href="http://p3.no/filmpolitiet/2017/02/vaiana/" rel="bookmark"><img src="http://p3.no/filmpolitiet/wp-content/thumbs/?src=http://p3.no/filmpolitiet/wp-content/uploads/2017/01/Vaiana-bilde-1.jpg&amp;w=750&amp;zc=1" width="100%" alt="Thumbnail" /></a>
                




<!-- terningkast -->

<!-- <span class="terningkast5">Terningkast5</span> -->


<h2><a class="terning-36 fem" href="http://p3.no/filmpolitiet/2017/02/vaiana/" rel="bookmark">Vaiana</a></h2>
                                <p>En familievennlig fulltreffer!</p>

                        </div>
                     

                        
						
                        <div>


<span class="overlay Spill">Spill</span>

                                <a href="http://p3.no/filmpolitiet/2017/01/resident-evil-7-biohazard/" rel="bookmark"><img src="http://p3.no/filmpolitiet/wp-content/thumbs/?src=http://p3.no/filmpolitiet/wp-content/uploads/2017/01/Untitled-7.jpg&amp;w=750&amp;zc=1" width="100%" alt="Thumbnail" /></a>
                




<!-- terningkast -->

<!-- <span class="terningkast5">Terningkast5</span> -->


<h2><a class="terning-36 fem" href="http://p3.no/filmpolitiet/2017/01/resident-evil-7-biohazard/" rel="bookmark">Resident Evil 7: Biohazard</a></h2>
                                <p>En helt jævlig spillopplevelse.</p>

                        </div>
                     

                        
						
                        <div>


<span class="overlay Serie">Serie</span>

                                <a href="http://p3.no/filmpolitiet/2017/01/this-is-us/" rel="bookmark"><img src="http://p3.no/filmpolitiet/wp-content/thumbs/?src=http://p3.no/filmpolitiet/wp-content/uploads/2017/01/This-is-us-02.jpg&amp;w=750&amp;zc=1" width="100%" alt="Thumbnail" /></a>
                




<!-- terningkast -->

<!-- <span class="terningkast5">Terningkast5</span> -->


<h2><a class="terning-36 fem" href="http://p3.no/filmpolitiet/2017/01/this-is-us/" rel="bookmark">This Is Us S01 E01 &#8211; E06</a></h2>
                                <p>Et velspilt og vanedannende familiedrama.</p>

                        </div>
                     

                        
						
                        <div>


<span class="overlay Serie">Serie</span>

                                <a href="http://p3.no/filmpolitiet/2017/01/riverdale-s01-sesongpremiere/" rel="bookmark"><img src="http://p3.no/filmpolitiet/wp-content/thumbs/?src=http://p3.no/filmpolitiet/wp-content/uploads/2017/01/Riverdale3.jpg&amp;w=750&amp;zc=1" width="100%" alt="Thumbnail" /></a>
                




<!-- terningkast -->

<!-- <span class="terningkast5">Terningkast5</span> -->


<h2><a class="terning-36 fem" href="http://p3.no/filmpolitiet/2017/01/riverdale-s01-sesongpremiere/" rel="bookmark">Riverdale S01 – Sesongpremiere</a></h2>
                                <p>Herlig High School-spenning.</p>

                        </div>
                     

                        
						
                        <div>


<span class="overlay Spill">Spill</span>

                                <a href="http://p3.no/filmpolitiet/2017/01/gravity-rush-2/" rel="bookmark"><img src="http://p3.no/filmpolitiet/wp-content/thumbs/?src=http://p3.no/filmpolitiet/wp-content/uploads/2017/01/combo_1483442954.jpg&amp;w=750&amp;zc=1" width="100%" alt="Thumbnail" /></a>
                




<!-- terningkast -->

<!-- <span class="terningkast5">Terningkast5</span> -->


<h2><a class="terning-36 fem" href="http://p3.no/filmpolitiet/2017/01/gravity-rush-2/" rel="bookmark">Gravity Rush 2</a></h2>
                                <p>Underholdende gravitasjonslek i høyt tempo.</p>

                        </div>
                     

                                   </div>
</div><!-- avslutter class fp-anmeldelser -->





	<hr class="sidebar-skille" />
	<div id="fp_recentdisqus" class="fp widget widget_RecentDisqus">
		<h2>Siste kommentarer</h2>		
		<ul>
		    		    		    		    		    		    		    		    		    		    		    		    
		    <li><a href="http://p3.no/filmpolitiet/2017/01/resident-evil-7-biohazard/" title="Resident Evil 7: Biohazard">Resident Evil 7: Biohazard</a></li><ul><li><a href="http://p3.no/filmpolitiet/2017/01/resident-evil-7-biohazard/#comment-3132990122" title="">Fredrik Weisethaunet</a>: Uten argumenter er det ikke vits å kaste bort tid på respons. Dette er et troll Bjørn, ikke kast bort tida di =)</li><li><a href="http://p3.no/filmpolitiet/2017/01/resident-evil-7-biohazard/#comment-3132886541" title="">Marte Hedenstad</a>: Ah, ja, gikk ikke tilbake dit jeg!</li><li><a href="http://p3.no/filmpolitiet/2017/01/resident-evil-7-biohazard/#comment-3131995360" title="">Lacroix</a>: Det kan jeg forsåvidt si meg enig i. I et spill med et så stort karaktergalleri med så mange syke, og interessan...</li></ul><li><a href="http://p3.no/filmpolitiet/2017/02/rings/" title="Rings">Rings</a></li><ul><li><a href="http://p3.no/filmpolitiet/2017/02/rings/#comment-3132538490" title="">Tur_Ban</a>: Ha ha, og nå glemte jeg også å nevne "Ringu Rasen", også den fra 1998. Ringu Rasen var den første Ringu 2-film...</li><li><a href="http://p3.no/filmpolitiet/2017/02/rings/#comment-3132506153" title="">Tur_Ban</a>: Har du sett den originale Ringu? Den fra 1995? Den har ganske god rating på imdb, men ikke så god som Ringu fra 1...</li><li><a href="http://p3.no/filmpolitiet/2017/02/rings/#comment-3132349856" title="">darklordofgorgoroth</a>: Originalen, originalen eller originalen? Nekter å kalle "The Ring" originalen. Kan til dels kalle "Ringu" original...</li><li><a href="http://p3.no/filmpolitiet/2017/02/rings/#comment-3132257092" title="">050986</a>: Men var originalen egentlig så "ublek"?</li></ul><li><a href="http://p3.no/filmpolitiet/2017/01/this-is-us/" title="This Is Us S01 E01 &#8211; E06">This Is Us S01 E01 &#8211; E06</a></li><ul><li><a href="http://p3.no/filmpolitiet/2017/01/this-is-us/#comment-3132045681" title="">TEKNISK FEIL</a>: http://www.ismyshowcancelled.c...NBC announced today that its fall breakout This Is Us has received an early order...</li><li><a href="http://p3.no/filmpolitiet/2017/01/this-is-us/#comment-3132024941" title="">TEKNISK FEIL</a>: Og for oss som er kommet til episode 13.'This Is Us' Renewed For Two SeasonsThe popular drama is picked up through...</li></ul><li><a href="http://p3.no/filmpolitiet/2017/02/vaiana/" title="Vaiana">Vaiana</a></li><ul><li><a href="http://p3.no/filmpolitiet/2017/02/vaiana/#comment-3132003773" title="">tesoro</a>: "Utmerket norsk dubbing" jeg håper filmversjonen i så fall er annerledes enn soundtracket, for Noras versjon av s...</li></ul>		    
		    		</ul>

		</p>	</div>


</aside><!-- /#sidebar -->		
		</div>
		
		
</div><!-- End Main row -->
		

			
	</div><!-- Container End -->



	<footer id="content-info" role="contentinfo">
	<!-- P3.no footer -->
	<div class="p3-footer-container">
	<div id="p3-footer" class="row vspacetop vspacebottom">
		<div class="four fp50 fp50-l columns vspacetop vspacebottom">
 		  <h6>Kontakt</h6>
 		  <p>
          Direkte til P3: <a href="mailto:p3@nrk.no">p3@nrk.no</a><br/>
          Publikumsavdelingen i Mo i Rana: Tlf: 23 04 70 00<br />E-post: <a href="mailto:info@nrk.no">info@nrk.no</a>
		</p>
		</div>
		<div class="four fp50 columns vspacetop vspacebottom">
          <h6>Besøk</h6>
          <p>
          Oslo: Bjørnstjerne Bjørnsons Plass 1, Marienlyst (<a href="http://bit.ly/kartNRKp3Oslo">kart</a>)<br/>
          Trondheim: Otto Nielsens veg 2, Tyholt (<a href="http://bit.ly/kartNRKp3Trondheim">kart</a>)
          </p>
		</div>

		<div class="four fp-clearfloat columns vspacetop vspacebottom">	

			<dl class="tabs social-tabs">
				
			  <dd class="active"><a class="active" href="#facebook"><img src="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/ikoner_facebook.png" /></a></dd>
			  <dd><a href="#twitter"><img src="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/ikoner_twitter.png" /></a></dd>
			  <dd><a href="#flickr"><img src="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/ikoner_flickr.png" /></a></dd>
			  <dd><a href="#instagram"><img src="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/ikoner_instagram.png" /></a></dd>
			  <dd><a href="#rss"><img src="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/images/ikoner_rss.png" /></a></dd>
			</dl>
			
			<ul class="tabs-content">
			  <li class="active" id="facebookTab"><span style="padding-right: 10px;">F&oslash;lg oss p&aring; Facebook:</span><iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FNRKP3&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=146318008740181" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe></li>
			  <li id="twitterTab"><span style="padding-right: 10px;">F&oslash;lg oss p&aring; Twitter:</span><a href="https://twitter.com/nrkp3" class="twitter-follow-button" data-show-count="true" data-show-screen-name="true" data-lang="no">Følg @nrkp3</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
			  <li id="flickrTab">Bildegalleri: <a href="http://www.flickr.com/photos/nrk-p3/">Flickr</a> // <a href="http://p3.no/foto">p3.no/foto</a></li>
			  <li id="instagramTab">Instagram: <a href="http://p3.no/nrkp3-pa-instagram/">@nrkp3 p&aring; Instagram</a></li>
			  <li id="rssTab">RSS-feed: <a href="http://p3.no/feed/">p3.no/feed</a></li>  
			</ul>
		</div>
	</div>
	</div>
	<!-- // P3.no footer -->

	<!-- NRK.no-footer-->
		<div id="nrkfooter">
			<div class="row">
			<div class="nrk-om">
			<ul>
				<li> 
				<a title="Opphavsrett NRK &copy; 2017" href="https://www.nrk.no/etikk/opphavsrett-pa-nrk.no-1.2843522">Opphavsrett NRK &copy; 2017</a>
				</li>
		 				
				<li>Redakt&oslash;r P3: <a title="Camilla Bjørn" href="mailto:Camilla.Bjorn@nrk.no">Camilla Bjørn</a></li>
		  
				<li>Ansvarlig redakt&oslash;r: <a title="Hans-Tore Bjerkaas" href="http://www.nrk.no/informasjon/1.2843526">Thor Gjermund Eriksen</a></li>
			</ul>
			</div>			
			<div class="nrk-hjelp">
			<ul>	
				<li>
					<a title="Tips NRK" href="http://www.nrk.no/tips/">Tips NRK</a>
				</li>
				<li>
					<a title="Kontakt NRK" href="http://www.nrk.no/kontakt/">Kontakt NRK</a>
				</li>
				<li>
					<a title="Om NRK" href="http://www.nrk.no/info/">Om NRK</a></li>
				<li>
					<a title="Hjelp" href="http://www.nrk.no/hjelp/">Hjelp</a>
				</li>
				</div>
			</ul>
			</div>
		</div>
	<!-- //NRK.no-footer-->
	</footer>



	
	<!-- Included JS Files of Foundation -->
	<script src="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/js/foundation.js"></script>
	<script src="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/js/app.js?dato=201506171144"></script>
	
	<script src="http://p3.no/filmpolitiet/wp-content/themes/p3v2-FP/js/p3-saus.js"></script>
	<script>
	jQuery(document).ready(function($) {
        // FitVids
        $("#main").fitVids();
    });    
    </script>    
	
	<!-- NRK video -->
	<script src="http://nrk.no/serum/latest/js/video_embed.js"></script>
	
	        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'nrkp3-filmpolitiet-2';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript' src='http://p3.no/filmpolitiet/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201705'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/p3.no\/filmpolitiet\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://p3.no/filmpolitiet/wp-content/plugins/wp-polls/polls-js.js?ver=2.73'></script>
<script type='text/javascript' src='http://p3.no/filmpolitiet/wp-includes/js/wp-embed.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://p3.no/filmpolitiet/wp-includes/js/comment-reply.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201705.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'30692119',post:'232739',tz:'1',srv:'p3.no'} ]);
	_stq.push([ 'clickTrackerInit', '30692119', '232739' ]);
</script>






<!-- Scores -->

  <script type="text/javascript">
var measurement = 
{
"s":"nrk",
"cp": "nrk/p3/filmpolitiet",
"url" : window.location.toString()
};
 unispring.c(measurement);
</script>
<noscript>
 <img width="1" height="1" src="http://nrk.tns-cs.net/j0=,,,;+,cp=nrk/p3/filmpolitiet+URL=noscript;;;" alt="" />
</noscript>


	<!--GOOGLE ANALYTICS-->


		<script type="text/javascript">
			var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
			document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
		</script>

		<script type="text/javascript">
			try {
			var pageTracker = _gat._getTracker("UA-302116-10");
			pageTracker._trackPageview();
			} catch(err) {}</script>



		<!--GOOGLE ANALYTICS SLUTT-->


<!--NEWSBEAT-->
<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 30584;
    _sf_async_config.domain = 'p3.no';
    _sf_async_config.sections = 'Filmpolitiet';  //CHANGE THIS
    _sf_async_config.authors = 'P3';    //CHANGE THIS
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src',
           (('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
           'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>
<!--/NEWSBEAT-->

<script type="text/javascript" src="http://include.reinvigorate.net/re_.js"></script>
<script type="text/javascript">
try {
reinvigorate.track("h0424-i96m4pd536");
} catch(err) {}
</script>


<ol style="display: none;">
		<li><a href="http://p3.no/filmpolitiet/2013/09/derfor-har-gta-v-kun-menn-i-hovedrollene/">Derfor har «GTA V» kun menn i hovedrollene</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/11/krigens-unge-hjarte/">Krigens unge hjarte</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/11/svensk-kino-innforer-feminist-test/">Svensk kino innfører feminist-test</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/02/topp-5-kontroversielle-filmer/">Topp 5: Kontroversielle filmer</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/11/the-hunger-games-catching-fire/">The Hunger Games: Catching Fire</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/03/topp-5-tom-hanks/">Topp 5: Tom Hanks</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/09/topp-5-narkofilmer/">Topp 5: Narkofilmer</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/03/game-of-thrones-s0-3e01-02/">Game of Thrones S03 E01-02</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/01/django-unchained/">Django Unchained</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/03/det-ea-ikke-vil-snakke-om/">Det EA ikke vil snakke om</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/12/2013-arets-beste-filmer/">2013: Årets beste filmer</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/12/2013-arets-beste-spill/">2013: Årets beste spill</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/02/endelig-en-ordentlig-titt-pa-hivju/">Endelig en ordentlig titt på Hivju</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/05/star-trek-forfattar-svarer-pa-undertoyskritikk/">Star Trek-forfattar svarer på undertøyskritikk</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/08/ventetiden-over-for-doctor-who/">Ventetiden over for Doctor Who</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/11/netflix-gjenoppliver-the-killing/">Netflix gjenoppliver «The Killing»</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/06/microsoft-gjor-helomvending/">Microsoft gjør helomvending</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/07/superman-og-batman-motes-i-ny-storfilm/">Superman og Batman møtes i ny storfilm</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/10/hva-syns-du-om-lilyhammer-2/">Hva syns du om «Lilyhammer 2»?</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/10/netflix-sjef-anklager-kinoer-for-a-ta-livet-av-spillefilmen/">Netflix-sjef anklager kinoer for å ta livet av spillefilmen</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/02/innforer-mikrotransaksjoner-i-alle-spill/">Innfører mikrotransaksjoner i alle spill</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/01/house-of-cards-s01/">House of Cards S01 E01-02</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/11/topp-5-krigsdokumentarer/">Topp 5: Krigsdokumentarer</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/01/doende-star-trek-fan-fikk-oppfylt-sitt-siste-onske/">Døende Star Trek-fan fikk oppfylt sitt siste ønske</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/12/hobbiten-smaugs-odemark/">Hobbiten: Smaugs ødemark</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/01/banshee-s01/">Banshee S01</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/02/victoria/">Victoria</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/10/les-klagene-the-simpsons-og-south-park-har-fatt-oppgjennom-ara/">Les klagene «The Simpsons» og «South Park» har fått oppgjennom åra</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/12/her-er-dei-forste-anmeldingane-av-hobbiten-smaugs-odemark/">Her er dei første anmeldingane av «Hobbiten: Smaugs ødemark»</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/01/har-spilt-inn-en-milliard-dollar-er-full-av-feil/">Har spilt inn én milliard dollar &#8211; er full av feil</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/04/spring-breakers/">Spring Breakers</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/08/ben-affleck-skal-spele-batman/">Ben Affleck skal spele Batman</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/10/star-wars-manusforfatterveteran-tek-over/">Manusforfatterveteran tek over «Star Wars»</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/10/topp-5-pirater-i-popkulturen/">Topp 5: Pirater i popkulturen</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/12/topp-5-arnold/">Topp 5: ARNOLD!</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/01/se-oscar-nominasjonene-direkte-her/">Dette er årets Oscar-nominasjoner</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/06/spielberg-filmbransjen-kjem-til-a-implodere/">Spielberg: – Filmbransjen kjem til å implodere</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/03/cloud-atlas/">Cloud Atlas</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/06/sopranos-kara-til-den-beste-tv-serien/">«Sopranos» kåra til den beste TV-serien</a></li>
		<li><a href="http://p3.no/filmpolitiet/2013/11/solan-og-ludvig-jul-i-flaklypa/">Solan og Ludvig – Jul i Flåklypa</a></li>
	</ol>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"0533658220","applicationID":"29133650","transactionName":"MwFbbUpYCkBXU0BcXgpLeFpMUAtdGUNdW1YIAQ==","queueTime":0,"applicationTime":317,"atts":"H0ZYGwJCGU4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
